目录

应聘面试大全

上一页 回目录 下一页

应 聘 面 试 大 全 目 录

001、2006中国大学生就业指南
002、八类求职最容易被淘汰的人
003、北京求职指南
004、表现自己——面试关照手册
005、参加招聘会的注意事项
006、常见面试题目解析
007、成功面试取胜有道
008、成功求职要“会打电话”
009、充满信心去面试
010、从被拒绝到每月6000元
011、大学生就业防八大“骗局”
012、大学生求职，如何完美应对面试
013、大学生求职为何屡碰壁
014、当代大学生职业生涯设计与应聘面试技巧
015、当面试遭遇另类问题
016、电话自荐的技巧
017、高材生爆笑面试
018、公务员面试技巧——女性攻略
019、国家公务员录用面试案例解析
020、过来人教你解答没有答案的面试题
021、话该怎么说[求职]
022、回答面试尴尬提问
023、回头的勇气
024、计算机专业人才求职指南
025、检查成功简历的九个重要点
026、教你拆解面试中的游戏招聘题
027、教你提高简历含金量的方法
028、经典面试故事
029、经典面试问题回答思路
030、九种特色面试命题攻略
031、领悟——走入职场的第一课
032、面试：如何让考官喜欢你
033、面试必胜9大必胜招数
034、面试常见问题巧解
035、面试场合“十不要”
036、面试成功“通关”六大诀窍
037、面试的27个经典问题
038、面试官爱提的十五个问题
039、面试技巧：变被动为主动
040、面试结束后应该说的那句话
041、面试命中五问
042、面试前的全方位准备
043、面试前的24小时突击
044、面试前先塑造你的职业形象
045、面试前24小时该干点什么？
046、面试全攻略不可少
047、面试如何介绍自己
048、面试失败说明什么
049、面试时，这些习惯要改掉
050、面试时忌讳的八种错误
051、面试时请说“标准”普通话
052、面试时如何调节紧张心理
053、面试时如何谈薪金问题
054、面试时如何脱颖而出？
055、面试谈自身不足的四大经典答案
056、面试题目见招拆招
057、面试未打扮 “丑小鸭”凭自信脱颖而出
058、面试问题大通关
059、面试应避免的负面肢体动作
060、面试怎样打动招聘者
061、面试中不可能完成的任务
062、面试中的十二种高级错误
063、面试中的44个关键问题
064、面试中如何回答自身“缺点”
065、面试最常见的12个问题答案
066、名企HR现场点拨“应聘者”
067、哪些面试者最先被淘汰？
068、你可能未听过的招聘怪题
069、女大学生悲情求职日记
070、女性面试手则
071、女性求职常犯的八种错误
072、女性求职面试应注意的几个问题
073、破解面试的刁钻问题
074、求职八种心理不健康
075、求职面试必备的15个问题
076、求职面试后的必备礼仪
077、求职面试中切勿自断前程
078、求职与招聘过招
079、求职者面试的禁口话题
080、求职者最急需得到什么帮助？
081、让招聘者对你刮目相看
082、如何回答8个最棘手的面试问题
083、如何写好个人简历？
084、如何用两分钟打动招聘官
085、三十分钟改变自己
086、十大应聘陷阱
087、十招调整到最佳的面试状态
088、推销自己的四大妙招
089、外企面试技巧
090、我参加的外企面试
091、五类大学生企业“不欢迎”
092、向主考官提出的10个漂亮的问题
093、写简历要注意“六忌”
094、写就动人简历的12原则
095、薪酬谈判的十大攻略
096、行还是不行 读懂招聘者的话
097、学会主动推销自己
098、一个文科大学生的深圳求职经历
099、一女大学生用2元进著名外企
100、印象是求职的第一块敲门砖
101、应届毕业生你目前只值300元
102、应届生轻松就业五要点
103、应聘成功三部曲
104、应聘技巧大全
105、应聘面试技巧
106、应聘者成功的八大秘诀
107、英文面试更重软技能
108、怎样走出求职十一大误区
109、招聘会面试十不要
110、找工作仅靠简历是不够的
111、这种面试你想到了吗-九种特色面试
112、职场骗子骗钱“四步曲”
113、职场香饽饽 六类人才不愁换饭碗
114、主管级人才的面试宝典
115、专家教你做一份绝世好简历
116、自卑--求职面试的大敌
117、自我介绍礼仪
118、自信＋发挥所长
119、最常问“面试”问题与最佳答案
120、最难找工作的八类人


2006中国大学生就业指南

应聘面试大全

2006中国大学生就业指南

    现在的年轻一代，实际上是中国社会转型中的一代，注定要承受付出转型代价的一代。他们的上一代，实际上仍然在吃传统体制的旧饭，并未真正的投入到市场竞争中；他们的下一代，将因为社会的不断进步而获得很大程度的劳动保障；而他们这一代，将注定在20年后的“白领失业浪潮”中变成中国社会最悲惨的人。这是时代的代价，没有办法的。

    首先要澄清一个流毒广泛的说法：大学毕业第一份工作不重要。

    这绝对是极其错误的。它给了广大蒙蒙董董的大学毕业生一个错误的认识，对相当一部分人造成了无可挽回的损失！大学生就业选择，是对一个人十年内的生活产生重大影响的关键决策，是极其重要的。

    那么找怎么样的工作比较好？什么样的行业算好？大公司好还是小公司好？如何正确的理解当前工资和未来发展？一系列的问题摆在大学生的面前。下面我首先对要考虑的宏观策略问题进行分析，然后再进行个别具体问题的解答。

    一、中国现阶段职场利益集团划分

    这才是一个大学毕业生首先要知道的大问题。学校的主任不会和你说的，公司招聘时也不会和你说的，因为利益只有少部分人能够分到；你父母也不一定会和你说的，因为他们很可能也是糊涂的。如果这一部分已经有人很明确的告诉你了，或者你个人已经很敏锐的感知到了，那么恭喜你！你已经可以关闭这篇文章了，因为你已经是明白人，不需要我浪费口舌。

    （一）5大利益象限

     中国的社会处在重要的转型变化中：由计划经济转向“有中国特色的市场经济”。这个过程是一个利益格局的重新分配的过程。在就业市场上，我们可以按大的方面对各种利益单位归类如下：

    1． 公务员（含事业单位）

    2． 垄断行业国企

    3． 竞争行业国企

    4． 外企

    5． 民营企业

    差不多所有的利益单位都可以在上述归类中找到位置。首先你要明白的是，这不是理论研究，这和你未来的事业、收入、地位、家庭都有直接的联系。你首先要明白的是，在招聘会上准备招聘你的这个公司（单位）到底是属于哪个象限的？

    不同的象限拥有的力量和资源是不一样的。这导致了在不同的象限就业获得收入的能力也大不一样。在你选择公司之前，一定要清楚的了解这些。在目前的中国，社会资源高度集中在少数公务员（即官员），以及垄断国企的手中。但是不同的地区，由于社会财富水平不一样，因此公务员集团的收入相差是很大的。虽然国家规定的工资待遇大家都一样，但是你到广东、华东一带了解下公务员的实际年收入，你就不难理解为什么那么多你的同龄人在报考公务员了。实际上，即使在经济欠发达地区，公务员在当地人群中仍然属于高收入群体。而且也许更关键的是，风险非常小。收益和风险成正比，你一定在课堂上学过吧？哈哈，告诉你，那是西方经济学原理，我们是中国特色的，不一样的。在中国当公务员，风险小，收益大。也许你会说，不对啊，在你们哪个地方，公务员待遇也不怎么样啊？那么我要告诉你：第一，你不能只看表面收入而不看灰色的部分；第二，当前中国允许地区间人员流动，因此由于不同地区经济财富水平差异很大，因此落后地区的公务员确实是比发达地区的一般白领差的。这也就是利益格局的复杂之处，没有绝对的。

     我们再来看一看国企的情况。一说到国企，很多人马上就想到下岗。这种观念也是错误的。首先，解雇员工并不是国企独有，大量的私企每年都在大量解雇员工，并没有任何人给他们补偿，给他们“安置”。同时，也不是任何国企都效益不好，都需要下岗。我们看利益格局，首先要看谁拥有力量和资源。在中国，说白了就是谁拥有政府力量和行业垄断的权力，想效益不好都难。这不是国企还是私企来简单划分的。例如中国移动、电信、银行、石油，这些垄断性行业中的大国企，个个效益好。而那些国家已经“完全放开”了的竞争行业的国企，几乎都是完蛋两个字（不含假装放开的行业）。这里面有个很清晰的发展脉络：在90年代初，只有国企存在，民营力量非常微弱。而国企长期的低工资、高福利政策，使得闸门打开后第一批进入市场经济的人尝到了“高”工资的甜头；在90年代末，以2000年为分界线，时局发生了明显的转变。在抓大放小政策下，垄断行业的国企迅速利用其行政资源做市场经济，毫无悬念，他们无往不胜，获得了大量的利润；当前阶段，以2005年为分界线，则又是另外一个崭新阶段的开始。各地MBO此起彼伏了。在这种情况下，垄断国企将出现分化，具体发展的预测比较复杂，我将在另外的文章中专门分析。但无论如何，在当前阶段垄断国企是一个非常强势的高收入集团。要注意的是，即使是现在那些45岁左右下岗破产的竞争行业国企员工，在他们象你们这么大就业的时候，他们当时的工作仍然是最好的，收入也是最高的。只是现在利益格局已经改变。

     再来看下外企的情况。外资企业主要是依靠资金力量、和政府的关系、以及高水平管理在做事情，可以说是中国第一批真正的企业。但是，他们在中国仍然要遵守中国的潜规则的。由于能够跨国经营的外企一般都是实力比较雄厚的，因此外企是一个非常强大的利益单位，也是就业的高收入单位。注意，那些中国人海外注册弄的假外企不算，台湾、香港企业算民企。

    看看民企的情况，民企仍然不占中国经济的主体。他们在政府力量和占有资源上都相对比较弱。在完全竞争的行业，主要是进去的比较早的一批民企做大了，拥有一定的力量。而大量的民企在充分市场竞争中生活质量都不高。因为中国并非真正的市场机制，有关的法律法规很不健全，或者有法不依，或者有部分人有权不依，这造成了中国的完全竞争行业“扭曲竞争”的现象；在非完全竞争的行业，民企则主要是依附在某些拥有资源的单位周围生存，这种状态打个比方就是例如吸附在某个树上的虫子，形成了一个又一个的非竞争性关系利益群。由于职业保护的法律型同虚设，以及缺少工会等代表员工利益的力量，直接造成了民企员工在职场上成为弱势群体。也许你会问，那为什么国家关心国企下岗员工，而没有关注民企解雇员工呢？很简单，因为国企下岗员工年纪已经大了，无法再找到足以维持原来生活水平的工作了。而中国的市场化进程才刚刚开始，民企员工大多数都是年轻人，社会问题并不明显。

    好了，现在清楚些了吧，首先要看你要去的公司（单位）是在上述哪个象限。象限属性从大势上决定了你以后可能获得的收入和地位。而你个人的能力，是在大波浪上翻起的小水花。可以说，判断大势的能力比从事具体事情的能力重要得多。也许你要说，好象哪个象限都有收入高的人啊。是的，可是你不要忘记了，在不同象限获得高收入和地位的可能性，以及需要付出的努力是不一样的。在一些象限，你只要跟上平均水平，5年以后你就可以很轻易的存上一大笔钱，买上房子和车子；而在一些象限，你要十分努力，10年以后，你有可能存上一些钱，买上房子和车子，而当你达到这个水平时，在优势象限的和你同时起步的人，已经存上了更多的钱，换上了更大的房子和车子。象限是有优劣差异的，起点相同的人，由于选择了不同的发展通道，同样都很努力，但落到的结果将天差地别。

    其次，光看哪个象限还不足够。因为在同一个象限中，仍然存在着巨大的、人为因素造成的微妙区别！

    二、转型中的一代

    中国的事情要用放大镜看才会清楚，这也是老外永远无法真正了解中国社会的原因。上述人为差别按利益象限的不同也有差异：

    1． 公务员、国企类，正式工和非正式工的差异

    政府工作人员难道也有非正式工？是的，如果你还不知道，只能说明你孤陋寡闻。政府工作人员分为两类：国家正式编制的公务员以及所谓的“政府雇员”。在某些地方，特别是经济贫穷的省，这两者收入差距不大；而越是经济富裕的省，这两者的收入差距就越大。政府雇员要转为国家正式编制的公务员，有很大的难度，没有关系基本不用想。因此，即使你通过了国家公务员考试，即使你已经被某政府单位接收了，你一定要打听清楚，你到底是去做公务员，还是去做政府雇员？

    中国所有的国企都有正式工和非正式工的差异。这种制度安排直接来源于计划经济下国家对个人的身份控制。在当年，一般都是“出身好”的人成为正式工，出身差的人自然就是非正式工。现在这种出身制度已经被扫进历史垃圾堆，但所谓的用工制度却遗留了下来，同时被赋予了新的含义。在垄断性的国企，在市场中利用垄断优势尝到了大甜头，自然要更加紧去获取市场利益。这时人力资源就成了问题。一方面，老的正式工就像八旗兵一样早就失去了打仗的勇气和能力，那么用什么人去攻打市场呢？另一方面，中央不断要求这些垄断型的国企改制，优化人员结构，降低人员成本，那么怎么优化？怎么降低呢？很简单，大量招聘非正式工。一方面用这些新鲜血液来攻打市场，充当炮灰，解决人力资源问题；另一方面将这些非正式工的工资进行市场化（垄断国企正式工的工资水平大大高于市场水平），这样就拉低了整个企业的人均成本，完成了国资委布置的改制要求之一，而且不会损害正式工的利益（国企领导层是正式工利益的代表）。这表明了，国企已经蜕变成为了一个市场怪胎，一方面利用国家力量获取市场利益，一方面成为为小部分人谋取利益的工具。但是要注意，当前还是有可能进入正式工群体的，因为正式工是一个松散的利益集团，这个集团也要不断的吸收新鲜血液的，否则会边缘化，最终丧失其优势地位。非正式工的收入大概是正式工的1/2到1/4。当然，在这里不是进行道义分析，而是要你去了解清楚，你到底是去做正式工，还是去做非正式工？

    2． 外企类，大陆工和非大陆工的差异

     在外企，差别主要体现在大陆工和非大陆工之间。大陆工工资一般是非大陆工的1/5到1/10。这是合理的。因为外企到中国来投资的90%的理由就是因为你人便宜，不是因为你是文明古国，也不是因为你有三个代表。人家的要求是合理的。当然，即使是这1/5到1/10的收入，和其他国人相比，仍然是很不错的。当然，外企工作是很累的，风险和收益成正比。那为什么外企还要招聘非大陆工呢？这里你要清楚的知道，主要是因为3个原因：第一，需要一些可以信任的人来管理（受法制国家法律约束的人）；第二，需要一些精通英语的人（能用英语思考）来管理；第三，需要一些具有国际视野的人来管理。那是否你就只能当大陆工了呢？不是的。你应该清楚的一点是，你也是有机会成为非大陆工的。这就是为什么这么多人去美国留学的原因。当然，仅仅留学是不够的，一定要在美国就业并拿到绿卡才行。现在很多外资企业的CEO，当初就是在美国做体力工混到的绿卡，然后因为精通两边语言的优势，跨国企业需要在中国建立代表处，就找这样的人去做所谓的“首席代表”，然后又逐步提升，就是这样的。当然，随着现在对外交流的越来越多，要求也越来越高了，但成为非大陆工，仍然是有可能的。

    3． 民企类，股份工和非股份工的差异

     在民企，差别主要体现在股份工和非股份工之间。股份工主要是哪些有使用股份来吸引人的企业中才有，是最初创业阶段加入的员工。例如华为就有相当多的股份工。非股份工则是那些很后才加入的员工，或者是那些很早加入，但对于公司没有什么价值的员工。在经过了创业阶段以后，企业一般就不再需要用股份来吸引初级员工了，招聘主要就是填补战斗减员——有人走了，就招新的。期权一般用于高级管理者，由于本文分析的是大学生就业，因此与它无关。中国大部分民企生存环境非常恶劣，自身都难保，员工待遇就可想而知了。当然，创业型民企失败的概率是非常大的。你决定去民企前，一定要了解清楚，是创业扩张型的民企，还是补充战斗减员型的？

     现在的年轻一代，实际上是中国社会转型中的一代，注定要承受付出转型代价的一代。他们的上一代，实际上仍然在吃传统体制的旧饭，并未真正的投入到市场竞争中；他们的下一代，将因为社会的不断进步而获得很大程度的劳动保障；而他们这一代，将注定在20年后的“白领失业浪潮”中变成中国社会最悲惨的人。这是时代的代价，没有办法的。

    三、职业生涯设计

    从整体而言，这一代人注定要承受社会转型的代价。但从个体而言，仍然可以尽力去争取好的结果。这也是本文的意义所在。

    其实从上述分析，对于职业市场中哪些象限比较好，哪些象限比较差，可以说已经是一目了然了。为了更加清楚的查看，现按优劣程度将其排列如下：

    1． 外企非大陆工

    2． 经济发达地区公务员

    3． 垄断国企正式工

    4． 民企股份工

    5． 外企大陆工

    6． 政府雇员

    7． 竞争国企正式工

    8． 垄断国企非正式工

    9. 竞争国企业非正式工

    10. 民企非股份工

    也许你可以举出一些反例，但是要注意，上述情况是对一般情况的总结，不包含一些特殊情况，例如你们那里特别穷，公务员拿不到任何灰色收入等情况。

    好了，在你找工作的时候，你要记得的是，尽量往高处走。不要被一些花言巧语所迷惑，不要被一些所谓人力资源专家的“看长远发展”的说法所弄糊涂。你一定要记住，你站的越高，那么你跳的就越远，看长远发展绝对是起点高的跳的远。不要相信专家们所谓的职业生涯设计，那不是真的。

    四、具体问题解答

    1． 如何辨别正式工岗位和非正式工岗位？

    对于公务员，要询问是否进入国家编制。如果不进编制，即为政府雇员；对于国企，不要直接询问是否正式工，他们会义正言辞的告诉你：“我们这里都是正式员工”。你要注意，这里多了一个字：正式“员”工，里面分为正式工和非正式工。（要记住，中国的国企和央视是一家的，说的话一定要反着听，不然你一定上当）你最好是找内部人了解下，这样最清楚。如果不认识人的话，你应该看他这个招聘是什么部门在主要操作。如果是某个业务部门自己在招聘，而不是总部人力资源部出面招聘的话，多半都是非正式工了。最后，可以询问多久可以“转正”，如果他们闪烁其词，仍然在解释 “都是正式的”云云，或者他们告诉你3到6个月的“试用期”，那么你基本可以肯定是非正式工了。

    2． 要不要在意开始的收入？

    很多专家在这个问题上胡说八道。他们认为一开始不要太在意收入，要看长远发展。这是典型的不负责任专家。你可以想象一下，什么东西决定了一个岗位的收入？很简单，在不同公司间，市场形式好的，有长远发展的公司的岗位，要比没有前途公司的同样岗位收入高；在一个公司内部，有长远发展规划的重要岗位要比没有前途的临时岗位的收入高。开始收入的高度反映了公司对你这个岗位的重要性的看法。你是认为一个重要的岗位有前途，还是认为一个不重要的岗位有前途？

    3． 去大公司还是去小公司？

    还有一种骗人的说法，是说去小公司更可以锻炼人。这种说法荒谬无比。小公司由于实力不济，往往没有高手级的人才，也无法开展一些需要强大资源才能进行的市场运作。这决定了你无法向真正的高手学习，也无法积累大型市场运作的经验。记住，锻炼打大仗的本领，比锻炼一两个人单打独斗的经验有价值得多。

    4． 白领会失业吗？

    答案是：“会，而且会大规模失业。”你要知道的一点是，中国是一个人力资源无穷无尽的国家，还有那么多的农民在等待着加入城市就业大军。现在的所谓白领，不过是在吃青春饭而已。等他们40岁左右的时候，大量的新的年轻毕业生能够用比他们低的工资来做同样的工作（估计那时中国的劳工保障法案仍然是不健全的，也没有什么工会来保护他们），那个时候，就会出现中国第一次大规模的白领失业浪潮。

    5． 做专业性的工作，还是做销售？

    要看个人情况而定，一般情况而言，首先要看自己是否有做销售的潜力；其次，要看是销售的领域是否有技术含量，不要放弃自己的专业而去做没有什么技术含量的销售业务。如果你已经拥有了一个很有技术含量的专业，如医学、法律等等，千万不要放弃，机会成本太高了。你要知道，在这个专业领域，没有多少人能够和你竞争的（眼睛别只盯住每年毕业的那些医学毕业生），因为你要知道，如果你改行去卖保险，那么将有数千万职高生、失业青年和你竞争，而且很可能你竞争不过他们。但是，如果是在有技术含量的领域，从事市场工作往往是一条捷径。

    6． 找工作通过什么渠道比较好？

    不同的渠道，主要用来发布不同的岗位。例如，招聘网站、是外企招聘大陆工，民企招聘非股份工比较多用的渠道；国企招聘非正式工多用报纸、人才市场；而公务员、国企正式工，则多半要通过内部关系来介绍了。

    7． 找什么样的行业比较好？

    这里一定要注意了，大学毕业生找工作，主要是找行业，而不是看你学的专业是否“对口”。对行业要有提前预测性。现在好的行业未来不见得好。在中国未来5年我比较看好的行业是：微电子、金融、建筑、法律、医药、生化。如果你学的专业正好是这几个，那很好；如果不是也不要紧，你可以考研究生，也可以去做这些领域的市场工作。记住，要做Sales，也要做这些有前景行业的Sales，而不要去做超市的Sales。


八类求职最容易被淘汰的人

应聘面试大全

八类求职最容易被淘汰的人

    以下八类人在求职过程中，很难找到理想的工作，希望你不要成为其中之一；假如你有如下所说的特征之一，也希望你能够及时改正，为今后职场发展打好基础。

    情商低下的人

    智商显示一个人做事的本领，情商反映一个人做人的表现。在未来的社会里，不仅要会做事，更要会做人，做人有时比做事更重要。

    心理脆弱的人

    随着竞争的加剧，企业发展过程中不可避免的会有来自各方面的压力，尤其是竞争的压力，心理脆弱将使你挑不起企业的重担，积极锻炼强健的身心才能在未来是赢家。

    知识陈旧的人

    如今是资讯快速发达的时代，知识更新的速度越来越快，知识倍增的周期越来越短，要想靠早些时候学的知识“应付”一辈子，已完全不可能了。

    技能单一的人

    要想避免在职场中成为“积压物资”，唯一的办法就是多学几招，一专多能。这就是为什么复合型人才受欢迎的原因。

    反应迟钝的人

    “迟钝”就会“迟缓”，落后就要挨打，“敏捷”才是胜利的根本。

    单独打斗的人

    团队协作，沟通协调，合作共事是今后的必然形式，众人拾柴火焰高。

    目光短浅的人

    有句话说得好，“你能看多远，你便能走多远”。同样，一个人的成长需要不断地规划设计，要注重职业生涯规划，及早发现自己的职业锚，并尽可能匹配自己的工作。

    不善学习的人

    在当今学习型社会里，人与人之间的差异主要是学习能力的差异，人与人之间的“较量”关键在学习能力的“较量”，要做“学而知之”的人，学而不知或不知如何学的人是早晚会被淘汰的。


北京求职指南

应聘面试大全

北京求职指南

    一、主要概况

    北京，中国的首都，全国政治文化中心，是历史文明的见证，是最繁华的大都市之一。北京全市土地面积16807.8平方公里。北京城区分为16个市辖区和2个县：东城区、西城区、宣武区、房山区、崇文区、海淀区、朝阳区、丰台区、门头沟区、石景山区、通州区、顺义区、昌平区、大兴区、怀柔区、平谷区、延庆县、密云县。其中朝阳区、东城区、海淀区、西城区、崇文区、宣武区、丰台区、石景山区这八大城区在03年以前是北京城区，而其他城区在03年以前属于北京近郊。可见北京的发展是多么迅速。

    二、就业情况

    1、工作居住证

    在北京工作最让人头疼就是户口问题。目前北京有常住人口1400万人。北京每年的进京指标大约在1.5万个左右。拿到北京户口，接着跳槽，这是北京职场上很常见的现象。现在好了 “工作居住证”能帮助很多人解决这个问题。市政府把对居民的户口管理改为“工作居住证”管理，“工作居住证”成了非京人员在京的“绿卡”。

    怎样申请呢？办理《北京市工作居住证》需提交如下证明材料：

    1）学历证书、学位证书、职称证书、身份证原件及复印件；

    2）在京固定住所证明:自己有住房的，提供房产证或购房合同；租赁房屋的，提供派出所和房管部门出具的准许房屋出租的证明以及与业主签定的租房协议；租赁公房由房屋产权单位出具证明；借住亲友房子的由居委会出具相关证明和房产证；

    3）聘用合同；

    4）近期一吋同版免冠彩色照片四张；

    5）配偶和子女随往还需提供：结婚证书、配偶身份证原件及复印件，聘用合同、独 生子女证(两个子女的须提供二胎准生证明，若双胞胎、多胞胎提供出生证明即可)等。

    6）企业法人营业执照[或事业单位法人证书、民办非企业单位登记证书（法人）、社会团体法人登记证书、外国(地区)、外埠在京设立的非法人分支机构营业执照]等原件及复印件。

    注：申请此证的最低学历为本科。

    2、北京市人才市场供求信息

    首都人才市场依然保持着供需两旺的势头，继续发挥着配置人才资源主渠道的积极作用。据统计，2004年第一季度全市各人才市场中介服务机构登记用人单位招聘职位需求394008个，登记求职人员共807897人次，职位供需比为2.05:1。

    招聘专业数量排名前20位的依次是: 市场营销、行政管理、土建、机械与仪器仪表、会计、电子工程、人力资源管理、计算机软件、贸易经济、计算机应用与维护、企业管理、医药卫生、广告、计算机网络、审计、翻译、财政、房地产经营管理、国际贸易、保险。此外，计算机硬件、轻工粮食食品、化工与制药、金融等专业的招聘需求量也相对较大。

    求职专业数量排名前20位的依次是：计算机应用与维护、翻译、行政管理、机械与仪器仪表、会计、市场营销、计算机网络、国际经济、土建、财务管理、自动控制、计算机软件、企业管理、通信工程、电子工程、计算机硬件、人力资源管理、信息管理、国际贸易、环保林业。同时广告、金融、化工与制药、房地产经营管理、轻工粮食食品等专业仍保持较大供给量。

    统计供需表明，一季度首都人才市场供求情况呈现以下特点：

    （一）市场配置人才资源比例增大。

    一方面，用人单位在年初面临新的发展，招聘需求增加量较大，比去年同期增加了4.2%。统计显示，“三资”企业和民营企业的需求量占用人单位需求总量的85%，国家机关和事业单位的需求量仅占总需求量的5%。另一方面，各类人才抓住年初用人需求增加的机遇，充分利用人才市场的渠道，以找到更为适合自身发展的职位。一季度进入人才市场求职的应届毕业生占到择业需求总量的22%。

    （二）人才市场供需比例总体保持平衡，人才资源供给充足。

    尽管第一季度人才需求量较大，但供需比例仍保持在2.05：1，首都人才市场供给总量能基本满足首都经济社会发展的需要，各职位需求通过市场选择人才的空间较大。统计结果表明，人才市场供需双方的专业门类较为齐全，人才资源结构趋于合理，共有98种专业的人才进入市场择业，专业数量比去年同期增加了18种，并且各种专业分类都有相当的需求与供给。

    (三) 高学历人才择业较易, 复合型人才倍受青睐。

    从专业需求对学历的要求情况看,本科以上学历的需求数占总需求数的59.64%，对大专以下学历的需求数占需求总数的40.36%。从具体专业对学历需求的情况看, 电子工程专业对学历要求最高，本科以上的需求量约占需求总量的74％，市场营销、行政管理、土建等部分专业对学历要求没有明显限制。从人才年龄上看，中青年人才最好找工作。30岁以下的青年人才成为人才择业市场的主体，占流动人才的53%：30-40岁的高层次、复合型、一专多能的人才倍受用人单位的欢迎，占招聘需求总量的37%。

    (四) 市场营销登居招聘需求排行首位，环保、林业专业人才成为求职新主力。

    供求信息统计显示，市场营销专业人才的招聘需求量为36521人次，高居人才招聘需求榜首位；计算机软件、企业管理、国际贸易等专业基本保持供需平衡，而计算机应用与维护，翻译、计算机网络等专业则供大于求。随着2008年奥运会场馆建设的陆续启动，我市一方面加紧城市建设，土建专业的招聘需求量增大；另一方面从事环境保护、林业工程等专业的人才越来越多，择业需求量达7769人次，首次进入择业需求前20位，成为求职新的生力军。一季度其余的专业需求排行情况较之去年有所波动，但总体保持合理走向与态势。

    3、薪水

        北京的工薪阶层薪水差距是比较大的。本科学历一般不会低于2000元。目前电信行业薪水最高，甚至上万。高科技行业、IT行业的薪水也是很高的，技术人员（有经验的）大多是5000-6000起步。具体还要看个人情况了，有能力的，机遇好的，会拿到丰厚的薪酬。

    高薪公司多集中在国贸及周边地区、金融街及周边地区、中关村及周边地区、上地信息产业基地、京广中心及周边地区，大家加油吧！！~

    4、面试

    面试的时候自信心是最重要的！即使面试没有成功，也要给公司留个好印象，也许日后还有到这家公司做的机会。面试的问题五花八门，北京人多不怕招不到优秀人才。面试一般都分2-3次，人事部门面试一次，公司经理一次，公司决策人一次。每个环节都是很重要的。

    三、住宿、就餐、消费

    在北京，首先要找落脚的地方，即根据地。大概形式有以下种：一是联系在北京的亲戚朋友或同学借住，一种是住旅馆，一种是租房（当然有钱人可以买房子，买了房子也就有了北京居住证。）。第一种偶就不解释了，第二种除了来北京做生意几天就走的，除了粉有钱的大款，偶还很少听说有人这么做。第三种大多是在北京工作、学习的非京人员。

    北京的房价可称得上是“天价”，自然租房子也就不便宜了，几百元至上万元不等。三环以外大约是10平米左右的平房价格是400元左右，其中水、电、燃气、电话费用自理。注意：平房的条件可不是很好，真正租平房的大多是低薪或者体力工作者。

    二环-四环的楼房，包括四环外靠近四环的地区都比较贵，尤其是三环附近的房子和地铁沿线的房子是最贵的。租房价格还和房子所在城区的地域差别有关系。比如北三环和南三环的房价能相差好几百大元呢。下面偶就说个大概的范围：1居室含部分家具价格在800-1500元，2居室含部分家具价格在1600-2800元。（现在租房95%以上都是连家具一起出租。）其中水、电、燃气、电话费用自理，物业费和卫生费要和房主商量。物业费差别很大，免费的至几十元一平米价格不等，所以提醒大家一定要问清楚。卫生费很便宜，一年100元左右。如果是合租的房子，要事先把价格商量好，据偶知道有的一间小屋也要近1000元。4环以外的房子就便宜啦，当然这不能包括中关村这种热门地段，大2居（约80平米）有的只要1400-1600元。租房子一定要货比三家。网上、报纸上租房信息很多的，有些是中介在捣乱，偶的很多同事都被骗过，提醒大家的是，不看到房子就不能交一分钱，租房子还要签合同。

    吃饭问题就非常简单了。麦当劳、肯德基、永和大王等中西快餐很多。中餐也很多，北京街头巷尾都能看到大、小馆子（饭馆），但写字楼里面的或者写字楼附近的馆子就会有些贵。一般中型的饭馆2个人点3个菜（两荤一素）花费在40-80元左右。

    如果要自己做得吃，就要向周围的老年人打听一下菜市场的位置，一般居住小区里面都有便民服务点。蔬菜水果的价格会比大超市便宜很多，其他的东东还是建议去大型超市购买。从今年开始北京的粮肉菜蛋等食品价格都有所上升。菜价在今年6月底已创9年来最高记录，比去年同期上升111.1%。

    通讯费：移动、联通就不用偶多嘴了。偶说明下有线电话的收费：月租费是22元左右，通话费是首次3分钟0.22元，以后每分钟0.11元。

    水费现在是2.9元/吨，明年要涨到3.7元/吨。

    还有什么生活上的费用呢，偶实在想不起来了，有问题在问吧~~~

    大型商场：长安街沿线的有：复兴门，西单，王府井，东单银街，建国门，国贸

    东边二环：朝阳门

    西边三环：公主坟附近。西边二环：阜成门。

    北边三环：双安、当代

    南边地铁沿线：崇光、新世界

    三、北京招聘信息的渠道

    1、网站
    http://www.chinahr.com
    http://www.51job.com
    http://www.zhaopin.com
    http://www.bjrc.com

    2、报纸：前程无忧、招聘报、人才市场报

    小秘密：前程无忧每周五早8.00以前在鼓楼地铁站检票处有免费发送，但不是每周都有滴。

    3、招聘会

     招聘会地点在北京有好多处。最著名的是：国际展览中心（地址：东三环静安庄），国贸（地址：国贸展厅一层），军事博物馆（地址：军事博物馆），还有地坛公园南门，各个城区的职业介绍所，都有不定期的招聘会.

    北京的招聘会人山人海，曾有媒体报道一天有5万人去展会，政府强制进行人流控制。票价在10-20元不等。

    四、北京交通信息

    北京道路大体上是“环路包围城市”的道路格局。从二环发展到了六环。北京环路的总长将达到431.3公里。北京二环路全长32.7公里，离市中心最近。共建立交桥31座。44路公交车沿环线跑一圈（除了南二环），地铁环线与44路公交车同步。北京三环路全长约48公里。300路公交车沿环线跑一圈（乘车人忒多，当然小偷也就多了。）北京四环路，全长65.3公里。四环路是建桥最多的环路。它穿越或毗邻东郊电子城、纺织区、化工区、亦庄经济技术开发区、南苑、丰台高科技园区、丰台镇、海淀镇、中关村、亚运村，并与七条高速路、12条铁路、数十条城市干线、30多种河流湖泊相交。北京五环路距市中心10～15km，全长98.58公里。连接北苑、酒仙桥、东坝、定福庄、垡头、南苑、丰台、石景山、西苑、清河等10个边缘集团和亦庄卫星城，以及主要奥运场馆和科学城。北京六环路偶就不详细介绍了，能在六环路溜达的多是有车族去郊区旅游的人。

    北京的交通粉是糟糕，来过北京的朋友都知道北京路面上的汽车有如长龙。不管是乘公交车还是坐出租车都要提前预留时间，否则一定会耽误事情。堵车1-2个小时也是家常便饭，上班记考勤的朋友们可要小心了。北京的公交事业粉发达，有居民的地方都会有公交车站，公交线路就象蜘蛛网一样遍布北京各个街道。票价有1元起价，也有2元起价（空调车）的。具体路线见： http://www.bjbus.com/index.htm，但不熟悉的路线最好问下售票员，公交改线也是经常发生的。

    地铁、城铁、自行车是唯一有时间保证的交通工具。地铁分环线和一线，可在地铁建国门站和复兴门站内自由换乘，地铁日客运量达80万，票价统一：3元。城铁是从西直门贯穿北部地区到东直门的地上铁路，由于车箱有限要比地铁拥挤一些，票价统一：3元，地铁城铁通票票价：5元。自行车偶就不说了，地球人都知道。

    五、其他

    北京人多，五湖四海的朋友都在这里。
    北京车多，白天别想找到不堵车的地方。
    北京气候干燥，南方来的朋友一定不适应。
    北京污染严重，大晴天的也很少找到晴空万里的时候。
    北京的秋天最美，在北京人的眼中那是金秋时节。

    北京就象一个大工地，到处都在施工，为08年做好一切准备。
    http://www.beijing.gov.cn北京市政府门户网站
    零零碎碎的说了一大堆，不知道大家看明白了没有，希望它能代给你一些帮助。

    最后祝大家在北京一切顺利！


表现自己——面试关照手册

应聘面试大全

表现自己——面试关照手册

    随着将要走出校门日子的迫近，许多学生又开始奔波于一个个面试场合。而国际著名的 CMB形象咨询公司创始人、总裁玛丽·斯普兰妮女士的建议也许会给你提供一些非常实用的帮助。

    首先要清楚的是，良好的背景并不是一个人得到工作的决定条件，招聘单位情愿要那些有技巧使他们心服的应聘者。即使不符合招聘条件，也没有必要的经历，但如果你想得到某个工作，而且又有信心去做好，那么你就要学会推销自己。你也许拥有许多应聘者缺乏的无形资格条件，如有组织性、工作勤奋、应付难以取悦的人的能力等，而这些足以补偿文凭证书的不足。更重要的是，在面试的整个过程中，你要流露出对这项工作的热爱之情。

    面试时的穿着

    在最初的三分钟内，面试的考官就决定了是否聘用你。你可以从考官的举止中看出，三四分钟后的测试差不多是在敷衍。

    如果你通过了最初三分钟的测试考官们仍然对你有兴趣，这证明他们尚未作出是否雇请你的决定，也意味着你仍然存在受聘用的机会。这就是为什么你的外在形象对你有信心越过最初的障碍有重要作用的原因。为了帮助你能给考官留一个很好的印象，这里有一些建议：

    在接受面试的前一个晚上早些就寝，以得到充分的休息。

    穿上你自己的或可以借到的最好的服装，并把它熨平，同时确保你在坐下时比较舒适，衣服平整。如果你对自己的穿着比较满意的话，你就会有很强的自信心。挑选中色调的服装要比色彩缤纷的好。如果你应聘的是具有创造性的职业，那么你的服装就必须能展示你的鉴赏能力。

    穿流行一些的服装，但不应穿前沿的服装，除非你应聘的是时装公司的某个职位。如果你在家庭中呆的时间过长，并试图物色一个新的工作，那么你穿的时装就不要太落伍；不要戴浮华的饰品；不要在身上喷香水；要文雅而有节制。

    擦亮你的皮鞋，系好鞋带，不要穿过分显眼的皮鞋。高跟鞋、靴子都不适于在这种场合穿着。

    带精美优雅的饰品和皮包，如果你自己没有，那你就暂时向别人借用一下。如果恰逢下雨天，那你带的伞的颜色必须与你的服装相配，伞的尺寸也不宜太大。
    用平整的小笔记本和高品质的笔记录要点。

    用淡色调化妆得自然一些。

    用避瑕膏遮掩脸上的斑点。

    头发要保持干净，不要用油滑的定型膏，这样会给人湿漉漉的感觉。如果你留的是长发，那就把长发扎起来，但不要用使你看上去稚气未脱的束带，束带应简单而自然。

    洗净、修整齐你的指甲，因为你在做笔记时指甲会暴露在考官眼前。不要用有色指甲油把指甲涂得油光可鉴。应用无色自然的指甲油使你看上去更加健康。

    尽量少佩戴珠宝首饰，但要戴使你风采倍增的耳环。

    在走进面试办公室时脱下你的外套，如大衣等。

    面试中如何表现自己

    在面试中讲话内容固然重要，但考官们会更多地注意你说话的方式和举止，并且为了判定你是否适合这个工作，考官们还会考察你能否和该公司融为一体。

    始终表现你的热情，不要轻易放弃努力。

    在面试前与考官握手，微笑着直视着他的眼睛。面试结束后，也要与他握手道别。

    轻松自如地坐在椅子上，但不要重陷在椅子里。除非坐在柔软的椅子或沙发上，否则坐得太远会给考官疏远的感觉。

    即使你认为事情进展顺利，也不要太悠然自得。即使你会抽烟的话，在这种场合也不宜抽烟。

    不要在这种场合开玩笑，避免不适合这种场合的玩笑和幽默。

    在面试开始前就拿出你随身携带的钢笔和记事本，记录下整个面试过程中的要点，尤其要对细节问题感兴趣并给予重视。

    如果在面试过程中，考官接到一个电话，在他接听电话几分钟后，你可以从自己的公文包中拿出一篇材料阅读。这使你看上去很聪明，并且能体现出你的时间观念很强，更重要的是考官可以在没有监视的感觉下更好地处理那个电话。

    如何回答面试中常见的一些问题？面试就像推销商品一样，不同的只是推销你自己。千万不要期望用相同的言行来应付所有的考官，他们往往是各具特色的。你必须机敏、诚恳而又正确地回答所有标准型问题。这里有一些例子，也许你早已多次遇见这样的问题了。

    你为什么喜欢这些工作？

    你为什么要辞退原来的工作？

    为什么你不被原单位雇佣了？

    在过去的工作中哪一段经历是你最感自豪的？

    你有哪些优点和缺点？

    你有着与这份工作不同的工作经验或没有任何工作经验，那么你又如何来做这个工作呢？

    我们为什么要雇佣你？

    你还有什么其他兴趣？

    你必须准确地回答这些或类似的问题，要像呼吸一样慢慢地按程序回答每个问题。

    判断一下考官喜欢什么样的回答。有的人喜欢听你介绍工作经历中的实例，有的人希望知道你工作的能力，有的人希望你来做一个简单的自我介绍，有的人则喜欢听你做详尽的阐述。仔细地聆听、观察他们，你就可以从他们的言谈举止中发现什么是他们喜欢的回答，然后投其所好。

    尝试用一些不重要的面试来为重要的面试做准备。你可以从实践中总结出经验，寻找出给人留下印象的途径。


参加招聘会的注意事项

应聘面试大全

参加招聘会的注意事项

    一、 大学生参加招聘会的注意事项

    眼下又是一批大学毕业生涌向职场，就象七月的流火，热度非凡。招聘会最大的优势是能与招聘人员面对面沟通，能透过呆板的职位说明进一步了解企业和岗位的信息，同时也能了解到一些职场和行业的相关信息。免去了简历的预考程序，直接进入正考，有时还先见面之后，有了一定印象，回去再祥查简历。不过缺点也很明显，招聘会的职位大多面向有经验人士，初入职场的大学生要从数以千计、眼花缭乱的岗位信息中寻找出合适自己的，不是一件易事，往往会挑花眼、转了向。所以，要注意以下事项：

    (一) 参加招聘会要得到以下收获：

    1. 了解各主要行业及有关公司，特别是对职位的要求，避免片面理解。

    2. 利用招聘会现场的有利条件，与招聘人员积极主动沟通，争取有可能和招聘人员交上朋友。

    3. 学习职场老人的应聘方法和经验，多看、多学、多记，还可以谦虚的请教几句。

    4. 学习招聘人员的商业礼仪，使自身面试时的礼仪和表现更加突出。

    (二) 招聘会上投递简历时：

    1. 寻找对工作经验要求相对较低或无明确经验要求的职位，因为经验是大学生的空白或弱势，回避是明知之举。

    2. 不要一到招聘会现场就开始奔波于各个招聘展台前，留下一堆求职材料，然后转身就走。最好先到招聘单位的展台前，看看招聘介绍材料，与招聘人员诚恳地交谈，问一些得体的问题，简单地介绍一下自己。当招聘人员表露出一定的兴趣时，你可以适时地留下你的简历。

    3. 参加招聘会应该准备足够的简历等求职材料，避免有了机会却没有准备。但是，也不要一次提交大量的求职材料，比如成绩单、身份证复印件、英文简历等。

    4. 由于招聘会上与每位招聘人员的谈话都相当于面试，所以无论从态度、着装还是言谈举止，都要以面试的标准来要求。有经验的招聘官在招聘会现场交谈之后，会目送那些他感兴趣的人，以进一步观察这些应聘者的真实面貌。

    5. 招聘者在招聘会上收到那么多简历，可能保存起来比较困难，而一张小小的名片，容易携带和保存，能起到四两拨千斤的作用，也能显出与众不同的职业素质。

    二、 职场老人参加招聘会的注意事项

    职场老人参加招聘会，上述的注意事项均实用。不同的是因为职场老人都有了一段工作经历，所以要注意：

    1. 尽量选择与工作经历相关的行业和岗位，脱离原有的工作经历，在铺天盖地的人群中很难竞争出职位。

    2. 与招聘人员谈话时，因为人很多，时间有限，所以，要突出重点，挑有用的说，最重要的是突出和展示自身的优势和能力，在优势和能力中，要先介绍与招聘条件中相吻合的部分，避免罗嗦了一段，重点没说，就被后面的人打断，从而失去机会。

    3. 不要以为自己经验丰富，能力突出而表现出傲慢、炫耀的样子，甚至咄咄逼人、狂傲无礼，一副非我莫属的样子，这是求职大忌。

    4. 在介绍自己能力的时候也要把团队合作意识体现出来，让招聘人员觉得你在集体中，是个与人容易合作的职场老人。

    宏威职业顾问总经理兼首席咨询师郭策先生友情提示：

    参加招聘会，面对有限的职位就是要抢先抓早、对号入座。我们所面临的时代是一个快速变革的时代。一切都在飞快的变化，只有“变”是不变的。面对不断变化的新形势，必须突破传统的就业观念的束缚，树立与时俱进的就业观，进一步拓宽就业渠道，快速进入求职就业的快车道，才能跟上飞速奔驰的列车，否则，就会被丢在某个驿站。


常见面试题目解析

应聘面试大全

常见面试题目解析

    经常参加面试的人会发现，许多企业的面试题目都似曾相识。哪些是企业面试常见的题目，题目背后的考察点是什么？弄清这些问题，面试将无往而不胜。

    由于面试没有结果以及面试中的各种不确定因素，许多人害怕面试。我也曾看到一些人充满了对未来工作的雄心大志，却因为笨拙的回答被拒之门外。这里为大家准备了一些常见的面试考题以及一些答题思路。这些答案不一定是最优的，也不是唯一的。只是在此提供一些答题的思路，供大家参考。

    题目1：你为什么选择本公司?

    解析：所有应征者都可能遇到这样的问题，切记要给以积极、正面的回答，除说明公司的优势及自己在公司的发展空间等原因，还可进一步说明自己的哪些专长可以胜任招聘职位。

    题目2：你认为公司所处的行业前景如何?

    解析：此题主要是了解求职者对行业及产业现况的理解及展望，因此，建议在面试前除了做一些功课，查阅一些行业资料，最好加上自己的理解。

    题目3：你是否愿意从基层做起？

    解析：主要考察应聘者是否是一个踏实肯干而非眼高手低的人。职场新人可以表示自己愿意从基层开始锻炼自己。

    题目4：对未来有何打算?

    解析：要强调自己如有机会加入，一定努力为企业工作。在此基础上，自己同企业一同发展，自己的职业生涯目标与企业目标息息相关。

    题目5：你的优势和劣势?

    解析：此题是为了测试应聘者对自己的客观认识。可以准备几个事例加以证明，或加上其他人的观点，应避免抽象的陈述，而以具体的体验及自我反省为主，使内容更具有吸引力。

    这种问题是在面试时经常会出现的，在回答这种问题时，除了像经验、年龄、学历、性别、外语、专业等一目了然的外在情况外，可以将自己的优势稍加转化。如销售职位的应聘者可以这样说：我的优势在于我的沟通能力，我能很快与客户建立一种良好的关系。


成功面试取胜有道

应聘面试大全

成功面试取胜有道

    对于求职者来说，能得到一次面试通知，就像听到了佳音降临，无论是屡屡失意的求职者还是踌躇满志的求职者，面试是一次机会更是一场考验。如何能够感动考官，如何能够让自己在众多的求职者中脱颖而出，是每一个求职者都必须好好完成的一门功课。

    首先，建立正确的价值观和生活观，以诚恳的态度待人。履历可以事先撰写，但是求职者面试时的临场反应是很难提前准备的。所以求职者平时要养成良好的习惯，树立正确的价值观和人生观。在面试中，始终以诚恳和感恩的心态来对待出现的各种状况。这样，即使你当时没有被录取，也不会感到有所遗憾。

    第二，充分凸现你的独特之处。包括你的专业资质，你的综合竞争力和独一无二的经历。如果你没有相关的工作经验，但是你有通过专业资质考试的证书，这无疑会为你的面试起到加分的效果。一张合格的职业证书说明你经过了专业训练，可以为求职者赢得更多的信赖。

    综合竞争力包括你的外语能力，计算机应用水平和你以往的工作经历。美商企业和科技类企业都会在面试前进行英语听力测验和阅读测验，或者在面试中加入口语测试。同时，现在大部分的企业都要求应聘者能熟练运用电脑，以提高工作效率。所以，求职者务必加强自己在这两方面的实践能力。

    对于大学毕业生来说，你的工作经历就包括了打工或实习时所获得的工作经验。比如你应征的是市场营销工作，你就可以将以前打工时当推销员的经历作为佐证。此外，对于大学毕业生而言，你所参加的社会活动，也能向面试者反映出你的企划和执行能力，并由你在组织中的角色反映出你的人际互动模式和工作型态。所以，自己的独特之处所带来的优势，应该是求职者在面试中加以突出，并向面试者明示的部分。

    第三，充分了解自己将要担当的工作，适才适所最重要。在面试中，求职者不仅要消除面试者的疑问，更重要的是，求知者要充分地了解自己将要加盟的公司，将要担当的工作包含哪些具体事务。如果事先不能获得有关公司情况的详细资料，可以在面试中通过提问来获得有关的印象，并由此作出判断。

    许多企业在面试中会加入性向测试，以了解求职者的个性和工作适应度。但是很多求职者误将性向测试当作考试，全力迎合题目，造成测试结果和个人特质完全不符。不但企业误判，也对个人职业生涯的发展造成损失。

    最后，向面试者强调你的职业发展动机和专业素养。一旦有机会，求职者应该向面试者询问，他们对员工有哪些培训计划。一方面可以发现企业的管理理念，另一方面，可以向面试者表明，你在某一领域有长期发展的打算，你有希望不断学习不断提高自己的愿望。尤其是对于大学毕业生而言，企业认为无论是工作技能，专业知识与人际网络，他们都必须重新学习和建立，开放的学习精神可以让他们弥补工作技能上的不足。如果可能的话，求职者还应当对所应征的行业提出自己的见解。无论对现状的分析，还是对趋势的预言，都是向面试者表明你一直在关注这个行业，你是这个行业的专家。

    适当的回答或适当的提问，都会让你在一场面试中胜出。此外，在面试过程中，保持适当的礼仪更是必不可少。总之，面试只是每个求职者必须跨过的一道坎，如何能够通过工作来满足个人的需求，实现自己的人生目标，可能是职场人士要不断考虑的一个问题。


成功求职要“会打电话”

应聘面试大全

成功求职要“会打电话”

    见到心仪职位后如何与公司方进行电话联系？面试后如何打电话询问结果？突然接到公司打来的电话面试怎样从容应对？接到猎头电话如何巧妙对答？如今，电话作为最为便捷的通讯工具之一，被频繁地运用于应聘双方的初次沟通上。“会打电话”，是职场人都该学的一课。这里模拟四类场景：

    场景一：看到广告后如何与公司电话联系

    某人下午5点多在报摊上买了份招聘类报纸，查阅到了一个心仪职位。为在第一时间与招聘方联系，就立刻拨通了对方电话：“喂，请问是××公司吗？我看了报纸，想来应聘……”还没等她说完，对方就表示人力资源部负责人正在开会，且下班时间快到没空细聊，但还是记下了她的手机号码，表示第二天会联系她。

    求职一点通：这位求职者没有在合适的时间找到合适的人，主动致电变为了被动等候，是一次很失败的电话应聘。正确的电话应聘应该注意以下几点：

    1、选择恰当的通话时间。一般来说，应该在公司工作时间打电话，一般来说，上午9：30—11:00以及下午1：30－4：30之间较为合适。此外，在刚上班的时段内，对方会比较繁忙，而临近下班时又会归心似箭，无心工作，应该避开这些敏感时段。

    2、找到合适的人。求职者要注意广告上的联络人姓名，避免转接或误接，甚至给人留下糊涂的印象。

    3、找到安静的环境。不要在喧嚣的马路或吵闹的环境下打电话。这样可以避免漏听、重复叙述的情况发生。

    4、准备通话要点。虽然是简单应聘，但还是需要准备好问题，以免遗漏。如职位要求、招聘人数、用简单的语言概括出自己符合职位的特长和擅长的技能，简明扼要地介绍自己的经验。询问招聘流程、面试时间、上岗时间等。

    场景二：如何应对突然的电话面试

    某人正逛街，突然接到某公司的电话面试。此时周围有商场背景音乐和人群的嘈杂声，对面试不利。于是该求职者非常礼貌地告诉对方：“不好意思，我正在外面，环境比较吵闹，是否能过10分钟给您打回去？”对方应允，并留下电话。

    求职一点通：很多企业在收到简历后，为节约时间，会先通过电话面试做初步筛选。电话面试会准备几个目的性问题，用以核实求职者的背景，考察求职者的语言表达能力。通话时间一般在15－20分钟左右。不管企业是否有电话面试环节，为获取胜率，求职者最好还是做好充分准备以备不时之需。这样当突然接到来电时就可顺畅对话。若接电话时正好有事，上面这位求职者的做法值得借鉴，同时也可利用“时间差”来理清思路。“喂，您好”“请问”“谢谢”等礼貌的电话用语能给自己加印象分。此外，电话面试还应做好以下几点：

    1、拿着简历回答问题。若接电话时正好手边有简历，记住一定要把它拿出来，对照着回答问题。一般来说，面试方会进行常规的简历信息核实。对于一些跳槽多次、工作经验复杂的求职者，对照着简历可以避免错报数次以及跳槽时间等内容，免得留下“不诚实”的印象。

    2、在手边准备纸和笔。有时公司会出一些小技术题或逻辑题请应聘方回答，手边有纸笔可方便记录和计算。

    3、注意语速。人的语速有很大差别，注意尽量配合面试官的语速。若面试官语速相对较慢，你就该放弃一贯快速的说话方式，转为和对方语速同步。同时注意不要抢话，要等对方提问完毕后才回答。另外，回答时不要滔滔不绝，也不能只答“是”或“好”。

    4、控制语气语调。在通话时要态度谦虚、语调温和，语言简洁、口齿清晰。并且语气、态度也应该配合对方，这样有利于双方愉快地交流。

    场景三：如何巧妙应答猎头电话

    月薪8000的小王突然接到猎头电话。对方首先询问小王是否会××技术，在等到肯定答复后说，现在市场上会××技术且有6年经验的人不多，现有个月薪1.5万元的职位，你是否有兴趣？

    小王谦虚地答：“我走了要赔钱给现在的公司的。其实会××技术的人多了，我的同学、周围同事都会的。”

    求职一点通：小王的做法一方面过于谦虚，否认了自己的价值；另一方面过快回绝一个月薪翻倍的职位，也是不明智的。接到猎头电话，首先应与猎头顾问保持良好的关系。即使目前没有跳槽打算，也不要贸然回绝；其次，通过对话了解猎头公司的背景，确认公司的可信度和专业性，了解猎头本人的专业性；再次，倾听职位信息和要求，这也是了解市场行情、充分认清自我价值的一个良好途径。

    场景四：面试过后如何打电话询问结果

    小李自认第一轮面试回答顺利，应该能有复试结果。然3天后仍未接到电话。焦急的小王按捺不住致电对方：“喂，您好，我是王××，我想请问一下你们第二轮复试是否已经开始？”“对不起，我们的复试已经开始，若你没有接到通知说明没有进入第二轮面试。”公司方简单地回绝了小李。

    求职一点通：若没有接到再次参加面试的通知，表示此次应聘失败，即使打电话询问也无可挽回。当然，若是第一次面试自认为给对方留下了非常深刻的印象，且双方交流愉快，那么也不妨打个电话提醒一下。要注意一点，就是找到当天和你对话的面试官。因为一般会有很多位面试官面试不同的人员，你必须找到和你对话的那位，然后报出你的名字，提醒他面试当天的场景，当他回忆起来后，可以给你一个真实的理由。


充满信心去面试

应聘面试大全

充满信心去面试

    有人总结出，在激烈竞争的职场中，必备 5 个 C，才能立于不败之地：Confidence 信心、Competence 能力、Communication 沟通、Creation 创造、Cooperation 合作 。在这 5 个 C 中，首当其重的是信心，信心代表着一个人在事业中的精神状态和把握工作的热忱以及对自己能力的正确认知。有了这样一份信心，工作起来就有热情有冲劲，可以勇往直前。当然，有的时候我们也会面对失败和挫折，但这些并不可怕，每当你经历一次打击便学到一份知识，便积累一次力量和勇气。所以，在任何困难和挑战的面前首先要相信自己。

    宏威职业顾问案例：

    小佳是个腼腆的女孩，说来做会计已三年了，而且业务基本熟练，工作又认真，看到别人跳槽去了不错的公司，自己也想试试。可就是每次去应聘，都是输在面试上，见了面试官，如履薄冰，手脚不知往哪放，头不敢抬，眼睛也不看人，低着头在那过关，本来平时都回答上来的问题，这时脑子一片空白，还出现所答非所问的现象，回来后又懊恼不已，自形惭愧。越是这样，就越是严重影响下次面试的心态，产生自卑心理，形成恶性循环，慢慢失去了信心。后来，小佳请宏威职业顾问为其作了面试辅导，掌握了一定方法，有了一定信心，虽然又经过两次失败，但一次比一次大有进步。每次回来后，职业顾问就与她一起分析问题所在，然后进行压力面试、场景练习，第三次，小佳终于成功了，去了一家心仪的公司。

    宏威职业顾问分析：

    小佳的问题是个心理问题，属于自卑畏怯、信心不足、蛇咬怕绳、心态不佳问题。所以第一步要解决她的心态问题，要让她充满信心去参加面试。要有一个好的心态，心态决定思维，思维决定行动，行动改变结果，结果构成命运。

    心态分为两种,积极的心态特点是信心、希望、诚实、爱心、塌实等，积极心态能发挥潜能，能吸引财富、成功、快乐和健康；消极心态的特点是悲观、失望、自卑、欺骗等，消极心态能排斥财富、成功、快乐和健康，夺走生活中的一切，它使人终身陷在谷底,即使爬到了颠峰，也会被拖下来。我们的环境——心理的、感情的、精神的，完全由我们自己的心态来创造。有人能发挥潜能，能成功，是因为他能始终保持积极的心态，这就是成败的差异。良好的心理状态是至关重要的，人生是好是坏，不由命运来决定，而是由心态来决定，我们可以用积极心态看事情，也可以用消极心态。积极的心态激发潜能，消极的心态抑制潜能。

    是欺骗自己、曲解现实还是坦诚接受现实，是自信和自卑的分水岭，判断是否自信的标准是有没有勇气敞开胸怀，不论来源于何处，只要是有意义的变动和新思想都能够接受。自信是勇于调整自己适应环境，即：现实发生了变化，与自己的期望不一致时敢于直面现实、接受现实、并能适应和改造现实，这是自信的重要层面。他们懂得世界在变化、社会在变化、行业在变化、企业在变化、工作环境在变化、周围的人在变化、自己也必须随之变化，而只有“变”是不变的。现实中碰到了巨大的困难，自信的人会千方百计地寻找不同的思路和方法走出危局，而固执的人却会借口自信而一条路走到底，不对原本的思路作任何调整。自信是对目标的忠实，而固执则是对方法的忠实。自信的人则善于捕捉所有人身上的光点为我所用，因此谦和又是自信的人很重要的内在品质。而自信则是对自己全身心投入一件事总能实事求是地找出恰当的办法的一种信心。

    在体育比赛中，弱队战胜强队，大爆冷门，或是在商战中，实力弱的公司战胜实力强的公司。为什么呢?因为在诸多因素之中，充满必胜的信心去迎接挑战，是取得成功的基础。一位著名的击剑运动员在一次比赛中输给了一个与自己水平不分伯仲的对手。第二次相遇，由于上次失利阴影的影响，这名运动员又输掉了。尽管他并非技不如人。第三次比赛前，这名运动员做了充分的准备，他特意录制了一盘磁带，反复强调自己有实力战胜对手，每天他都要将这盘录音听上几遍，心理障碍消除了，他在第三次比赛中轻松击败对手。

    职场也是如此，虽然世界500强外企大公司向来受到优秀毕业生的青睐，却因为招聘门槛高、应聘者太多，令不少自身条件很好的毕业生或知难而退或无功而返。可是，却有一位大专学历的小女生，凭着勇气和自信，连闯数关，被法国欧尚公司录用；也有连闯9关，经过6小时奋战进到微软的大学生；还有直接飞往Google总部的职场新人。多向他们学习，就会战胜自己，充满信心。

    其实，心里上的最大障碍是自己，阻碍成功的最大敌人也是自己。人类最大的弱点就是自贬，既廉价出卖自己，这种毛病以数不尽的方式显示。例如，看到一份他喜欢的工作广告，却没有采取任何行动，因为他自卑地想：“我能行吗？竞争的人太多，我的能力恐怕不足，何必自找麻烦！”结果与机会插肩而过，失之交臂。

    信心不足产生的原因很多，有生理的、环境的、家庭的或社会的等原因，但主要还是心理因素造成的。有的求职者也具备了一定的实力和优势，面对激烈的竞争，梦寐以求的企业对自己的简历一点回音都没有，或发了无数份简历都没有下文，开始却觉得自己这也不行，那也不如别人。作为一名大学生，难免想有一番大作为，但是当自己的豪情被人漠视时，也许会无力承受打击。如果从更深一层来讲，就是不敢面对机遇、迎接挑战，自卑心理使得自己缺乏竞争勇气，缺乏自信心，走进就业市场就心里发怵，参加招聘面试，心里忐忑不安，在求职中总是自己拿不定主意，过分退缩。一旦中途受到挫折，更缺乏心理上的承受能力，甚至觉得自己确实真的不行，也不敢说“行”，总是说“试试看”，显得很没自信。在激烈的择业竞争中，这种心理障碍是走向成功的大敌，必须认真加以克服。经过求职，要勇敢很多，成熟很多。

    万一你被通知要参加面试，一定要作好面试前的全方位六大准备：物资准备、心理准备、研究准备、问题准备、仪表准备，礼仪准备，对面试中的每一个环节仔细分析，认真研究，充分的准备可以帮助你镇定自己。打有准备之仗，自然心里有底，不慌不忙，充满必胜的信心。心存疑惑，就会失败，相信胜利，必定成功。

    最好的办法是把自己的优点集合起来，一一列举，形成一个优势。写下要说的重点，然后场景训练和演泽。所谓的优点是任何你能运用的才干、能力、技艺与人格特质，这些优点也就是你能有贡献、能继续成长的要素，这个优势就是你竞争的法宝。当然，自信不是自负，不是自大，也不是自傲，在择业中具备种种优势：学习成绩好，学校牌子亮，专业需求旺，求职门路广，因而盲目自信，志得意满、当凌绝顶、一览众山小，陶醉在已有的光环之中。在面试中流露出一副咄咄逼人、非我莫属的模样。但是，我们在阐述自己的优势时，不要不好意思，总觉得说自己的优点是不对的，开不了口、过分谦虚。勇气很重要，要敢于拉下面子，想尽办法去争取。职业的选择往往也是对机遇的一种把握，错过机遇，你将会与成功握手后又告别，最终没有得到。象小佳这样过于自卑的人，在对其训练时，可以先让她矫枉过正，以毒攻毒。先过火点，让她有点自负、自傲、甚至自大，克服掉自卑，然后，在面试过程中折中回来，就会不偏不倚、恰倒好处。

    面试时应树立两种心态：一、面试的目的是合作而不是竞争。招聘人员对考生的态度一般是比较友好的，他目的是把优秀的人才选进自己的公司，增强公司的竞争力，而不是为与考生一比高低，所以考生在心理上不要定位谁强谁弱的问题，那不是面试的目的。二、面试中两者的地位是平等的，面试者是求职不是乞职。面试者成功的关键在于自己的才能，以及临场发挥情况。不要一想到自己要在主考官面前说话，就开始想象负面的结果，就会怯场。每个人都不希望自己对自己信心不足，那么到底该怎样提高自己的信心呢？要想把心理上的敌人打垮，自信是敲门砖，自信是一种骨子里的东西，它是不言败的信心。自信就是“信赖自己拥有足够的能力取得所追求的价值，这些价值不断地累积，到了足够多的时候，便会感觉人生是成功快乐的。”这个时候就能够保持良好的心态，懂得自己平衡心理。抱有一颗平常心，就会坦然面对考官，平静面对考试，回答问题从容不迫、自然得体、落落大方，这样才会有上乘的临场发挥，容易赢得考官的好感，取得较好的成绩。我们每个人的潜能都是无穷无尽，然而能发挥多少，全看我们如何认识自我，战胜自我。

    宏威首席职业顾问郭策先生告诉大家：要时刻鼓励自己、相信自己，要在实际行动中逐步磨练自己。一个人的自信心并非与生俱有，而是在不断战胜困难中逐步培养起来的。一定要挑战自我、充满信心，你要是自己躲起来，没人会发现你。


从被拒绝到每月6000元

应聘面试大全

从被拒绝到每月 6000 元

    终于将自己卖了出去，而且还是国内很不错的一家IT通信公司，从事IT硬件开发工作，而且得到了6个以上的 Offer, 我感到如释负重。

    应该说，找工作方面，我是没有多少实力的，论学校，上了一个很一般的学校，论专业，电子工程系，不好不坏吧，可是我的学习成绩实在是很差。大学近四年，没拿过奖学金，却经常补考。论社团活动与社会实践，我参加的很少，论证书吧，我除了有我将要拿到的毕业证，学位证，和英语证书外，我什么都没有。

    记得去年的2月份的时候，我就开始恐慌起来，一方面，毕竟还是希望以后能够在北京发展，另一方面，面对这么激烈的竞争，我对自己的信心基本上等于零。

    回首这大学四年的历程，有四个字最能概括我的生活了：蹉跎岁月，其实，不是我不想学，只是，我总觉得学的东西不知道将来要用做干什么？

    不过，我还算是一个未雨绸缪的人，我知道应该提前准备了，2002年8月份的时候，千方百计，通过路子和关系，得到了一次面试的机会。那天夜里，我一直在琢磨到底该说些什么，因为，我心理很清楚，要不是朋友推荐，我是没有面试机会的。我分析了半天，我该发挥自己长处的地方，我很擅长表达，但我也很虚，我确实觉得没有学到什么东西，

    我依然还记得那天面试的时候的情景，落座后，技术经理说：你带简历了吗，你的简历在我的电脑里，我没来的急看（我心想，完了，人家连看都没有看我的简历，肯定是走走过场了），我马上将自己手上的那份简历递给了那个看着很干练的经理：你是学电子的？我说：是， 接着就说：那这样，你大概介绍一下你的情况吧，于是，我就开始了我那个到现在也不知道多长时间的自我介绍，罗列了我所有能想到了的我的优势，大到诸如我的适应能力，学习能力，小到，我曾经做过的某个社会实践，最后，还是经理还是主动打断了我的阐述，说：“这样吧，我们是想找一名研究开发人员，你谈谈你在学校的时候，有没有做过一些电子工程方面的经验，”，问到这时，我终于所有的思路噶然而止，最后，我还是很诚实的告诉了哪个经理，我没有做过任何项目，而且还带点狡辩色彩的说：“您也知道，学校一般都是教课本知识”，经理看了我一眼，笑了笑说：行，那这样吧，如果我们后面需要复试的话，再和你联系“，我就这样，走了出来，心情无比郁闷。

    事后，我才从朋友那知道，我被Cancle的最核心原因，其实，简单的不能在简单，这家公司不想要没有工作经验的人，我从朋友那儿，听来了那位经理的原话，大意如下：并不是，我们不想要毕业生，他们也很清楚从对我的感觉来说，适应能力和学习能力都挺不错的，而且毕业生也好管理，主要原因是，我确实什么“电子工程”方面的活儿，也没有干过，如果我在学校曾经有过一些工作经验的话，哪怕一点点，他们会考虑，毕竟有一些私人关系“。

    经过，这次事情后，我变的更加恐慌，我心理非常清楚，用人单位要的是“你曾经干过什么？“，而不是”你曾经学过什么“，我则一开始，连这个都不太清楚。

    从这件事情，我得到了两点启示：1.找工作是个沟通的过程，无论是简历沟通，还是面试沟通，要学会营销自己 2. 其实最要命的是，我必须直截了当的传递一个东西“我在校期间，曾经做过东西，有工作经验”，这是唯一能够取得胜算的地方，因为目前的行情，企业想找的是能迅速上道的人，他不会原谅我是毕业生就可以没有任何技术经验。

    可是，这样说来，我难道就是死路一条？

    其实，我有时在想，有时人在自己的生命历程中，有些东西，别人如果告诉我们，就是非常简单的道理，可有时，我们偏偏付出很沉重的代价和代价，才能明白过来。到现在为止，我心中对我那个老乡怀着异常的感激之情，因为是他，给了我毛塞顿开的启发，也是他给我指了找工作的方向，那个老乡是我很偶然认识的，在IT领域从事市场工作，

    记得在无意中闲聊时，我给他说了我的恐惧和担忧，

    “我确实想能在北京发展了，我又不想出国，更不想继续上学，可是，从目前形式来看找工作非常的难”， 我老乡问我，“你觉得难在哪里了”

    “用人单位都要有工作经验的，象我们毕业生很难找到合适的”我说；

    “你的说法，并不完全对，我在IT企业里，我应该算清楚，做技术开发的，有时单位听倾向要毕业生的，但目前，他们想要的是在本科阶段做过一些项目的毕业生，这是关键所在”

    “那你的意思是说，象我这样，就很难找到合适的了？”

    “我给你这样说吧，并不绝对，你要学会‘无中生有’”我老乡说。

    “我告诉你的方法再简单不过，你没必要考什么证书，用人单位对这些不是非常的感兴趣，他只关心一点：你有没有做过一些项目？他要这个，你就给他这个吧，说白了很简单，首先，决定你将在哪个研发领域就业，然后，在你的简历里边写上一个在这个领域中，真实的项目案例，尽量少的描述你学过什么，有什么证书，参加什么社会活动之类。就行了”

    “话是这么说，可人家问起我来，我还是一问三不知啊”

    “这也就是你要解决的最关键问题，你需要找到现实中真实的项目学习一下，而且是认真掌握才行”

    在苦苦寻觅中，从我的老乡那里得到了迷津，他推荐我去联系一个小机构，这家机构是由几个在IT硬件开发领域有很多年经验的“老手”开办的，专门面向在IT硬件开发领域刚入道的，迫切希望改变自己的薪水状况的人开的，在IT圈内还小有名气，但做的挺不错的，据老乡所言，由于这个机构教的都是一些现实中用的最多，但一般IT从业者都不愿意交流的一些“知识”与“经验”和技能，于是怀着半信半疑的态度，给这家机构拨通了电话。

    紧接着是三个多月的忙碌的生活，应该说，我在那里学到了知识，经验，项目案例和找工作的主要的关键问题。通过这一段时间的学习，我觉得我学到的知识和技能比我整个大学四年的东西都实用，我真正明白了：在硬件开发领域，有个非常有经验的人带你的话，你至少可以少走两年的弯路，同时，我对学校教育相对现实需求的“滞后”产生很大的惊讶，难道，我四年的光阴，真的抵不上这几个月的学习? 各位能想象吗？我三个月所学，所操练的东西，可能有些工程师需要摸索2-3年，都不一定可以，不是因为我的学习能力有多好，而是，这样一个基本的规律，硬件开发领域，没人教和有人教之间的差别太大。

    2002年12月份的时候，又开始了新一轮简历投递的过程，但这次，收到了令我意想不到的结果，我在一周内，同时接到了11个面试电话，我所有的面试的核心环节大概都是如下的情形：基本上每家单位都关心我的简历上的“在校期间的实习与项目开发经历”，剩下的就是技术经理针对我所做的那个项目的反复询问，由于我确实是真实的接受了项目方面的培训，基本上没有什么问题，所以一般都很顺利。

    我依然记忆忧新的是，在我最后选定的这家IT通信公司的面试的一些细节问题，我想这家公司之所以那么快就通知我面试，主要是因为两点：我在校期间的“开发经验”和我是毕业生。

     “我在校期间，通过各种渠道去做一些实际的工作经验，尤其我做过PowerPc860的板子（PowerPc860是通信领域最常用的CPU之一，Cisco的一款路由器就是用的860），这可能和公司对目前这个职位的要求非常吻合”，那个面试我的人，也就是我现在的技术总监，笑着点了点头。

    “那你大致说说，你开发这个板子的情况吧”

    接下来就是，我对整个开发项目流程，硬件结构等等开发细节问题的描述，因为我确实在那个机构里，真正学习了，而且真正动手做了一些东西，所以我很顺利的给他描述了一番。

    “你给我讲讲PowerPC860的体系结构吧”

    又是我对此问题的熟练的阐述。

    接下来的问题也基本差不多，什么CPM了，总线结构了，PCI接口设计，物理层接口，嵌入式RTOS啦，等等问题，应该这么说，我的回答已经让我的技术总监有些诧异，一个刚毕业的学生，怎么可能接触他们现在正在开发和使用的东西呢？而且对开发过程中的细节技术问题有如此深入的理解和认识？

    于是，理所当然，那个总监按照工作1年左右的工资标准，给我开了试用期薪水，并告诉我：三个月试用期过了以后，再根据情况调整；我很庆幸，因为我被他们当作了一个毕业生的特例来对待。

    综观我的整个过程，我想最后总结以下这些我的切身体会：

    1． 找工作的总体思路，应该是虚实结合的。

    2． 我们本身的逻辑总是和用人单位相差甚远，我们觉得可能在找工作中非常具有竞争力的东西，在用人单位看来，可能在他决定给你面试机会或录用你时的，影响力并不是很大，比如：我们都觉得大学没有学到什么，然后就花钱，学个证书，以向用人单位明示例：我学过XX, 其实，在用人单位看来，决定给予面试和录用的机会永远是两点：你是否“做”过，和你销售的水平。

    3． 其实，我们能考上大学，每个人都挺能学习的，只不过学校的教育，让我们与用人单位真正需要的东西相差较多，我们想要的无非就是得到机会，

    4． 找工作的过程中，我的一些建议：

    1） 首先，我们得考虑一下，自己到底想干什么类型的工作，是技术类还是非技术类的，我个人都是觉得，学技术专业出身的，最好还是先从事技术工作做起，只有这样考虑过了以后，你才能有明确的定位，也才能写出有针对性的简历。

    2） 我个人认为，你如果草拟出适合各种类型工作的简历，会大大减少你面试的机会，简历必须面向你想从事的工作类型，进行量身定做。

    3） 如果你应聘技术类工作，增加面试机会，并最终取得好的薪水的唯一的办法就是：你在你的简历里加入：“在校期间，从事XXX开发”，这是我的切身体会，你如果觉得背负“骗”的罪名，你就只好放弃这个办法，但你赢得工作的机会就会很少。

    4） 技术是实的东西，你如果想最终能过五关，斩六将，就必须真正去找到途径和办法，去学习现实中的真实的开发项目，最好还是有人指点，总之，你必须能够真正从某个渠道，学到真正的东西，真正的现实中的项目与工作经验，虽然比较难，但却是真正有效的。

    在文章的最后，我还是再想补充几个感想，我们都在为找到不错的工作而忙碌奔波，为了这个目的，我们有时不得不“无中生有”，只要你能“自圆其说”，不要在内心有什么“愧疚”之感，想想，那么多的企业，在把自己吹的天花乱坠，只是为了让更多的能为他带来利润的人去为他辛苦工作，再想想，有那么多的企业，通过虚实结合的手段，包装自己，而上市圈钱，我们的这点“包装”还算什么？我们只不过是在竭尽全力，给自己一个起点与机会，让我们能够前进，我们只不过是对于中国目前的教育现状与企业实际的需求的差距没有办法靠我们自己去改善，我们需要的只是找到那么一点适合企业需求的“基础”，以让我们得到工作的机会，因为我们相信我们自己的学习能力与适应能力。

    也许，在相当长一段时间内，我们依然会在找工作的路程中经历坎坷，但我想：工作机会永远会属于那些有准备的人，那些靠自己的“思想”绕开一些障碍的人。


大学生就业防八大“骗局”

应聘面试大全

大学生就业防八大“骗局”

    由于缺乏社会经验，大学生在求职过程中总会遇到这样或那样的陷阱。多年从事就业指导工作的专家指出：这些陷阱往往并不高明，而且还有迹可循。专家提醒毕业生：谨慎提防如下八大“骗局”。

    第一，中介骗局。这类中介往往是“一间小屋、两部电话、三个人”，当求职者交纳数目不菲的中介费后，他们就会列出一堆要么不要人、要么不招大学生的单位名单，甚至有的单位根本不存在。当求职者回过头要求退钱时，他们便会露出“我是流氓我怕谁”的嘴脸———求职者想从他们口袋里拿回钱，难！

    第二，招聘会骗局。此类招聘会不是参加的单位数量严重缩水，就是招聘单位“出工不出力”，甚至有的单位收了简历之后便从此消失。国家规定，只有高校主管部门才能组织或批准不以营利为目的的毕业生就业专场。因此毕业生在参加招聘会时，一看组织者，二看票价。通常来说，面向毕业生的就业专场要么免费，要么票价很低。

    第三，电话骗局。一般而言，毕业生在收到用人单位的回应后，会主动进行联系。有些人正是利用毕业生的这一心理，假借联系工作传呼或发送短信给毕业生，让毕业生给一些收费很高的信息台回电话，以骗取高额电话费。这些电话一般以“268／168”等为开头，毕业生小心提防即可。

    第四，合同骗局。“磨刀不误砍柴工”，毕业生在签订合同时一定要仔细阅读各项条款，必要时咨询学校和老师的意见。

    第五，试用骗局。毕业生上岗后一般都会有三个月到六个月的试用期。有些单位利用这一条款，要么在这一期间少付工资，要么到期后蓄意辞退。

    第六，承诺骗局。有些单位为了招聘到优秀人才，有时会口头许诺一些工资、住房等方面的优厚待遇。当毕业生到岗后发现这些待遇根本不能兑现而找单位领导理论时，得到的答复往往是“谁承诺你找谁去，公司没有这样的规定”！因此毕业生一定要注意：口说无凭，合同为据，关键还是签好合同。

    第七，职位骗局。有些单位在招聘时按照职位招聘，但毕业生报到后却安排到其它岗位，致使毕业生学非所用；有时甚至安排干一些劳动强度极大的体力活。对此，毕业生在签订合同时应该有点“不怕做不到、就怕想不到”的勇气，不让别有用心的坏人钻了空子。

    第八，地点骗局。很多大企业在全国许多地方有分部，而参加招聘会的往往是总部的人力资源部门。因此，毕业生在应聘时容易产生错觉，以为工作地点就在总部所在的大城市，结果上岗后被分到偏远地区。对此，毕业生在面谈时必须咨询清楚，必要时在合同上写明相关条款。


大学生求职，如何完美应对面试

应聘面试大全

大学生求职，如何完美应对面试

    面试过程是主试与被试双方面对面地观察、交谈、了解、智斗的过程，也是短兵相接、双向沟通的过程，主试通过对被试的外部行为特征的观察与分析，考察、评价其素质特征，应变能力、理解能力、思考问题的广度和宽度。同时，被试也在对主试进行观察与分析判断，对主试的个性、爱好、价值观等进行推测，力图使自己的回答和其他表现符合面试官的要求，所以，演好这场重头戏，对求职者来说是致关重要的。

    一、面试问题的巧妙回答

    每一个求职者，最大的困难就是如何回答面试人员的问题了。对于没有任何求职经验的大学生来说，面对面试官的提问，真的会防不胜防，被打个措手不及，平时的灵牙厉齿这时全下了岗。雾里云里、杂乱无章、东拉西扯、胡说乱侃。但实际上，面试官的提问并没有那么可怕，虽然每家公司的问法都是五花八门、千变万化，但万变不离其宗，提出的所有问题都有其清晰明确的目的，所谓"运用之妙，存乎一心"，其实如果能够好好准备，掌握了常规的方法技巧，抓住面试中的采分点，加上临场镇定的表现和充分发挥，针对不同类型的问题，要以不同的方式应答。在灵活机动应对各种提问的同时，还要会推销自己，才能有助你轻松过关，马到成功，这是面试的一个法宝。

    下面是一些经典的常见面试问题，从不同的类型和角度，在考察一个应聘者的个人素质，我们不妨来剖析一下面试官的一般提问方式，做到知己知彼，百战不殆。例：

    1. 当你被安排做一件事情，主管你的一把手和主管副手意见不一致时你怎么办？

    专家点评：这类问题可以判断出应聘者对自我要求的意识及问题处理的能力，这既是一个陷阱，又是一次机会。对于一个工作了几年的人来说，也是个头痛的问题，何况是个涉足未深的大学生。回答时，出发点必须站在领导的角度和对工作负责的态度回答：“作为具体执行工作任务的我来说，我会服从上级的安排，并尽快做好。本着对工作负责的态度，我会从实际工作的具体情况，给上级以必要的信息和提醒。并分别与两位领导在没有别人的情况下，说出该领导和另一位领导意见的合理地方，并综合他们的合理之处说出我对这个问题的建议，让他们都能考虑实际情况和对方的意见，并欣然接受我的想法。”这样，面试官会觉得你有责任心、有头脑，还服从领导。

    2. 你是学生物的，为什么不去做生物和医药？

    专家点评：这个问题提的很尖锐，迫使你不得不暴露自己在专业上的弱点，你可以这样回答：“我虽然学的是生物专业，但我更喜欢计算机，在校期间，我经常自学这方面的知识，而且两年前，就拿到高级程序员证书。这次又通过职业测评，咨询诊断结果我作销售比较合适，而且我性格开朗，亲和力强，所以，我认为我完全胜任贵公司计算机市场开发工作。”这样，既没有说到对生物不感兴趣，没有学好专业等缺欠，又把咨询师给的合理建议端出，使面试官引起重视。

    3. 谈谈你人生旅途中最大的成功和失败是什么？

    专家点评：这个问题很常见，但能有效反映一个人生命历程的深度和广度，接踵而至可以判断出你思想的深度和悟性。如：你只能答出类似高考因未能考到满意的大学而痛哭了好几天，那就容易判断你是一个经历单纯、对逆境没有承受力的人。所以，当你谈到最成功的一件事时，你要谈到从成功中得到的经验和升华，但不要眉飞色舞、夸夸其谈，给面试官以浅薄自大的感觉；谈到最失败的一件事时，要谈到从失败中吸取的教训和自己战胜失败的过程，不要垂头丧气、苦闷彷徨，给面试官以没有挫折商的感觉。

    4. 谈谈你的星座、血型、八字及家庭情况。

    专家点评：这类问题对于了解应聘者的性格、观念、心态等有一定的作用，这是招聘单位提出该问题的主要原因。回答时要说：“职业是人生最大事，要靠科学的职业生涯规划来科学定位，从而找到各阶段的发展平台。不能相信星座、血型、八字等学说，那样会贻误前途，赔上时间成本。”谈到家庭时，可以简单地罗列家庭人口、宜说温馨和睦的家庭氛围、父母对自己教育的重视、各位家庭成员的良好状况、家庭成员对自己工作的支持、自己对家庭的责任感。

    5. 如果MSRA公司和另一家公司同时给你Office，你怎么办？

    专家点评：面试官试图从中了解你求职的动机、愿望以及对此项工作的态度。一般大家都会以公司名气和工资高低作为取舍依据，你如果这样回答：“我会把企业文化、公司发展前景、个人在公司的发展、工作部门、职位、将来的顶头上司和团队成员是什么样的人等因素进行综合分析比较做出结论，决定我的舍取。” 面试官将对你刮目相看。

    二、情景面试中扮演好你的角色

    情景面试是面试形式发展的新趋势，在情景面试中，突破了常规面试即主考官和应试者一问一答的模式，引入了无领导小组讨论、公文处理、角色扮演、演讲、答辩、案例分析等人员甄选中的情景模拟方法。在这种面试形式下，面试的具体方法灵活多样，面试的模拟性、逼真性强，应试者的才华能得到更充分、更全面的展现，主考官对应试者的素质也能作出更全面、更深入、更准确的评价。在情景面试中，应试者应落落大方，自然和谐地进入情景，进入角色，去除不安和焦灼的心理，才能发挥出最佳效果。

    （一） 当你处在舌战群儒的时候

    专家点评：你一个人面对多个考官时，最先需要的是冷静，沉着。当应聘者与面试官直接接触、对面回答的场面，多数人会感到紧张、慌乱，临场发挥不好，因为平时大学生应聘的机会很少，再加上希望成功的心情迫切，所以，见了面试官后，心跳加快、举足无措。智商、口才、形象、仪态都大打折扣。其实这大可不必，你研究好面试官，就可沉着冷静、平常对待，千万不要将面试官当成正在宣判自己命运的大法官，要把面试官当成自己相处几年的班主任和各科老师，就会消除紧张情绪，流畅应答。当特别是能判断出哪个是老板，哪个是HR，哪个是部门主管那就更好了。还要善于观察各位面试官，大致有六种：谦虚型、老练型、惟我独尊型、演讲家型、死板型、迟滞型等六种类型，提出的问题风格不同、基调不同，均属于全方位、广角度、多元化、含义深的问题。问题类型也就是直接式、选择式、自由式、因果式、测试式、挑战式、诱导式等几种。

    （二） 巧识语言陷阱，奋战压力面试

    专家点评：几种面试官中，往往最让人发怵的是刁钻的面试官，为了鉴别求职者的真实表现，他们通常会在面试中设置种种语言陷阱，以测试你的智慧、性格、应变能力、心理承受能力。面试官往往会用怀疑、尖锐、单刀直入等明显不友好的发问，有意制造的紧张气氛中提出一连串问题，穷追不舍，直至求职者无法回答，来“洞穿”求职者彬彬有礼的外表，使其心理防线崩溃。或者劈头浇你一盆冷水，包括长时间的沉默、声色俱厉的敌意提问等方式，让你在委屈和激愤中露出本色。在他看来，击溃你的心理防线，才能筛选出有心理承受能力的智者，找到能面对压力的新鲜血液。这种面试称为压力面试（stress interview），这是刁钻的主考官用来淘汰大部分应聘者的惯用手法。

    对应聘者而言，了解面试官的出题背景、真实意图至关重要。应答思路就是：不管哪一类的刁钻问题，不管有多少变化，都是想了解求职者的真实情况。具体来说，在刁钻问题的背后，目的都不外乎是考查求职者：能力与适应性、对领导的服从性、独立工作能力与团队精神、职业作风、处理困难问题的能力、在紧张和不舒适的环境下，会有什么反应。要想在压力面试中胜出，只能交锋时斗智斗勇，奋战到底。以不变应万变，始终面带微笑，沉着应答，识破陷阱内幕，巧妙迂回作战。

    （三） 挑战自我的小组面试

    专家点评：也叫集体面试，主要用于考查应聘者的人际沟通能力、洞察与把握环境的能力、组织领导能力等。在集体面试中，通常要求应聘者做小组讨论，相互协作解决某一问题，或者让应试者轮流担任领导主持会议，发表演说等，从而考察你的组织能力和领导能力。

    无领导小组讨论是最常见的一种集体面试法。众考官坐于离应聘者一定距离的地方，不参加提问或讨论，通过观察、倾听为应聘者进行评分，应聘者自由讨论主考官给定的讨论题目，这一题目一般取自于拟任岗位的职务需要，或是现实生活中的热点问题，具有很强的岗位特殊性、情景逼真性和典型性及可操作性。

    这一轮中，你要踊跃发言，展示口才，充分体现你的竞争力和领导力，不要畏缩、羞涩、拘谨、木纳，要时刻鼓励自己、相信自己，要在实际行动中逐步磨练自己。一个人的自信心并非与生俱有，而是在不断战胜困难中逐步培养起来的。一定要挑战自我、充满信心，你要是自己躲起来，没人会发现你。

    三、 面试时展示你的职业人风采

    专家点评：白领的形象和礼仪往往代表公司形象，面试者要注意自己在面试中的仪表仪容问题。仪表大方、举止得体，与文职人员的身份相符合，给招聘人员留下大方、干练的良好印象，是求职者的加分题。服装及饰品是求职者留给面试考官的第一印象，得体的穿着打扮能使其为你加分，自己也增加自信，在面试中发挥更好。要达到这个目的，需要研究着装风格，注意细节修饰，适当进行形象设计。选择服装的关键是看职位要求，应聘银行、政府部门、文秘，穿着偏向传统正规；应聘公关、时尚杂志等，则可以适当地在服装上加些流行元素，显示出自己对时尚信息的捕捉能力。仪表修饰最重要的是干净整洁，不要太标榜个性，除了应聘娱乐影视广告这类行业外，最好不要选择太过突兀的穿着。对于应届毕业生来说，允许有一些学生气的装扮，即使面试名企，也可以穿休闲类套装。它相对正规套装来看，面料、鞋子、色彩的搭配自由度更高。

    身上穿的、手上戴的均能反映出求职者对所申请的职位的理解程度。参加面试，在衣着方面虽不要特别讲究、过分花哨华丽，面试时你所穿的西服、衬衫、裤子、皮鞋、袜子都不宜给人以崭新发亮的感觉，但也要注意整洁大方，不可邋遢，不可修饰过分。无论是男装或女装，对质料要略有讲究。好的面料可以使剪裁全体的服装更加合身、相得益彰。合乎自身形象的着装会给人以干净利落、有专业精神的印象，男生应显得干练大方，女生应显得庄重高雅。

    中国成功网友情提示：有人总结出，在激烈竞争的职场中，必备5个C 才能立于不败之地：Confidence 信心、Competence 能力、Communication沟通、Creation创造、Cooperation合作，在这5个C中，首当其重的是信心，信心代表着一个人在事业中的精神状态和把握工作的热忱以及对自己能力的正确认知。有了这样一份信心，你就会充满信心演好这台重头戏。


大学生求职为何屡碰壁

应聘面试大全

大学生求职为何屡碰壁　揭秘面试N个“死因”

    要找到一份好的工作，必须天时、地利、人和。但在实际案例中，我们常常发现，一些条件很好的人，却始终无法顺利通过最后一道关卡。深究其原因，他们总是忽略了一些重要的细节，使得求职路一直走得不顺畅，一次次被主考官“枪毙”，一次次“死”在招聘会的面试场上。

    “死”因一：不切实际

    叙述人：夏磊，男，23岁
    专业：工科
    面试岗位：机械工程师

    夏磊参加了很多的招聘会，大大小小加起来有十多场。在上海市举办的招聘会上，主考官对他非常满意，于是开始谈最后的薪资。夏磊觉得今年找工作的情况那么严峻，自己能找到一份就不错了，怎么还能讨价还价呢？于是他回答：“无所谓，都可以！”主考官马上阴沉着脸，请他回去等通知，就再也没有了消息。

点评：薪资是你对自己水平的一个衡量标准，也是对你工作满意程度的回报。一个连自己薪资都无所谓的人，还能期望他对以后的工作和公司有干劲吗？

    “死”因二：不自信

    叙述人：王洁，女，24岁
    专业：法律
    面试岗位：招商顾问

    在招聘会上，我看上了一个日商投资的外贸公司。我特意重新打扮了一番来给自己增加自信。一排看似威严的人士簇拥着老板模样的人坐在会场上方，原来是日本老板亲自面试。一看这架势，我的心跳不由自主地加速起来。突然想起学长以前的经验，心里开始暗自念着：要谦逊、谦逊……

    主考官的第一个问题就把我呛住了。“我们招的是专科学历，你是本科，怎么会来应聘这个岗位？”我支支吾吾地回答：“我觉得你们公司挺好的，也比较适合我的专业。”“我们公司好在哪里？这里工作压力很大，平时要经常加班，你可以适应吗？试用期只有基本工资800元，其他什么福利也没有，能接受吗？”在等待是否进入复试的空档，我长长地嘘了一口气。终于等到了“宣判”的时刻，主考官面带微笑地告诉我：“小姑娘，你的条件不错，不过以后再去面试要自信点……”

    点评：缺乏自信的人会让人有学习能力差、推诿塞责的联想，肯定不受用人单位欢迎。

    “死”因三：抢风头

    叙述人：李魁，男，23岁
    专业：国际贸易
    应聘岗位：营销企划

    参加学校里的招聘会时，我杀入了一家国内知名企业的面试现场，据说投简历的就有数百人，最后杀进面试的只有30多人。当时我们被分成三人一组回答面试官的问题，我觉得要脱颖而出必须表现得更积极。所以在回答问题的时候，我总是抢在别人前面，比别人多说两句。

    面试官问：“如果你的同事中有不好沟通的人，你怎么办？”别人还没有说话，我就抢着回答：“最重要的是工作，每个人都有自己的个性，不需要去勉强。

    整个面试下来，有2/3的问题都是我回答的，而且越说越顺根本忘了要收敛。一个星期后我收到通知，被客气地告知不需要参加复试了。因为公司觉得我不注重团体合作精神，太急于表现自己，不是他们需要的人才。

    点评：自信和骄傲有时就在一线之间，骄傲的人令人生厌，没有团队合作的概念，不合群，用人单位绝不会喜欢一个单打独斗的独行侠。

    “死”因四：选地区

    叙述人：康林，男，22岁
    专业：文科
    面试岗位：经理

    “我的首选是出国，其次是留京，再不行就去广州。”中国人民大学新闻学院的康林说。目前班里45名学生都还没人打算到基层，身边的同学动过“去西部”念头的也不多，大多数人还是瞄准了北京、上海等大城市。虽然国家鼓励下基层的政策已为数不少，然而调查发现，优惠政策仍难以解除学生的重重疑虑。“下基层？就算不担心收入少，也会被嘲笑‘没本事’。

    尤其是对于一些来自农村的大学生，如果不能留在大城市就感到无颜面对家人。”

    点评：这并不仅仅是“面子”问题，基层特别是西部地区发展相对落后，收入水平与发达地区相比差别较大，城乡转换成本过高，大学生担心“下去容易上来难”。这里面也有基层本身的观念问题，有对人才的排挤以及旧有体制问题。

    “死”因五：学生气

    叙述人：杜鹃，女，23岁
    专业：会计学
    面试岗位：外事

    上周，我接到了自己心仪已久的那家知名高薪企业的面试通知时，心里既高兴又紧张，赶紧跟妈妈交换了一下意见：该公司开出的各方面条件都很不错。于是，我做了很多专业上的准备，然后去面试。

    除了我，其他闯入面试的都是男生。考场是一个很小的会议室，中间是一张圆桌。

    “根据你的性格特点，我们想把你安排在外事部门，不过户口方面可能还需要再争取。”我左思右想，轻轻咬着下唇说：“要不，我跟爸爸妈妈商量一下。”

    主考官也突然愣了一下，“好吧。”他微笑着说：“不过要记得，以后你参加面试的时候，不要说‘和爸爸妈妈商量’，因为这样会显得你没有主见，明白吗？”

    点评：凡事依靠父母的是学生，而非职场中人。


当代大学生职业生涯设计与应聘面试技巧

应聘面试大全

当代大学生职业生涯设计与应聘面试技巧

    选择职业是人生大事，因为职业决定了一个人的未来。铁匠锤打铁砧，铁砧也锤打铁匠；海蛤的壳在棕黑深遂的海洋里变成，人的心灵也受到生命历程的染色，只是所受的影响奥妙复杂，不易为人觉察而已。所以说，选择职业，就是选择将来的自己。

    一、择业错误观念

1．找工作等于找事业

    找工作并不是一次选择，有资料表明：终身不改职业的人，不到总人数的5%。因此，不必太苛求、太挑剔，对于第一次工作，关键是找一个规范的企业。

2．机会与社会关系是找工作最重要的因素

    开放社会并非任人唯亲而是任人唯贤，只有机制僵化的国企才会看重社会关系。

3．考试成绩是才智的最佳指标

    成绩至多反映智商，并不能解决能力问题，情商显得更为重要。

4．专业对口

    本科仅是进行学习方式的教育，作为一名现代大学生，眼光要放宽，运用自己掌握的基础知识，工作后继续学习专业知识。

5．政府机构是最好的选择

    政府机构目前正面临精减，恐怕今后也不会有大量的人员需求。此外，要了解自己，确定自己的性格是否适合政府机构的工作。

6．大城市就业机会多，待遇好

    大城市发展程度高，精英荟萃，与偏远城市相比，后者更有发展前途，在那里获得成功的机会也更多。

7．国营大企业可靠

    国营大企业在改制中正面临种种困难，去那里工作，要有充分的心理准备。

8．找到工作意味着教育结束

    通常，正规的公司都会有人力资源部，会负责职员的职业生涯设计（Career designing）和接班人培养计划（Manage development）。

    二、21世纪的人才——综合、均衡、专长、学习型人才

    均衡包含下列几种：IQ与EQ、激情与理智、表达与沉默、直觉与深思、发散与专注、形象与人格

    三、求职工作程序

1．衡量自己

    自我有这样三个：理想的自我；镜中（别人眼里）的自我；现实表现的自我。正确衡量自己，就是要寻找三个自我的结合点。

2．找寻机会

    普遍撒网，不要局限于专业。

3．经验运用

4．付诸行动

    四、面试过程分析

    面试分为如下四阶段：

1．热身

    主考官在这一阶段会问一些与面试无关的问题，目的是为了稳定面试者情绪，避免气氛的紧张。此时，千万不要过于轻率，要注意自己的面试者身份，眼光要停留在对方的三角地带，椅子坐四分之三为宜，不要靠背。面试时最好带一个文件夹，把履历表、企业简介夹在其中，这样做既可避免双手无所适从，又可防止对答时产生错误。

2．阐明申请人的背景资料及有关详情

    考官主要询问履历表上的情况，注意对答要快，不要讲错，对于资料上的精彩部分可做一些补充。

3．判断申请人性格特征是否适合职位需要

    若考官要面试者介绍几门学过的课程，一般介绍二、三门即可，最好不要超过五门，同时要突出专业重点。另外，针对不同企业的面试，对此要做些小修改。

4．薪金水平是否合理（通常只在最后面试时才会出现）

    不要对开出的条件斤斤计较，此前最好先摸摸行情，了解一下应征职位的平均薪金是多少，若对方的开价与心理价位相去甚远，可故做惊讶状，认为这只是组合工资的一部分，如果对方确认是组合工资，那可以询问一下企业的福利和其他非工资待遇，最后再做出决定。

    五、导致面试失败的因素

    1．迟到

    2．吊儿郎当的态度

    3．对申请的机构一无所知

    4．悲观、消极、被动

    5．说话尖酸刻薄，唠叨不休

    6．傲慢自大

    7．粗鲁无礼

    8．不拘小节

    六、怎样应对面试的困难问题

1．你为什么要选读这个专业？

    可回答：对工作有帮助，有利于今后的发展。

2．你学过的课程与所申请的工作有什么关系？

    这些课程在理论基础上，为今后的工作将带来很大的方便。（注意要报出课程的全称）

3．你认为自己学得怎样，尽力了没有？

    避开成绩不理想的学科，可以报出单科成绩在班里的排位，对于不出众的成绩，可解释为重视不够。

4．你以前工作过没有，在以往工作中你学到些什么？

    注意目标宏伟化，可以说：从工作中，学会了与人沟通，了解了外部世界等等。

5．你选择工作时最关注哪能些因素？

    要表现出很关注个人发展和潜在价值的体现。

6．你估计自己五年后会有什么发展？

    既不要太肯定，也不要太没方向。可以说自己有了总方向，近一、二年的具体计划是打好基础、熟悉业务，与企业一同进步。

7．你为什么要加入本机构？

    可这样回答：贵公司的发展规模、工作环境很吸引我，我也对公司的主营业务很有兴趣，而且公司很关注员工需要。

8．我们为什么要聘请你？

    “我有朝气，而贵公司需要年轻人，我可以促使公司突破传统，不断前进、发展。”

9．你工作之余有什么兴趣爱好？

    不要讲得太广泛，注意要实事求是。

10．请如实介绍一下自己的优缺点？

    在谈论缺点时，讲一些无伤大雅，即可以说是缺点，又可以说是优点的话。比如：耐心不够，不拘小节，固执、坚持己见等。

11．你与人相处得怎么样？

    这样说比较合适：在生活中，我与那些有共同爱好的人相处得比较融洽；在工作中，我以事业为出发，与各种人都能相处。

12．你期望得到多少工资？

    事先了解一下行情，不要太离谱。

13．你还有什么问题要问？

    尽量占用考官时间，以减少接下来回答困难问题的可能。

14．你有没有同时申请其他工作？

    不要不切实际地否定，也不要回答得太杂，一般可说还同时申请了其他二、三项工作。

15．其它令你紧张的问题——如评论最近本地社会新闻中的事件、国际时事、学校中不良现象等。

    平时多看报纸、杂志，关心时事。


当面试遭遇另类问题

应聘面试大全

当面试遭遇另类问题

    主持人的话新年伊始，大家纷纷为自己的新年“薪情”着手打拼起来。眼看着就要毕业的学生，准备跳槽的职员，即将面对的是各个公司的各种面试。让求职者烦恼的是，常常会碰到刁难的面试官和令人尴尬的面试问题。有看名字测星座与公司“命脉”合不合的，有询问祖宗三代的，有标明优秀学生免谈的，还有热心盘问求职者恋爱史的面试官。

    各类“无厘头”问题着实让不少求职者感到招架不住。你碰到过此类“无厘头”面试吗？你能应对自如吗？

    希奇古怪的“心理测试”

    小赵26岁技术人员

    我去年找工作的时候碰上了画图、测字这样的事情。

    那是一家中外合资企业。一进门，面试官就让我画画，题目是“一棵树”。小菜一碟，我不但画了一棵树，还给它加了一只苹果。面试官分析说，我这个人缺乏团队合作精神，因为画上的树周围空空落落的。就凭“一棵树”断定我缺乏团队精神？明明要求就是“一棵树”，又不是“果园一角”。不过面试官还加了一句，从树上还有一只苹果来看，我还是留意了周围其他人。

    接着，他让我写一个字，他要帮我分析一下性格。我写了一个“字”字。面试官笑笑说：“独生子女吧？”看我一脸诧异，他解释道，“字”的上面是个宝盖儿，就是家的意思，下面的“子”就是我了，他说我从小就在家庭的庇护之下，没有吃过苦，在社会上经历的锻炼也不多。他还看到我是由父母陪同去面试的，这更加肯定了他对我的判断。

    对于面试官的结论，我没有发表意见。不过，靠这些所谓心理分析来判断人，会准确吗？

    讨论婚外情搞思路

    周景28岁公司职员

    曾经去一家广告公司面试，跟公司的老板面谈，一开始我们聊了一下我的工作经历和经验，谈话气氛很轻松。不知道怎么的，老板忽然就把话锋转向了婚外情，问我对此有什么看法。实在没有想到，居然会在面试中碰到这种问题。该老板看来对此话题还是颇有准备，拿出三个圆圈理论、茶壶与茶杯等理论依据，与我展开了针锋相对的激烈讨论。我开始觉得莫名其妙，我，26岁，至今未婚，作风正派，长相老实，对此问题实在没什么实践经验，不敢评头论足。

    讨论到一半，我开始开窍。大学毕业的时候参加过一家公司的面试，他们的问题也是如此丈二和尚摸不着头脑，让你估算上海每天的用电量是多少。这种问题不是考你的数字运算能力，而是考你的思维方法。你告诉他你是如何一步步推算这个问题的，如果逻辑性强，你就过关的。一切重在过程，而非结果也。我忽然想到或许这个老板也是这个意图，随便找个问题，在讨论当中，测试你的知识面、思维辨析能力、表达能力等等。这一招够辣手的，打着闲聊的名义测试你。还好有过类似经验，我尽量放慢自己的语速，听清楚他的问题再回答，回答速度慢一点不要紧，但要保证思路清晰，不能前后矛盾被他抓到把柄。

    此次面试的结果，不用说了。老板的意图被我识破，沉着冷静应对让我得了个高分，我开开心心地拿下了这个Offer。

    不认识人不好，认识人也不好

    Kerry24岁应届毕业生

    原本以为外企是个不太讲究关系的地方，可是最近的两次外企面试，搞得我一头雾水，不得不重新认识有关“关系”的问题。

    一次是一家外资银行，好不容易杀出笔试的海选，进入第二轮面试，我当然加倍珍惜，四处打听搜寻该公司的“面经”。然后自信满满地去见面试官，前面的问题都与“面经”如出一辙，可是最后面试官竟非常直接地问我在公司里有没有认识的人，让我一下子心跳加速。我想起某初中同学现在该公司工作，混得还有头有脸的，但我跟该同学交情实在一般，一年顶多见一面。我想这个问题应该不重要，挣扎了一下，说“没有”。第二天我便收到了拒信。上网跟“难友”们一块儿讨论，得出结论：谁说外企不讲关系，他们也都信熟不信生，如果有个内部人事帮你推荐总归多加几分，以后管他熟不熟，有关系就要说出来。

    第二次去一家外企面试。我好不容易找到个远房亲戚在这家公司工作，还是个小主管，应该可以帮帮忙。最后果然被考官问到这个问题。我马上告诉他我认识谁谁谁，吹嘘我们的关系有多亲。果然面试官一听到这个名字就笑了，说他们在同一个楼层工作。我也不禁笑了，想这回搞定了。结果一个月后我收到了拒信。事后去问那个亲戚，才知他跟那个面试官有过过节。

    这下我明白了，还是求人不如求己，生拉硬拽的关系甜不了。当初实话实说，说不定就通过了。

    我拒绝泄露别人的隐私

    松松26岁公司职员

    我去年参加了一家连锁销售企业的面试。面试之前，我特地做足了功课，对企业背景、营销特色、远景规划等等都作了一系列的了解，腹稿打了N多遍。

    面对考官时，我可以说是胸有成竹。在一通程式化的问答之后，考官的问题转到了我们的“社会关系”上。我是外地人，又是应届毕业生，在上海要说社会关系嘛，除了同学就是老师了。考官继续细化问题：社会关系嘛，就是在社会上结识的重要人物，而且必须担任重要职务才算。说着，秘书小姐给我们每人发了一张表格，要求详细填写各自“社会关系”的姓名、工作单位、职务、联络方式、亲疏程度等等信息。

    这时候，我突然想起在地摊上看到的一些所谓“**企业名录”的复印本，各行各业的都有，我正纳闷这些信息是如何收集到的。而现在填写的“社会关系”我也想不通对于我们求职本身有什么意义，如果要是泄露了，集中到了地摊上，不就又是一本名录？我必须谨慎一些，不小心泄露了别人的隐私可不好。

    所以，那张表格上，我只填写了几个老师的姓名，联系地址和电话统一是学校地址和院系总机。我想，如果单位真的看中我，不会因为我的社会关系全在学校里而拒我于门外的吧。

    女硕士的附加题

    小倩29岁公司职员

    为了避免成为别人眼中的“第三种人”，我下了决心结束学业找份工作。还在大学的时候就听到过一种说法，用水果来形容各年级的女生，大四女生就是西红柿了，言外之意是“你以为你还算水果啊”。作为女硕士，我自然也作好了相应的思想准备，可是没想到，学校里的光环还是成为了找工作时的附累。

    一看我的简历，面试官一般都会面带赞许的表情抬头看我一眼，应届硕士生，总还是算有资本的。

    第一次面试，在一番问答之后，主考官把提问的权利让给了人事主管，人事主管是个中年女性，她推了推金丝边眼镜问我：“研究生毕业，年龄也不小了，可曾考虑过婚姻大事？”我万万没想到面试会碰到这样的问题，一时语塞起来。其实我心里不停地在盘算，这个问题怎么回答，听说有些单位喜欢即将谈婚论嫁的员工，这样人心比较稳定，而有的单位则希望员工不要过早结婚，趁着年轻多为单位打拼几年，即将结婚生子的女员工行情可不看好。“呢、呃”了好一阵，我还是拒绝回答这个问题。用人单位的意图我可以理解，可这问题毕竟太私人了。

    后来我发现，不仅是我，我的很多同学在面试中都遇到了类似的问题，我们总结出来，这个问题基本是对女研究生的普遍“附加问题”。


电话自荐的技巧

应聘面试大全

电话自荐的技巧

    现代社会里，电话日益普及，已经成为人们日常生活中不可缺少的最为快捷、方便的通讯工具。在日常的人际交往、商务会谈以及求职择业中，都起着不可忽视的作用。 　　电话自荐是指通过电话推荐自己的一种求职方式。在求职过程中，电话自荐起着；敲门砖的作用。怎样充分利用电话接通后那短暂的几分钟。用最简洁明了的语言清楚地表达自己的意思，充分展示自己的优势，尽可能给接话人留下一个深刻清晰的印象，这就不能涉及一些电话礼仪和电话自荐的技巧问题。

    （一）电话礼仪

    1、电话自荐的时机。一般来说，电话自荐应在对用人单位较为了解的情况下使用，比如自己曾经实习过的单位、曾经寄过求职信的单位或曾经有过联系的单位。这样的单位，自己比较了解，容易掌握更多的信息，尤其是人事部门的信息，也能够找到更多的话韪沟通。

    2、打电话的时间。一般应选在上午9至10点钟较为合适。最好不要一上班就来电话，要给对方一个安排工作时间。一般情况下，下午4点以后不宜再打电话。

    3、注意音量、语速的控制。通常说业，打电话的音量要比平常略高，以保证对方能够听得清楚；另外，语速也应稍快于平常讲话，但应保持平稳。

    4、通话时间。随着时代的发展，人们的时间显得越来越宝贵。为了取得较商的工作效率，人们都希望能够用最短的时间做最多的事情。因此，电话自荐要注意控制双方通话时间，尤其要控制自我介绍的时间，力争在不超过两分钟的时间里，把自己的情况介绍清楚，并且能够引起对方的注意。这需要求职者在通话之前要做好充分准备。

    5、尊称和礼貌用语的使用。尊称和礼貌用语的使用要贯穿通话过程的始终。短短几分钟的通话时间，也能够体现出一个人的修养和人际交往水平。一个彬彬有礼的人，最容易取得别人的好感。

    （二）电话自荐的技巧

    打电话前的准备工作,打电话之前，一定要做好充分的准备工作。

    内容上：首先，要尽量收集了解用人单位的有关情况，包括单位的全称、性质、隶属关系、主要业务范围、用人计划、人才需求方向等等。只有在此基础上，才能对如何包装自己做到心中有数。其次，要对自己有一个客观、公正的认识。包括自己的专业特长、性格爱好等方面。最后，要根据用人单位的需求情况，结合自己的特点，对自己的谈话内容有一个全面的考虑。最好在打电话之前列出一份简单的提纲，然后按照拟定的提纲全面、条理、重点突出地介绍自己的有关情况，力争给受话人留下深刻的印象。

    心理准备：对于性格开朗外向的求职者来说，电话自荐虽不能说驾轻就熟，但也不是难事。而对于一些性格内向、较少与外界打交道的求职者来说，电话自荐过程中就存在一个需要克服紧张、不安、焦躁情绪的问题。要善于推销自己，就要努力控制自己的一些不良情绪，保持良好的心理状态，让爱话者能在与你交谈的过程中感受到你的朝气和锐气，以及积极向上、有礼有节的良好品质。

    因此，打电话之前要调整好自己的心态，不能太紧张。告诉自己这不进是打一个电话而已。即使效果不尽如人意也不必太在意，还有别的许多机会可供选择。可以想象自己仅仅是在与一个陌生人交流。要努力控制自己在打电话过程中语音、语调、语速，保证在介绍情况时不丢三落四，全面完整地表达自己。


高材生爆笑面试

应聘面试大全

高材生爆笑面试：别让人知道我是博士

    人才交流会上人山人海。我拿了三个版本的简历在人群间挤来挤去，一份简历上标明的是博士文凭，一份是硕士文凭，一份是本科文凭。挤来挤去挤了大半天，不是人家不要我，就是我看不上人家，累啊！

    远远地看见一个招聘台前围满了好多人。走近一看，是一家不错的医院。旁边的招聘启事上写着“博士，年薪十万；硕士，年薪七万五；本科，年薪五万”。看得我心里怦怦直跳，转悠了这么久，就这家待遇最好了。不错，就是它了，今天一定要搞定这家单位。

    胳膊左右一晃，我一把挤到台前，非常利索地把博士文凭简历掏出来砸在桌子上。坐在桌子后面的一个胖子头也不抬，翻一翻：“博士？”我大声说：“对！”“能不能做胃癌根治手术？”我一愣，心想刚刚博士毕业谁有那个能耐，声音不自觉低了一个调：“不会，但能做胃切除手术。”“哦，留下一份资料吧，有消息我会通知你的。”不用多想，我知道他这是委婉的拒绝，看来没戏了。

    在旁边转悠了一会，我觉得有些不甘心，就跑到厕所用水把头发胡乱搅一搅，把领带取掉，外衣披开，心想这回胖子不会认出我来了吧。

    我又挤到招聘台前，慢慢把硕士文凭简历掏出来放桌子上。胖子翻了翻：“硕士？”我轻声说：“是。”“能不能做胃癌根治手术？”还是那个问题！我轻声说：“不会，但能做胃切除手术。”“还可以，不过硕士都招满了，不好意思。”我气愤，招满了还嗦什么？

    我越发觉得不爽，就越发不信搞不定这个胖子。我又来到厕所，把头发全部打湿，用手往后捋成一个大奔头，然后把眼镜取掉，干脆把外套也脱掉，心想胖子肯定认不出了。

    我又回到招聘台前，颤悠悠地把本科文凭简历掏出来小心翼翼地放在桌子上。胖子翻了翻：“本科？”我点点头。“能不能做胃癌根治手术？”碰上什么人都是这个问题！这死胖子！本科毕业如果能做胃癌根治手术那不神了。我压低了声音说：“不会，但能做胃切除手术。”胖子马上抬起头来，看了我好久，语气也好了许多：“不错，厉害！好好，就是你了，一会儿签合同。”

    我深深地舒了一口气，心想总算把自己卖出去了，累了这一整天，真是够呛！

    正高兴着呢，不知什么时候一起来找工作的几个同学也过来了，叫一声：“柯博……”我连忙打断他的话，低声说：“千万别叫我博士！”


公务员面试技巧——女性攻略

应聘面试大全

公务员面试技巧——女性攻略

    很多女性朋友对公务员考试，尤其是面试，有些发怵，她们不由自主地认为自己比起男性相对处于劣势，竞争力不够强。究其原因，性别的因素是一个方面，然而在当今现代化的信息社会里，这已不是主要原因，问题的关键在于我们如何在求职面试中发挥女性的特长，扬长避短，用语言、用真诚、用真才实学为自己谋得一个好职位。那么，在公务员面试中，女性应如何运用才智、风度以及语言技巧在面试中使自己脱颖而出呢？

    一、充分准备，突出女性特有的性情

    在求职面试之前，首先要准备好必要的个人材料，如个人简历、工作简历、证书等，以便在面试时，能简洁而又全面地介绍自己，并随时亮出自己的“特技”，尤其是能突出女性优势的“特技”，如具有什么音乐、公关、主持类的特长，参加过什么演讲、获得过什么奖项，给考官打下一个深刻的烙印。其次，要对招聘单位有较详细的了解，如规模、组织、人事、工作范围、成就和存在的问题等。如果你在面试答问时，能不时地提及你所了解的有关招聘单位的一些情况，可以使主考官感到你对招聘单位的关注，体现出女性的细心、热情的特质，可博得主考官的好感。再次，要调整好自己的心态，消除紧张与自卑心理，认真分析自己作为女性的优势，对女性可能存在的弱点，心理上要有所准备。如主考官问：“你如何面对结婚、生育的问题?”你要坦诚相告，表示能处理好事业和家庭的关系，绝不会因为家庭而影响工作，以便主考官对你充满信心。总之，女性在面试前一定要自信，要相信自己的水平和能力。

    二、注意仪表，展现女性特有的风度

    一个人的风度是其心理素质和修养的外在体现，它能反映出一个人的性格、气质、学识修养和处世态度。尤其是女性面试者，有知识，有修养，它可以在主考官眼中形成一道亮丽的彩虹，增强你的求职竞争能力，为你的下一步交谈打下基础。

    首先，要注意自己的衣着打扮，做到整洁又不媚俗。既要体现时代特点，又要适合女性面试者的身份。对于女性而言，漂亮的仪表，不仅能使自己产生美感，增强自信，而且还会给他人带来美的享受，使他人感受到你的精神状态，你的干练和活力。试想一个衣着邋遢的女性去求职，纵然才华横溢，也难赢得主考官青睐。因为在任何一个单位，员工的形象不仅仅是个人问题，而更多地代表着单位的整体形象。身为国家公务员更是如此，因为公务员的面貌与形象不仅代表自己还要代表国家。

    其次，行为举止要大方、得体、自然。一个人即使有漂亮的外表，但如果没有与之相适应的行为举止，如动作拙劣、表情呆板或大大咧咧、矫揉造作，那只是一种有缺憾的美，甚至破坏了原有的美。中国人的气质素来较内向、含蓄，尤其是中国女性更有文雅、贤淑的美德。

    我们在应聘时，一言一行，一举一动都应展示得自然、得体。也就是说坐有坐相，站有站相，走有走相。走要挺胸收腹，目视前方，步履适中，手臂摆动幅度不宜过大，给人以女性的体态美，切忌步履过大，行色匆匆，或扭扭捏捏，左顾右盼；站要站得正，双脚呈“丁”字形或外八字，双手自然在小腹前交叉；当你坐在主考官前面时，要注意保持女性的优雅坐姿，不要把后背完全靠在椅背上，身体要自然挺直，双膝并拢，可以略向左或右斜。回答问题时，身体端正，不要有摇摆、挠头、捂脸等不雅的动作，可小幅度地换一下姿势，目光要直视主考官，可对主考官的问话不时点头，以示尊重。

    再次，要有饱满的精神状态和诚恳的待人态度。要面带微笑，精力充沛，显示出女性特有的气质。用敏捷的思维、机智的语言来活跃双方交谈的气氛。如果萎靡不振，无精打采，甚至打呵欠，都会使主考官感到失望和不满。在主考官面前，语言既要机智又要坦率，切忌搪塞支吾或答非所问，言不由衷。面部表情与语言表述要一致，做到端庄而不矜持冷漠，谦逊而不矫饰做作，活泼而不浮躁浅薄。给主考官留下一个好印象。

    三、注意谈吐，展现女性语言魅力

    大家知道在求职面试中，最重要的一个环节是交谈。我国古代文学理论家刘勰在《文心雕龙·论说》中说：“一人之辩，强于九鼎之宝；三寸之舌，重于百万之师。”可见口才的价值，口才的分量。女性的口齿伶俐将成为你的长项来增加你的面试通过率，因为每一个用人单位都知道：人才者未必有口才，而有口才者必定是人才。那么，如何发挥自己的才智，展示女性的口才呢?

    首先，利用寒暄，联络感情。寒暄是社交活动中双方见面时的应酬语言。求职面试中利用主考官的心理而选择一些能缩短双方距离、增进感情的寒暄语，可以为进一步正式面试创造一个良好的气氛。如初次见面，作为女性，可主动伸出手与主考官握手，并问候：“非常高兴能认识您。”“早就听××说起过您，他说能接受您的面试真是一种荣幸。”以上语言，不但有益于良好气氛的形成，而且还很巧妙地拉近了双方之间的距离。这自然对你的面试是有益的，但不要让人听出是刻意的恭维巴结，套近乎，以免让人生厌，而要实事求是，顺其自然。

    其次，全面解析，语言诚恳。对主考官的提问要以缜密的语言给予全面、精辟地解析，在回答复杂问题时，宜先提出要点，再一一分层次扼要说明，这样可以给人一种条理清楚，逻辑性强的印象。在谈到特长时，多用通俗语言，少用专业术语，可以避免给人一种莫名其妙的感觉。相反，对于将要从事的专业，主考官多少懂一些，在回答时，适当地用点十分准确的专业术语，可以起到暗示你比较懂行的作用。在分析问题时，可以适当引用一些名人名言、典故、成语，为你的口才增色，使人感觉到你是一个有文学修养和渊博知识的女性。

    最后，反应敏锐，机智回答。求职面试是种检测性的被动交谈，主考官可能会提出各种各样刁钻的、难以回答的问题来了解你的思维水平、品德修养和协调能力。这就需要我们用女性特有的细致的心理、冷静的态度、理智的语言给予恰当的回答。

    总之，在公务员招录中，女性较之男性相对处于劣势地位已是不可否认的事实，要想弥补这一差距，女性朋友们必须发挥自己与生俱来的女性特质，才能扬长避短，在竞争中取胜。


国家公务员录用面试案例解析

应聘面试大全

国家公务员录用面试案例解析

    指导语

    你好，①首先祝贺你顺利通过了笔试，欢迎参加今天的面试。②请你来，是希望通过交谈，增进对你的直接了解。③我们会问你一些问题，有些和你过去的经历有关，有些要求你发表自己的见解。④对我们的问题，希望你能认真和实事求是地回答，尽量反映自己的实际情况、真实想法。⑤在后面的考核阶段，我们会核实你所谈的情况。⑥对你所谈的个人信息，我们会为你保密。⑦面谈的时间为30分钟左右，回答每个问题前，你可以先考虑一下，不必紧张。⑧回答时，请注意语言要简洁明了。好，现在就让我们开始。

    一、请你用3分钟的时间简要介绍一下你自己的基本情况，并说说你主要的优缺点，有哪些特长和爱好?(5分)

    追问：喜欢书、报、刊吗?

    喜欢读哪类书籍?

    经常看的刊物有哪几种?

    解析：

    出题思路：背景性题目。此题的目的是以轻松的话题使考生进入面试状态，并考查其言语表达能力和自我认知能力。在考生介绍自己优缺点的过程中，也可以看出其是否有备而来。追问部分的问题着重考查考生的业余爱好、知识面以及在业务方面充实、提高自己的意识。一般考生的回答都是爱看书报，让其罗列常看的报纸时，往往脱口而出，但从报刊种类可知其爱好、知识面。从考生看专业类报刊的情况，可了解其对自身专业的关注程度和自我提高的主动性。

    参考评分标准：

    好：介绍自己的情况简明扼要、全面，表达清晰流畅，对自己有正确客观的评价，可看出强烈而端正的求职动机。回答追问部分问题时，反应敏捷自然，表达真实可信；爱好层次高，知识面与专业联系紧密。

    中：表达基本清楚、有条理，对自己有比较客观的认识。回答追问部分问题时，反映自然，爱好的书报刊有一定层次，显示有较宽的知识面。

    差：表达不清或对自己缺乏客观认识，动机不明。回答追问部分问题时，反映真实但面窄，层次不高或不符合专业要求；或者无读书习惯；或者故作高深但经不起分析。

    二、对自己将来要达到的事业目标有什么设想吗?为此你做过哪些准备?已具备了哪些条件，或者已取得了什么成绩呢?请你用3～4分钟谈一谈。(5分)

    解析：

    出题思路：背景性题目。初步了解考生的志向、学习、工作等基本情况，并为以下话题收集信息。考官可适当就考生学习情况、工作情况进行追问，尽可能询问已经取得的成绩，以便考生增强临场自信，消除紧张感。从考生对事业的设想和所做的准备中，可以考查考生的求职动机与拟任职岗位的匹配性以及动机的坚定性。

    参考评分标准：

    好：考生对自己未来设想明确，做出的准备全面、充分，表达清晰、流畅，动机与岗位匹配。

    中：考生对未来有设想，有一定准备；表达有条理，动机合理。

    差：考生对未来茫然，或对未来无实际准备；表达零散不清，对给予岗位情况无联系或有冲突。

    三、根据专业和能力情况看，你可选择的职业范围很广，为什么选择国家机关而且特别选择了我单位呢?(4分)

    追问：

    1介绍我单位目前存在的一些困难。

    2考生为此做了哪些准备。

    解析：

    出题思路：意愿性题目。考查考生的求职动机与拟任职位的匹配性。考官可就事业追求和现实生活需要两方面对考生加以追问，甚至给考生以压力，考查其自我情绪控制能力，并尽可能全面了解考生对事业和生活方面的真实要求，再与职位提供的条件和要求相比较。

    参考评分标准：

    好：考生意向清楚，态度诚实，有较强的事业追求，又不回避生活需要，求职动机与职位条件一致；在追问下情绪稳定。

    中：基本意向清楚可信，求职动机与职位条件不冲突，情绪基本稳定。差：意向模糊不清，态度虚假，或求职动机与职位条件冲突，在追问下情绪不稳定或失控。

    四、请讲一件你在生活或学习中做得成功的一件事，当时是什么情况?你是怎么做的?有何体会?请讲得尽可能详细一些。(5分)

    稍停后可逐步追问：

    最后结果是什么?

    别人怎么评价?

    您自己怎么评价?

    您从中获得了什么经验或得到了什么教训?

    解析：

    出题思路：行为性题目。该题考查考生计划、组织和协调方面的能力，以及相关的工作经验和自我认知的能力，同时从该题中也可以看出考生的价值观与成就动机。注意：一定要问出具体事例。

    参考评分标准：

    好：事情确实做得漂亮，显示出可信的计划组织和协调的能力，别人的评价高，自己的评价也中肯、客观。对其中不足之处能正确对待。

    中：事情做得一般，但可看出一定的能力和相关经验；自己的评价基本中肯。

    差：经再三启发也谈不出来，或自认为成功的事情并不是真的很成功，自己不能正确、客观评价自己，缺少相关经验和思考总结。

    五、在工作或学习过程中，你可能会遇到这种情况：你与一位同事(或同学)需共同完成一项任务，由于某种原因他有些情绪，表现出工作积极性不高。你是怎样对待这种情况的呢?请举个例子，好吗?(4分)

    追问1，该同事有什么问题?对工作有什么影响?

    追问2，你是怎么做的?

    追问3，结果怎样?

    考官也可根据回答情况随机追问。

    解析：

    出题思路：行为性题目。该题考查考生人际交往的意识和技巧，着重考查其人际沟通及与同事建立信任关系的技巧和能力。

    参考评分标准：

    好：具备主动合作的意识，善于与他人沟通，能采取有效措施，通过对他人的理解和支持来促进工作。

    中：有合作意识，能够与对方沟通，基本上能采取措施处理好双方的关系，不影响工作。

    差：无合作意识，不能理解他人，或采取的措施不得力，可能使工作无法进展。

    六、在你的工作经历中可能出现过这样的情况，你所在的组织(如单位、科室、班级、工作组等)与另一兄弟组织之间产生了矛盾或冲突，要由你来解决，如果有，请你举例谈谈整个情况。(5分)

    能举例，则追问：

    1当时遇到的是什么矛盾(问题)?

    2你的任务是什么?

    3你采取了什么办法(措施)?

    4最终的效果如何?

    不能举例，则请考生假设有这样的情况。请他谈谈想如何处理两个组织之间的矛盾。

    解析：

    出题思路：行为性问题或情境性问题。通过考生的回答了解他的组织协调能力、人际交往能力，特别是解决平级组织间矛盾问题的能力。

    参考评分标准：

    好：考生能够洞察问题并协调各种关系，考虑问题全面，能抓住关键，措施得力，且能条理清楚地表达。

    中：考生能够对问题加以解决，办法基本有效；表述的条理基本清楚。

    差：在所组织的活动中表现出组织、协调能力差，工作措施不得力；表述的条理不清。

    七、你的司长让你将一份急件送给中宣部，第二天却发现送错了单位，他不仅不承担责任，还生气地批评你马虎大意，没按要求将材料送给文化部。这时，你要怎样表白自己，而又不影晌工作，不加剧你与领导的矛盾?(3分)

    解析：

    出题思路：情境性问题。该题用于考查考生的应变能力和情绪稳定性，考生应该尽快找出压力情况下合乎情理地解决问题的办法，做法灵活周到。该题也能考查考生处理与上级关系的能力与技巧。

    参考评分标准：

    好：情绪稳定，思维敏捷，考虑问题周到。如：当时不做解释，只抓紧时间补救，以后选择较轻松场合，再做适当解释。

    中：情绪基本稳定，反应基本得体。

    差：情绪慌乱，不知所措，或解决办法不当。如：与领导争辩。

    八、假设你手头上有好几项工作没有完成，可是上级又给你安排了一项任务。你感到自己完成这项工作有困难。你如何处理这个矛盾?(此题备用，3分)

    解析：

    出题思路：情境性问题。该题用于考查考生的人际交往的意识与技巧，主要是在组织中处理权属关系的能力。

    参考评分标准：

    好：能够很好地与人沟通，有很好的交往方法和技巧；能够在尊重他人的前提下恰当地表达自己的意见。如：能用适当方法让领导了解到自己现有任务已很重，并能向领导提出完成该任务的可行建议。

    中：能与人沟通，交往中有一些方法、技巧，能适当地表达出自己的意见。如：能让领导认识到自己的困难。

    差：不能与他人沟通，交往中缺乏技巧；难以表达自己的意见。如：无法让领导了解自己的困难，或直接顶撞领导。

    九、这次报考，你的笔试成绩一般，面试情况也不突出，你觉得我们会录用你吗?(3分)

    适当追问：

    你对公务员招考有什么看法?

    听说你找人帮你疏通关系了?

    解析：

    出题思路：情境性问题。该题有意地给考生施加压力，考查考生的应变能力和自我情绪控制及自信心。

    参考评分标准：

    好：情绪稳定，思维敏捷、自信，对自己有正确的评价，并设法得体地突出自己的优势，变被动为主动。

    中：情绪在控制后趋于稳定，对自己的情况做出合理的解释。

    差：不知所措，只急于解释，语无伦次或沮丧不安，缺乏自信，完全符合考官的意见或否认考官的陈述。

    十、北京市现有数万下岗职工，他们的再就业是一个很大的难题。然而，每年却有上百万外地人在北京打工，挣走了上百亿元人民币。请分析一下造成下岗职工再就业难的原因，并简单谈谈你认为合适的解决办法。(5分)

    解析：

    出题思路：智能性问题。通过对比较复杂的社会热点问题的讨论，考查考生的综合分析能力，也在一定程度上考查考生对社会的关心程度。注意不要对考生的观点做正确与否的判断，而主要看其是否言之成理。

    参考评分标准：

    好：能够全面地分析问题，论点鲜明，论据充分、恰当，论证严密，考虑问题有深度，且有独到的见解，言之成理。

    中：基本上能够考虑到问题的主要方面，论据恰当，论证合理。

    差：考虑问题片面，论据不当，论证不合理。

    十一、有句古话“木秀于林，风必摧之；堆高于岸，流必湍之”，你怎么看?(如考生不理解这句话的含义，问“枪打出头鸟”你怎么看?)(3分)

    解析：

    出题思路：智能性问题。本题可考查考生文化素养，如不理解“木秀于林……”的含义，其文化素养可能不高，考生的回答，可表现其综合分析的能力。根据考生的回答，考官可进一步追问“如果你是秀于林的木，你将如何与别人相处?”进而了解考生人际交往的意识与技巧。


过来人教你解答没有答案的面试题

应聘面试大全

过来人教你解答没有答案的面试题

    用未知回答未知——

    微软：中国每年消耗多少高尔夫球

    在微软的面试中，有这样一道面试题：假如你在飞机上遇到一位高尔夫球的生产商，向你询问中国每年消耗的高尔夫球的数量。你怎样回答?怎样回答，对于我这个在现实生活中见都没见过高尔夫球的人来说无疑是一头雾水。其实对于这种不可能回答的问题，我们只要找到它的解决办法就可以了，因为连考官自己也不知道问题的答案。

    我们可以这样回答：1.统计中国高尔夫球场的数目；2.统计平均每天有多少位客人；3.统计每位客人平均每天消耗的高尔夫球的数量。然后我们把三个数相乘，再乘以一年的营业天数，就可以知道中国每年消耗的高尔夫球的数量。

    在以后的面试中，我也遇到过很多类似的问题，如人民大会堂能装多少乒乓球等等，都可以用类似的方法解决。

    怎样回答都有错——

    长虹：你喜欢《三国演义》里哪个人物?

    长虹的面试是采用座谈会的形式，我们4个同学和主考官围坐在一起，有点像央视《实话实说》栏目的那种氛围。在会谈中，考官拉家常地问我们读过《三国演义》吗?在得到肯定的答复后，考官要我们说说自己最喜欢《三国演义》里的哪个人物，为什么?

    1号同学脱口而出：“吕布，三英战吕布，吕布一个人单挑刘关张三人，实乃英雄。”

    考官眼波不兴地说道：“吕布这个人，好色薄情，先是认贼作父，后又弑父夺色，不是英雄，实乃小人。”

    2号同学想了想说道：“刘备，宽厚仁慈，厚德载物。”

    考官品了一口茶说道：“刘备这个人，小事优柔，大事武断。平时遇事只知放声大哭，关羽被杀后，不听劝阻，一意孤行，最终为蜀国的灭亡埋下伏笔。”

    3号同学冥思良久提出为世代所称颂的人物：“诸葛亮，足智多谋，忠心为国。”

    考官微微笑道：“诸葛亮的忠，只是愚忠，明知道阿斗是扶不起来的阿斗却仍然要扶。在其百年之后，蜀国的灭亡也就不可避免，可悲可叹。”

    轮到我了，我想到《三国演义》里的任何一位人物，由于历史局限性，都是有缺点的。考官又熟读《三国演义》，不论我提出何人。他定能找到其缺点。我灵机一动说道：“金无足赤、人无完人，由于历史局限，《三国演义》中的人物都是有缺点的，抛开历史的恩恩怨怨，单就个人而言，我最喜欢的是《三国演义》中的大乔、小乔。因为孔夫子说过，食、色，性也。”

    这下考官说不出话了，因为他的嘴已经笑歪了。这次面试最后在笑声中圆满闭幕。

    风马牛不相及——

    百事：皮鞋和鞋油有什么关系?

    百事的面试是在一个偌大的会议厅里进行的，一对一。我和百事的人力资源部主任面对面谈了2个小时，有点像央视《东方之子》栏目的氛围。

    考官是位年轻而漂亮的女主任，比我大不了几岁，身上有种说不出的香味，我不知道这是不是百事的面试手段之一——测试我的定力。

    美女主任先问了我的一些基本情况和一些专业问题，应该还比较满意。然后她突然话锋一转问道：皮鞋和鞋油有什么关系?刚听到这话，我几乎不相信自己的耳朵，因为在3秒钟以前，我们还在探讨博弈论，马斯洛需求理论。但我马上意识到关键时刻来了。考官是想看我在突然情况下的反应。因为只有在突发情况下，听其言，观其行，才能反映一个人是否具有沉着冷静、处变不惊的品质。

    我想了想说：“皮鞋和鞋油是紧密联系的。皮鞋的出现才产生了鞋油，就好像物质的出现产生意识一样。鞋油出现后，推动了皮鞋的进一步发展，就好像意识的改变推动物质的进步一样。他们的关系是荣辱与共，他们的发展是与时俱进的。”.

    从美女考官的秋波中，我知道我离胜利不远了。

    在回答这类有点风马牛不相及的问题时，引入哲学观点就很重要。哲学是一门使人聪明的科学，它的很多理论放之四海而皆准。在你的回答里，揉进哲学的观点，不仅能让你的回答富有逻辑，更使它不可辩驳。

    请君入瓮——

    宝洁：能说说你的缺点吗?

    请君入瓮是面试中的常用计策。宝洁最大的“瓮”就是问：“能说说你的缺点吗?”看是不在意的一句话，却暗藏杀机。这个问题的杀机在于，面试人人说优点，无人说缺点，因此你的缺点就是公司要你与否的关键，你自己说出口的缺点也将成为公司现在不用你，或者将来解聘你的借口。

    怎么回答，说自己没缺点肯定是不行的，把自己的缺点说成优点，也不好。我曾经看到有人说自己做事主动得有点冲动，果断得有点武断。这样的回答，出了让别人觉得你油嘴滑舌外，只能为自己挣负分。

    一个最基本的回答技巧就是“打擦边球”，“我想我最大的缺点是没有太多的工作实践经验。学生时代的经历几乎是从一所学校毕业就又到一所新的学校读书。我想利用在学校的时间踏踏实实地多学点今后有用的知识。希望我的这些不足能够在贵单位的实际工作中得到改进!”

    上述回答，所描述的“缺点”实际上算不上什么缺点，因为学生时代，谁的经历都是简单如白纸；而且，上述回答已经含蓄地表明了自己的优点——踏实——一个能够踏踏实实认真学习知识的好学生，也必将是一个能够踏踏实实努力工作的好员工；同时，它还表明了自己志愿到面试单位工作的决心——“希望我的这些不足能够在贵单位的实际工作中得到改进!”


话该怎么说[求职]

应聘面试大全

话该怎么说[求职]

    一位求职者去应聘一个会计岗位，各方面条件均符合，她顺利地进入了面试。

    单位人事主管提了许多问题，她都对答如流。最后主管问：“你为什么跳槽到本公司来？”

    这个问题一提出，没想到她向主管大倒苦水。她说她们单位的领导如何地不可理喻，如何地多报差旅费，经她提出后，她又遭到领导的报复等等。这些话让主管大皱眉头，便让她回去静候消息。

    当然，她再也得不到这家公司的录用通知了。

    其实，她之所以要说出这些跳槽的原因，可能也是为了衬托自己办事认真，坚持原则的工作作风。但是她忘了，这些话并不适合对陌生人特别是主考官来说。主考官对应聘者只有初步的印象，他并不知道你在原先单位里发生的具体故事。他在得到应聘者的解释后，可能他会怀疑应聘者是不是一个心胸狭隘的人，在为人处世方面存在缺陷，主考官甚至会联想到他到了本公司后，会不会“故伎重演”？

    其实，她只要换一种说法，不要把跳槽的原因推到别人的身上，代之以其他委婉的说法，就不会给主考官带来误解了。

    我自己也有过这方面的教训。前几年，我一边在一家工厂上班，一边从事创作，发表了许多文章。省城有一家媒体招聘，我很顺利地进入了面试关。面试的时候，我带去了我的许多作品。主考官看了我的作品后，问：“写了那么多的作品，你真的很勤奋，这说明了你的时间观念很强。”

    我说：“是啊，我手中的工作只要一空下来，就会写上几段，所以我写的文章一般都很短。”

    主考官就笑笑，把作品还给了我，让我回家等候消息，当然这次应聘失败了。

    后来我分析了这次落聘的原因，觉得那位主考官对我的那段话误会了，他认为我一边工作一边写稿，到了新单位后，也会在上班时间为自己写稿。

    其实，我在那家工厂上的是夜班，主要是看管一台程控电脑，整整一晚上根本没事可干，所以我就看书写文章打发时间。

    但这话到并不知情的主考官耳里，就会产生误解，让他觉得我这个人十分自私，上班时间竟然为自己赚稿费。

    我和一位当人事经理的朋友讨论过这个问题。朋友说如果他是主考官，他也不会录用我。他说他决定录用一个人除了简历外，更重要的是看面试时应聘者的一些小细节，他往往是通过言语和谈吐间的小细节去判断一个人是否适合公司的岗位工作，这对每个应聘者都是公平的，因为每个人展示自我的时间都是相同的。包括哪些话该说，哪些话不该说，其实都反映了一个人多方面的素质。


回答面试尴尬提问

应聘面试大全

回答面试尴尬提问

    你的薪酬要求是什么？

    须知，除非你是对方急需的人才，一般地，让你去“面试”的单位是不会与你在此有很大的谈判余地的，也就是说，你只能按照其薪酬标准行事。故此，没有必要大谈特谈你的薪酬理想，而只消说说你过去的薪酬水平，并一定要说明换工作是要付出代价的，这对你个人来说也是有成本概念的，如果你过去的薪酬水平较高，在此并不指望开始时就能保持与过去相一致，而要经过工作的实践来检验；另一方面，也应说明各单位都有自己的规矩，入乡随俗是基本的礼貌和程式，这样，既回避了相对敏感的问题，也体现了你的修养和对对方的尊重。

    你如何看待本单位？

    有的应聘者，在遇到这样的问题时，总是显得很焦急，颇有想一蹴而就的欲望，在回答问题，侃侃而谈什么“贵单位是我的理想所在”、“这个单位条件好，有发展前途”、“这是个举世闻名的企业”等，可要知道，你现在去应聘的单位再好也未必适合你于此谋生择业。因此，一味地赞颂是不明智的，只会使对方产生反感，认为你花拳秀腿没有真本事，溜须拍马阿谀奉承却未见有实实在在的内容。其实，无论你此前对该单位是否有所了解，客观地说一说你的观感和印象，是有益的；而当你要说到对方的弊端或缺陷时，不要一味否定，而后缀以“若在××方面再加以注意也许会有较大的改善”会让人觉得你有观察力，又有宽宏大量的气度和改善面貌的欲望和能力，这是会受欢迎的。

    你如何看待你所应聘的岗位？

    通常，各个岗位在责任、权利、利益、分工、合作、技能、技巧等方面，都有明显的要求，而这往往是区别于其他岗位的，每个岗位都有其对员工的特殊性，在专业化日益增强的今天，“万金油”式的人越来越不被看好。所以，你切不可说“我能干这也能干那”，而应明晰在管理的半径、层面、空间上是有着很大差别的。有人往往在此时急求事功，在未详细了解岗位的具体要求情况下仓促应允，以为自己什么都干得了，这不明智，而且容易招致面试方反感。该岗位需要的所有内容，正是面试者想从你这里听到的，你也只需照此行事即可。

    你如何证明自己是最优秀的？

    这是一个不大好回答的问题，你说自己是最优秀的，会被认为是夜郎自大，而你说自己不是最优秀的，又会被认为是缺乏自信心，你回避不答，则可能被认为是没有考虑或是对面试方不够尊重。这时，你最好回答“以我的职业素养，所受过的良好教育，以及此前在××行业、××企业从事××工作的经验的背景，能够胜任此工作，并能在不久后脱颖而出，为单位的发展尽力”，来应对此问题，显示你的应变能力和良好的谈判（或谈话）技巧。

    你有何业余爱好？

    如果一个人下班后就知道柴米油盐，那么他应该是个家务型的人，在如今的紧张生活中，大概被看做是缺乏情趣和格调的人，也是个与众格格不入难以沟通的人。这种人不大重视情操的培养与陶冶，习惯于单位—家庭的线性生活方式，可过于倾慕在业余生活上的人，也会有太爱吃喝玩乐不务正业的嫌疑。设想，如果你看足球比赛时经常向场内投掷酒瓶子，可能没有人会说你是个社会安全因素。因此，在回答这类问题时，应该不温不火，既要显示自己的情调与修养，又能展现自己的事业心，以此为原则说明实际的情况。

    你的住处离单位距离如何？

    这也许是在看你对待上班时间以及需要加班时的想法。如果这真是你理想中的单位，而你的住处离此单位又较远，应该在回答上体现出遵守单位规定的作息时间，按时上下班，如需要经常加班则可以想办法住得近些，不会影响工作也不会给单位增添麻烦。

    你何时能来上班？

    听到这类问题，你切不可沾沾自喜，因为这并不是给了可以考虑录用你的信息，而是对方用这种问题考察你的责任心。通常，你在现在的单位想离职，是要将手中的工作交接完毕后才离开的，而这里有许多客户关系、用品上缴、财务报销、同事关照、保险手续等多方面的业务交接，需耗费时日，你若是急不可耐地说马上或随时可以上班，会被认为是缺乏责任感，有可能因对你的不信任而失去机会。所以，从容不迫彬彬有礼地说明自己现在的工作情况以及掉换工作所需的时间和精力，这样是会受到理解乃至欢迎的。


回头的勇气

应聘面试大全

回头的勇气

    认准了，就不放弃——

    1999年4月，大学毕业实习结束后，学校留出两个月机动时间供学生寻找工作与联系接收单位。

    我带着自己的简历与自我推介信，直奔本市最大的一家公司，去应聘他们的市场推广员一职。我自觉自己各方面条件都不错，并且性格与爱好也非常适合这一职位的应聘条件。

    那天的应聘结果也恰如人愿，在107个应聘者中，我荣幸地名列被录用的3人之中。

    “小伙子，欢迎你战胜了其他对手，成为我们公司的一员。”总经理伸手与我紧紧相握，祝贺我应聘成功。

    “谢谢，不过我改变主意了。”那一刻，我冲口而出：“我还想再去试试另外更能发挥我所长的其他单位。”

    我能清晰地看到总经理脸上一时凝固的表情，也能清晰地感到自己说话时掩饰不住的傲慢语气。我没想到自己初战便告大捷，对自己的能力一下子变得极其乐观。

    随后的时间里，我在外面转了一大圈，发出去几十份简历，但全是碰了满鼻子灰。最后，我又硬着头皮抱着小到几乎没有的希望重新踏进那家公司，再次请求市场推广员一职。

    出乎我和全公司人员的预料，总经理对迷惑不解的人事经理说：“没错，录用他。”

    总经理说：“我很欣赏这个年轻人的勇气，再说现在的这个年轻人跟两个月前来应聘的那个年轻人相比已经不是一个人了。”

    那一刻，我高兴得真想跳起来，世界上每天都有无数的应聘者，但幸运若我者能有几多？


计算机专业人才求职指南

应聘面试大全

计算机专业人才求职指南

    现在每年都有着大批的计算机专业人才毕业，还有“海归派”，国内IT人才有饱和之势。其实现实真的是这样的吗？不是的，现在有用的计算机人才真的是太少了。以至于现在的老板都怀疑当今大学的教育能力，怎么会培养出这么多可用度不高的人才。面对这样的局势，计算机专业毕业的你，应该如果去面对，如何在竞争中立于不败之地呢？以下是我工作几年来总结的几点看法，希望对大家有所帮助。

    首先介绍以下我自己，我老家是山东的，98年来北京一所大学读计算网络专业，02年毕业。家里经济条件不是太好，父母供我上学很辛苦。以至于99年差点辍学，我在校外住，原因是便宜、晚上不断电可以看书到很晚。99年开始我就开始去中关村的一些电脑店给人家做兼职的技术支持，无非就是装个电脑、装个操作系统，靠那居然赚够了学费和生活费。呵呵，那时候的计算机人才真叫个缺，说出来大家可能不信，中关村就有靠装win98操作系统装成百万富翁的，当然是开电脑维修店。那时候的商人心黑的很，cr266超频到400，然后装到PII的盒子里当PII卖，然后再把拆出来的PII400核心稍微便宜点卖给懂点的人。扯远了，在学校的时候，我很不喜欢程序设计，对网络安全却有着相当的兴趣，我相信很多人都喜欢过网络安全技术，我当时也不例外。整天摆弄着hacker工具，然后自己做测试，当时的国内网络安全是很差的，曾经有个网络安全工作者说过如果我每天敲键盘的速度够快，一天可以黑掉中国1000个网站，此言不虚。当时的中国上到运营商、中科院，下到公司集团内部网络，都存在网络安全隐患。也就是在那时候立志刻苦学习网络安全知识。要知道这些课在当时大学是不讲的，完全靠课外学习，4年的时间，我每天只休息4小时。网络上的论坛和google就是我的老师，在学习的时候很幸运认识了一批网友，我们彼此一起学习，一起进步。他们有几个年龄都比我大个5、6岁，也就说已经工作了。也许要庆幸自己的幸运吧，等到我02年毕业，他们当中有人跳槽到的北京的一些大型的IT企业，我毕业后也顺理成章的来到了他们所管辖的公司。但我相信，我的能力他们了解，机遇总是留给刻苦努力的人。如果我什么都不懂，肯定没人用的。

    截止到现在，我工作三年了，现在和一帮朋友开发了国内自己的负载均衡硬件产品，正在推广当中，也算是开始创业吧。在大公司的几年工作经验让我学到了很多东西，希望大家在找工作的时候尽量选一些好点的公司，薪水的问题可以先放一放的。下面有几点，我想对广大计算机毕业的师弟们说一说，希望对你们找工作有点帮助。

    1、关于毕业证

    现在工作要看你的个人能力,尤其是搞IT的。现在北京的企业都很聪明，不会只看你的毕业证的。毕业证书和资格认证证书只是一个表面现象。中国当年流行mcse，现在流行ccie和mba，大家心里都有了个底，老板不比大家傻，心里很清楚这里面的猫腻。踏踏实实提高自己的能力才是正道。希望不是出身名校的和学历低的朋友们不要气馁。这里有个例子，我一个哥们在IBM做网络工程师，中专毕业，说出来谁也不信。我在公司也曾面试过几名硕士生，能力和文凭根本不搭调，还狮子大开口要那么高的薪水。口口声声说公司要留给他们时间去学，去适应产品。那本科生也要适应，你也要适应，我宁愿要廉价的本科生，他们身上有更多的朴实，我喜欢！不要羡慕那些有三个博士文凭的人，有句笑话不是说嘛，他们就是找不到工作才一直在考博士的，呵呵，玩笑话，但其中也不无道理。他刚应聘的时候能力一般般，公司最注重的只有三点：

    1.1 可塑性：可以理解为你的潜力，通过在学校的学习，大家都有了自己的一套自学方法。IT业里分类五花八门，真正可以称的上是隔行如隔山，再牛的人从一个部门跳到另一个部门都要自学很多东西，良好的自学能力随之成了关键。当然可塑性不仅仅是自学能力这一方面，还有其他的一些东西。大家可以在将来的工作中自己领悟。

    1.2 良好的沟通和表达能力：现在的大型集团，是分为NN个部门的，也可以称之为团队(team)，由一个teamleader来领先。大家都是齐心协力在努力达成一个目标，没有一个人的部门，更没有一个人的开发项目。在工作中良好的沟通和表达能力很重要。埋头看书的呆子没人愿意用的，除非你是爱因斯坦型的^_^

    1.3 RP：人品！这个我想我不必多说，怎么处理好人际关系，以什么样的心态对待你的公司等等。。。

    2、关于工作类型

    现在IT业分类特别多，下面我说一下我所了解的几种工作的要求和薪水状况。

    2.1 程序员

    在我看来程序员是一个相当枯燥的工作，很累！在现实生活中的高级程序员也就成了我们眼中的“怪人”程序员必须要有一个良好且清晰的思路和良好的程序功底，这样才能做出好的程序。相信计算机软件专业毕业的人，很少人留在这个岗位上，一个值得尊敬的岗位。这个职位的报酬浮动相当的大，从800到几万的月薪都有，原因呢？当然是能力了。

    程序的根本是实现目标达到目的，通往目标的路有很多，C、C++、VC只是不同的实现目的的路。怎么走看你自己，所有的编程语言都会过时的。惟有数据结构、编程思路不会。希望大家在学校的时候学好，从C开始学，讨厌很多刚学计算机的大学生抱着本VC++装比的样子，你能看懂多少？我想问。

    2.2 系统集成

    系统集成无疑是当今最为热门的IT项目之一。中间又分为存储和网络安全、网络优化。后两者往往是捆绑进行的。先说说存储吧，今年好象是存储年，做存储的人特别忙，我平时约做存储的客户很多都是在出差过程中，郁闷！可见存储之热。其销售产品主要是部门级服务器、刀片式服务器、磁盘阵列和一些软件。知名品牌hp、ibm和台湾的几个品牌。如果应聘他们的技术人员需要对产品的安装和配置有所了解，比如hp-unix和ibmaix。其中redhatlinux也要了解，至于原因，我下面会详细介绍。这里的技术相对比较简单，所以薪水也不是特别高1200--3000左右，研发除外。

    2.3 网络安全&网络优化

    需要掌握的是cisco、华为、juniper、f5networks、radware、drvs等主流网络安全产品、负载均衡产品的配置和使用。要了解大型网络和不同行业的网络拓扑图，熟悉tcp/ip协议。这是涵盖知识面最广的职业，做他们的技术支持也很难，这个行业要面对互联网几乎所有应用。还需要有良好的文本撰写能力，因为常常要写解决方案。如果能懂点程序设计，你的身价会更高。北京地区这个行业的技术支持人员薪水应该在3000--8000+。

    下面我说一下linux，最主流的是redhat。很多人可能认为现在铺天盖地的ms产品，为什么还要学习这个呢？让我说，只能证明你的浅薄，大型网站、高级网络设备，都是linux内核，因为这是一个自由、奔放的操作系统，可以自己修改制定。好比一个舞台，大家是不同的操作系统，都想找一个平台来跳舞，而linux就是这个平台。且不说ms的连环认证需要多高的费用，单从操作系统内核定制，linux就已经胜出，你可以根据自己的需要来决定操作系统运行什么服务，MS的产品只能被人牵着鼻子走。unix、linux系列的东西在使用上基本上是差不多的，学好一个，基本上别的就没那么费劲了。为了将来自己的高薪，建议大家学习一下。

    2.4 电子商务、seo、网页设计、网管

    如果觉得以上两类对技术要求太高，自己不能胜任，也许这几种职业可以适合你。电子商务是现今最为热门的，具体的东西，由于我不是做这个行业，所以也不是太清楚，如果大家有兴趣可以学一下。BtoB、BtoC、CtoC这是将来网络发展的大势所趋。电子商务的薪水我不是太清楚，好象普通职员不是很理想的样子，希望有知道的朋友补充一下。seo，也就是搜索引擎优化，现在这方面人才很缺啊！就是对自己的网站，针对搜索引擎的策略进行一些优化，人为的提高网站的排名。薪水在2500--5000左右。网页设计，在我看来普通的网页设计没什么技术含量的，普通人半个月内就可以掌握，现在漫山遍野的免费源代码，免费功能插件，下载--》冗合--》修改--》美化--》使用。当然大型网站专职设计人员例外，普通的薪水1500--3000。网管这个职业弹性很大，菜鸟可以当，高手也可以当。需要知识面极广，软件、硬件、网络安全都需要，就看你怎么做了，你以什么样的心态去做了，但是当你了解了那么多知识还甘心于当一个网管吗？薪水不高800--2500。

    以上也就是我了解的几个方面了，如果你在大学里天天玩游戏、泡妞、打麻将、喝酒，我觉得IT业不适合你，这里只适合勤奋、有激情的年轻人，这是一个朝气蓬勃的行业。如果你在大学里混了4年，现良心发现了，也不要气馁，去做销售吧。很多人看不起销售，觉得很“丢份儿”。我要告诉你们，你大错特错了，在我个人看来很尊重这个职业，没有他们，我们研发的产品怎么卖？由谁来推广？销售人员靠自己的努力让公司得到了利润，他们值得尊重！现在很多电脑软件公司都招销售的，他们软件种类也很多如OCR、OA、ERP等等。软件的利润很大，销售做好了完全可以出人头地，大胆的去应聘吧，挑战自己的智慧和能力，只要努力会成功的。

    给技术人员的几句话：切记浮躁，要谦虚。不要总觉得自己懂技术就觉得很牛比，比你牛比的人多是。可以说技术是青春饭，年轻的时候做技术支持，多结识客户，年龄大点就转行做销售吧。有你的技术功底，你的底薪要比专职销售人员高的多，没有任何压力的情况下做销售，是何等的爽事。如果你认为会拆机箱、装电脑、装操作系统就是技术的话，那我只能说你这四年大学白上了！在公司、外面做人低调些，不要总想显示你多牛比，你再牛比公司不赢利没用的，公司将来发达了，你的身价也会提高的。做技术要踏踏实实，对待问题要揪根问底,别人交给你的工作都认真完成了，那你就是好技术人员。


检查成功简历的九个重要点

应聘面试大全

检查成功简历的九个重要点

    每一份简历都需要求职者认真地对待，当你辛辛苦苦把自己的求职简历完成以后，要在寄出简历前仔细地检查你的简历，因为你的简历就会很有可能被扔进废纸箱。

    在你寄出的简历之前，用“九不”标准来检查一下你的简历。

    1、简历的修饰。不要因为省钱而去使用低廉质粗的纸张。检查一下是否有排版、语法错误，甚至污渍。在使用文字处理软件时，使用拼写检查项并请你的朋友来检查你可能忽略的错误。

    2、字符大小。如果你需要用二页纸来完成简历，请清楚、完整地把你的经历和取得的成绩表现出来。不要压缩版面，不要把字体缩小到别人难以阅读的程度。

    3、真实。虽然要“王婆卖瓜，自卖自夸”，但是不要虚构日期或职务名称来蒙蔽你曾经失去工作的事实，或频繁更换工作的事实或你从事较低的职务。如果你未来的雇主去做背景调查发现你在撒慌，那你就和你的工作说“再见”吧！

    4、陈述你的才能。如果你缺少你所找寻的工作所需的工作经验，不要在简历中使用时间表达法。通过功能表达法或技术表达法，优先来陈述你相关的工作经验和技术。

    5、推出你的长处。不要仅仅简单地抄写你公司人事手册中关于工作性质描写的术语。为了显示你比其他竞争者更有优势，你需要的不是简单地列出你的工作职责，列出你所完成的特殊贡献，增长百分比，客户增加数，赢取的奖励等。

    6、不要用任何借口。不要把你离开每个所从事工作的理由写上你的简历，例如“公司被售出”“老板是个白痴”或“谋求高薪”。

    7、你最近在干什么？不要仅仅简单地陈列你所从事过的每个职位。人事部经理们最感兴趣的是你近十年来的经历，所以请把重点突出在最近和最相关的工作经历上。

    8、确定目标。不要按照星期日报纸上的公司招聘广告把你的简历一一寄出，不要投递简历，如果你的条件与工作要求相去深远。仔细阅读广告，决定你是否有合适的资历后才去投递。

    9、请不要寄附件。当你寄你的简历时，不要把你学习成绩单复印件、推荐信或奖励证明复印件一并寄出，除非你被特别要求这样做。如果你获得面试机会后，你可带上这些材料。

    最后的9项检查是成功求职的保障，希望能够引起网友注意。


教你拆解面试中的游戏招聘题

应聘面试大全

教你拆解面试中的游戏招聘题

    参加汇丰银行倒数第二轮面试时，考官会告诉你经理生病了，你作为他的助手，要在两小时内看一叠材料，把事情按轻重缓急排个顺序。这是个难度颇高的游戏，按汇丰的说法，“参加面试的学生只有两类，‘差’和‘很差’。”

    去年的题目是让你组织一次展览会，有安排展馆、接运货品等十几件琐碎的事情。像接运货物，汇丰不是直接告诉你细节，而是在材料中夹了几份传真：某家公司询问你要不要运货物；对方提出建议，如果由你派人到码头运货，可以省一笔运费开支……等等。

    做这个游戏时，不要犯方向性错误：试图按日期整理材料，那样你只会越来越糊涂。“差”的学生是像排扑克牌一样，按不同事件把材料归成一堆一堆，再作权衡即可。

    团队＋智力游戏

    毕马威在新人培训时做过“鲁滨逊漂流”的游戏。假设你是在海上漂流的鲁滨逊，手里有这几样东西：火柴、塑料布、镜子、食物、水和指南针。“现在你带不动那么多了，你最先扔哪样？最后保留哪样？”

    标准答案是，镜子对你最重要。按他们的理论，鲁滨逊有再多的食物也撑不到漂到陆地的那一天，保险的办法是利用镜子的反光向过往船只求救。据说，你个人得出的顺序会和标准答案差别很大，而经过小组讨论，结果可能会稍好一些。虽然是培训时玩的游戏，但去年已有一家ＩＴ公司“抄袭”了这个考题，只是把“海上漂流”改成了“荒岛余生”。

    纯智力游戏

    这类游戏往往有个“死穴”，只要你够聪明就可以“一招毙敌”。

    拣豆子：你面前一个碗里混放着红豆和绿豆，再给两个空碗，要求你在１０分钟内把红豆拣到一个碗，把绿豆放进另一个碗。这个游戏的奥妙在于，考官故意多给了你一个碗，不要上当，直接挑出红豆放到一个空碗里，挑完了，原来的碗里就只有绿豆了。

    分蛋糕：给你一盒蛋糕，请你切成８份，分给在场的８个人，但蛋糕盒里还要有一份。答案是：你只要把最后一份蛋糕连盒子端给第８个人就可以了。


教你提高简历含金量的方法

应聘面试大全

教你提高简历含金量的方法

    一位外企人事经理曾说：“我每天用半小时浏览50份或更多的简历，如果前10秒钟里未能发现任何成果表述，那么这份简历就成为历史了。”虽然大部分求职顾问都主张在简历中突出业绩，但是鲜有应聘者真正重视这一建议。相反，他们的简历中全是职务名称、日期和职责等方面的内容。

    简历是求职的第一关，重要性不言而喻。如何在众多对手中脱颖而出？这里教你一个提高简历含金量的方法：用数字语言制作简历。

    数字化简历的重要性

    在写作简历时，要时刻记住你是在一个商业环境中推销自己，尽量使用适合这种环境的语言。你的简历中具体的数字越多，你的商业价值就传达得越明确。

    数字可以展现业绩的卓著。同简单表示“提高了生产能力”的应聘者相比，一个在“７个月内将工厂产量提高１５０％”的人无疑会更令人印象深刻。另外，“管理３５０名技术设计人员”同“领导工程小组”相比，前一种陈述能更好地证明你的能力。

    数字更具说服力，例如把“接管了一个问题成堆的地区，开发出新的客户服务项目及市场营销技巧”，改写为“接管了一个问题成堆的地区，开发出新的客户服务项目及市场营销技巧，并于两年内将市场占有率从４８％提高至６５％”，你会发现后一种表达更具说服力。

    数字可增强简历的可读性。如果你是一个求职者，你会愿意挑选下面两句话中的哪一句加入你的简历：１．实行新的人事政策从而提高了员工士气。２．实行新的人事政策，使缺勤率和人员调整率分别降低了２７％和２４％。显然，第二句中的详细数字令人们对工作成果有了更加深刻的印象。

    数字化简历的技巧

    如何使自己的简历数字化呢？具体地说，用数据或百分比指标来量化你的业绩和技能，如多少数量、多少次、占多少百分比等。你的表述越具体，未来的雇主就越容易判断出你是否适合去他（她）的公司工作。例如用数据列举以下事实。

    ｌ．列举一项或多项你参加或承担的重要项目或计划，你在其中的职责和贡献（哪怕你在其中只是作为服务支持或行政管理人员），在达到或完成规定的工作任务之外，你还做出了哪些其他贡献。

    ２．你是否有什么建议曾被上司、部门或是公司采纳？若有，说明其内容、在实施这些建议时你的作用以及你因此取得的业绩和资历。

    ３．你是否从事过管理别人的工作？若有，有多少人被你领导？他们是哪种层次的员工（文秘类、技术类、业务类、行政管理类等）。

    ４．你是否处理过紧急或危险情况？并对此加以说明。

    ５．你培训过员工吗？若有，说明有关的方法、程序或内容，说明这种工作是你主动自愿还是上级的要求。

    ６．你做过哪些给你带来满足感，或者得到上级、管理层或客户表扬和认可的工作﹖

    ７．你有哪些突出的贡献？例如为公司增加了利润和收益、节约了费用和时间、扩大了客户群、降低了员工流失率、提高了生产率、改进了产品质量、增加了公司知名度、削减了库存、建立及改进了工作流程等，用具体数字加以说明，例如你的销售额是否每个月都超过定额的５０％？你是否有建立或改进新的工作流程而每年节省公司费用１０万元，你是否为一个新产品开拓了规模为１０００万元的新市场等。


经典面试故事

应聘面试大全

经典面试故事

    走过繁忙的招聘季节，我们总会惊叹在我们的身边出现了那么多堪称精典的面试故事。或许面试真的是一门艺术，它不仅仅包含了实力的较量，还需要技巧的竞技，甚至是灵性的对答。近日笔者走访了十位参加过面试的求职者，请他们分别谈了自己的经验和教训。
王卓（25岁，现为一家通讯公司HR招聘主管）

    在大学时我就一直是个很活跃的女孩，辩论、主持各个方面都很擅长，这为我的第一次面试带来了很多好处。面试前我也并没有做太多的准备，但我一登台就迅速进入了状态。这是一个韩国大公司。当时和我一起去参加面试的大多穿着学生装，而我根据过去主持的经验，选了一套能让自己显得成熟干练的套装，还画了点淡妆。果然，当我和其他人一起走进面试厅的时候，对方已将更多的目光投向我。那些韩国人在中国多年，几乎可以听懂所有的汉语，但在面试中却装做听不懂，自己躲在暗处默默观察每一位应聘者的表现，包括你走路的姿态，说话的神情、目光的投向等，通过你的不设防他可以更多的了解你的本来面目。我发现了这一点，便两次让翻译重复内容，第三次让他重复时，老板急了，自己操着汉语就直接来问我了。

马少丹（21岁，电子及货币银行专业双学士，目前与一家著名的通讯公司签约）

    初试中自我介绍十分关键，我的自我介绍简短但逻辑性很强，突出个性。而当时有一位同学却花了大量的时间在说名字、家里排行等，其实这些都是没用的东西。复试是独自面对一排的主考官，这时自信最为重要，它可以使自己头脑清醒，随时应变各类问题。记得有一个老总问：“你在家是独女吗？”我知道他是想诱出我可能存在的娇气，于是回答：“我有三个哥哥，正是在这种环境中，我养成了一种男孩的性格：豁达、开朗、坚韧。”主考官们立即流露出欣赏的目光。临结束时，当中的一位经理突然问了一句：“我很想知道你的自信到底从哪里来的？”听了这话，我想自己必定是通过了。

于怡缤（26岁，现供职于一家美国公司，秘书）

    我做秘书已经好几年了，很想换一个行当，最近参加了一次面试，职位是业务经理。我记得面试时考官问了一些常规性问题我都对答如流，当时面试已近尾声，双方都谈得很愉快，记得这时考官又多问了一个问题：“你认为对你来说现在找一份工作是不是不太容易，或者说你很需要这份工作？”按常理，如果我回答“是的”，一切便大功告成。但当时我为了表现得不卑不亢，便回答说：“我看不见得”，这一下子使同时在场的用人单位的人事经理顿时打消了录用的念头，理由是“此人比较傲”。一句话，断送了一次较好的就业机会。事后我很后悔，却无济于事了。因此，建议所有的求职者牢记，现今的就业市场毕竟供大于求，属于典型的买方市场，就业形势如此严峻，何不学乖一点，何必为了虚无缥渺的“不卑不亢”而痛失良机，说得再体面一点，谦虚一点又何妨？

贾汝石（31岁，现供职于一家芬兰公司，总经理助理）

    我是去年12月获得这个职位的，当时与我竞争的一共有1000多人，我想我的经验是必须采取主动，不能让对方控制住话题及思路，尽量要让对方知道你想像中的这份工作是什么样，尽量扬长避短地说出自己胜任这份工作的理由。我认为获得这个职位，我的谈吐充满激情也是其中一个重要的原因，对应聘者来说，以充满激情的形象出现在主考官的面前是非常必要的。因为任何公司的老板，都不会希望看到一张无精打采的脸。

    所以在面试谈话中，使你的每一句话都充满感情，这是至关重要的。要尽量使你的每个遣词造句都充满力度，使你的每句话都充满感情，使你的谈吐富有节奏，并掌握抑扬顿挫的分寸，千万不要象讲悄悄话一样，给人一种缺乏自信之感。

    当然，也要注意言语千万不要装腔作势，要自然、声音也不宜太大，能听清即可，谈吐时，适当配以手势和体态语言，可以加强言语的含情度，使你更加富有激情。

李先生（23岁，现任职于一家金融机构）

    参加面试的人那么多，我的经验是：必须突出个人风格，让招聘人对你留有印象。首先大方地直视询问者的目光；其次自信自己可以回答上一切问题，如果遇到一时反应不上来的，就以蜻蜓点水的方式给一个模糊的答案，可以答非所问，但绝不要不答；再次，应有意识地引导对方问自己最擅长的内容，恰当地展示自我。

    展现自我是面谈过程中不可或缺的部分。你希望展示多少情况，展示的过程和展示的方式——这些都取决于你自己。

    如果展示得过多过快，提问者就会立即打住，因为你展示的情况大大超过了他们所想了解的情况。展示得过少过慢，他们又会感觉你很不自信，可能会中止面试，因为他们希望了解到的东西没有得到充分的回答。

    要记住，交谈的目的是在对方都能了解并可以接受的水准上相互交换信息。求职面谈中，交谈双方有一个心照不宣的协定，求职者如能提供充足有效的信息，提问者就会让面谈继续下去并最终提供一份职位。


经典面试问题回答思路

应聘面试大全

经典面试问题回答思路

    面试过程中，面试官会向应聘者发问，而应聘者的回答将成为面试官考虑是否接受他的重要依据。对应聘者而言，了解这些问题背后的“猫腻”至关重要。本文对面试中经常出现的一些典型问题进行了整理，并给出相应的回答思路和参考答案。读者无需过分关注分析的细节，关键是要从这些分析中“悟”出面试的规律及回答问题的思维方式，达到“活学活用”。

     问题一：“请你自我介绍一下”

     思路：

     １、这是面试的必考题目。

     ２、介绍内容要与个人简历相一致。

     ３、表述方式上尽量口语化。

     ４、要切中要害，不谈无关、无用的内容。

     ５、条理要清晰，层次要分明。

     ６、事先最好以文字的形式写好背熟。

     问题二：“谈谈你的家庭情况”

     思路：

     １、家庭状况对于了解应聘者的性格、观念、心态等有一定的作用，这是招聘单位问该问题的主要原因。

     ２、不要简单地罗列家庭人口。

     ３、宜强调温馨和睦的家庭氛围。

     ４、宜强调父母对自己教育的重视。

     ５、宜强调各位家庭成员的良好状况。

     ６、宜强调家庭成员对自己工作的支持。

     ７、宜强调自己对家庭的责任感 。

     问题三：“你有什么业余爱好？”

     思路：

     １、业余爱好能在一定程度上反映应聘者的性格、观念、心态，这是招聘单位问该问题的主要原因。

     ２、最好不要说自己没有业余爱好。

     ３、不要说自己有那些庸俗的、令人感觉不好的爱好。

     ４、最好不要说自己仅限于读书、听音乐、上网，否则可能会令面试官怀疑应聘者性格孤僻。

     ５、 最好能有一些户外的业余爱好来“点缀”你的形象。

     问题四：“你最崇拜谁？”

     思路：

     １、最崇拜的人能在一定程度上反映应聘者的性格、观念、心态，这是面试官问该问题的主要原因。

     ２、不宜说自己谁也不崇拜。

     ３、不宜说崇拜自己。

     ４、不宜说崇拜一个虚幻的、或是不知名的人。

     ５、不宜说崇拜一个明显具有负面形象的人。

     ６、所崇拜的人最好与自己所应聘的工作能“搭”上关系。

     ７、最好说出自己所崇拜的人的哪些品质、哪些思想感染着自己、鼓舞着自己。

     问题五：“你的座右铭是什么？”

     思路：

     １、座右铭能在一定程度上反映应聘者的性格、观念、心态，这是面试官问这个问题的主要原因。

     ２、 不宜说那些易引起不好的联想的座右铭。

     ３、 不宜说太抽象的座右铭。

     ４、 不宜说太长的座右铭。

     ５、 座右铭最好能反映出自己某种优秀品质。

     ６、 参考答案――“只为成功找方法，不为失败找借口”

     问题六：“谈谈你的缺点”

     思路：

     １、不宜说自己没有缺点。

     ２、不宜把那些明显的优点说成缺点。

     ３、不宜说出严重影响所应聘工作的缺点。

     ４、不宜说出令人不放心、不舒服的缺点。

     ５、可以说出一些对于所应聘工作“无关紧要”的缺点，甚至是一些表面上看是缺点、从工作的角度看却是优点的缺点。

     问题七：“谈谈你的一次失败经历”

     思路：

     １、不宜说自己没有失败的经历。

     ２、 不宜把那些明显的成功说成失败。

     ３、 不宜说出严重影响所应聘工作的失败经历。

     ４、 所谈经历的结果应是失败的。

     ５、 宜说明失败之前自己曾信心百倍、尽心尽力。

     ６、 说明仅仅是由于外在客观原因导致失败。

     ７、 失败后自己很快振作起来，以更加饱满的热情面对以后的工作。

     问题八：“你为什么选择我们公司？”

     思路：

     １、面试官试图从中了解你求职的动机、愿望以及对此项工作的态度。

     ２、建议从行业、企业和岗位这三个角度来回答。

     ３、参考答案――“我十分看好贵公司所在的行业，我认为贵公司十分重视人才，而且这项工作很适合我，相信自己一定能做好。”

     问题九：“对这项工作，你有哪些可预见的困难？”

     思路：

     １、不宜直接说出具体的困难，否则可能令招聘单位怀疑应聘者“不行”。

     ２、可以尝试迂回战术，说出应聘者对困难所持有的态度――“工作中出现一些困难是正常的，也是难免的，但是只要有坚忍不拔的毅力、良好的合作精神以及事前周密而充分的准备，任何困难都是可以克服的。”


九种特色面试命题攻略

应聘面试大全

九种特色面试命题攻略

    1、不宣而考的考题

    招聘考试有的是事先明确地让应聘者知道是在考他，而有的则是事先不讲明，在应试者不留意中进行测试的。有一家食品公司招业务员，老总特意留下10位初试入选者吃午饭。不想下午复试时，午餐交谈甚欢的3位应聘者中选，而心思重重、食不甘味的另7位却全部名落孙山。这位老总事后解释说，公司要求每个员工都要有良好的心理素质和应变能力，否则是做不好业务员工作的。像这样的考题就提醒应试者：在参与招聘单位的一切活动中，都要增强应试意识Υα粜恼衅傅ノ辉诎抵胁馐阅悖〕晒Α?

    2、故设圈套的考题

    小魏应聘电视台记者，笔试过关后参加面试，主考官问道：“你说你爱好写作，可是我看了你填的报考表，在‘自我评价’栏中居然出现了三次语法错误。现在既没有多余的表格，也不准涂改，你怎么办？”小魏吃了一惊，填表时他字斟句酌，怎么可能出现这样的错误呢？时间不允许他多想，他当机立断，边想边回答：“为了弥补失误，我在表后附一张更正说明，上面写道：‘某某地方出现了三处语法错误，实属填表人的粗心大意，特此更正，并向各位致歉。’不过……。”他停顿了一下，接着说：“在发出这份‘更正说明’之前，我想知道是哪些错误，因为不能无的放矢，错误地发出一份‘更正说明’，我不愿意犯这种错误。”考官们笑了，原来这是故设的一个圈套。

    3、答案因职业而异的考题

    有一位优秀大学毕业生参加一次招聘公务员的面试，自我介绍后主考官就向他提出了一个问题：“请回答l+l=？”这位毕业生稍加思索便十分自信地回答：“你需要它等于几，它就等于几。”结果他被淘汰了。考官解释原因时说：有一位企业老总在招聘部门经理时也问过“1+1 =？”问题，有一位应聘者的答案与这位毕业生的答案一样，结果这位应聘者被录取了，显然这位毕业生也看过这样的题，但他忽视了很重要的一点——职业特性。人家应聘的是企业的部门经理，企业老总希望他一年创造上百万的利润，那他就得朝这个方向去努力。但这里招聘的是公务员，公务员的基本素质之一是实事求是。因此他对1+1=？的回答只能说明两个问题：要么是生搬硬套，要么是盲目服从。这与公务员的要求是格格不入的。

    4、“暗藏杀机”的考题

    面试开头的问法有许多种，有的在求职者毫无知觉那疤嵯戮突崽降叫矶嘤泄氐男畔ⅰ＠纾骸澳闶窃跹次颐钦舛模俊闭馐窃诓馐郧笾罢叨越煌废叩氖煜こ潭燃岸灾钊缍曰怠⒆孕谐档冉煌üぞ叩氖褂媚芰ΑＵ庵痔饽慷韵邸⑼馇诘热嗽钡那笾罢咛嵛实目赡苄越洗蟆Ｓ秩纭拔颐浅Ю镉懈隼呵虺。憬吹氖焙蚩吹搅税桑俊闭馐窃诓馐郧笾罢呗睦恼媸敌裕苡锌赡苁乔笾罢咴凇耙涤喟谩崩钢刑钚戳恕按蚶呵颉薄：芟匀唬呵虬谜呖隙ǘ砸桓鲑即蟮睦呵虺∈遣换崾佣患摹Ｋ裕渭忧笾懊媸裕乇鹗怯龅健袄霞榫藁钡拿媸灾骺脊僖欢ㄒ⌒摹Ｋ淙豢瓷先ナ帧按认榭汕住保苁切γ忻械模僮呤被埂叭惹檠笠纭钡厮狄痪洹盎厝サ韧ㄖ桑　彼挡欢阍缫驯凰樟恕癤光”，把你读得十分透彻了，或许你被拒之门外，还蒙在鼓里呢！

    5、无需准确答案的考题

    有这样一种考题：现有10套三居室、20套两居室的住房，有100人要求参加分房。作为负责人，你怎样把房子分得公平合理？回答这样的题目，如果拘泥于数字的计算，就会弄巧成拙、出力不讨好。比较好的分法是从分房原则等大处着手。可以从这几方面来回答；一是组织一个三结合的分房领导小组；二是制订分房方案，并交群众讨论通过；三是如果自己要房，则避嫌不参加分房领导小组；四是调查除新房以外的其他房源，一并参加周转分配。这样的答案从客观上提出了解决问题的方案和办法，因而是比较好的。

    6、意外出错的考题

    考题本身不应该隐含错误，但是意外的情况还是有的。小王报名参加某报社招聘校对员的考试，考完后，她面带喜色，说考得不错，但对改错一项仍心存疑虑：考题标明30个错别字，一字一分，她只改正了25个，丢了5分。小王录取后，考卷真相大白，原来有5个错别字未能从电脑中输出来，改正25个就是满分，有的应聘者为取得满分，反把对的改错了。评委们一致称赞小王语文基础过硬，没乱改一个字，十分难得。

    7、与所聘工作“毫不搭界”的考题

    有一民政局新建一幢现代化大型养老院，拟招一些素质高的工作人员，除学历、口才、形象要求外，还要经过笔试。试卷有填空题和问答题，最令应聘者头疼的是如下两题：“我母亲的生日是”，“我父母身体主要毛病是，症状是，采取了治疗手段。”有人疑问：母亲生日与招聘何干？院长答：养老院工作要特具爱心，连自己亲人的生日和病痛都不关心的人，爱心何在？细细想来，这样的题目出得实在是匠心独运，别具一格。作为民政局养老院实在有必要考这样的题目。有关本职工作的考题总是各种招聘考试中必不可少的部分。

    8、从求职者所携带的物品上出的考题

    求职面试，有的考题是预定的，有的考题是随时随地、见机行事提出来的，有时从求职者身上所携带的物品上也能出题来考你。有一位电脑人才，参加面试时身上背着一个硕大的行李包，这引起了主考官的注意和好奇。主考官暗自思忖：究竟里面是些什么玩意呢？因此第一个问题就是“囊中探物”。“请你出示一下有关的证件和证书”。主考官见他刚坐下，便立即发问。只见这位求职者十分吃力地放下行李包并解开，不慎从行李包中抖落出几副扑克牌。这位求职者不好意思地解释说：“我马上要去出差。”虽然他的解释合乎情理，但无论如何这种场景使他的形象大打折扣，最终导致他应聘的失败。由此看来，求职面试不该带的东西最好别带，必须要带的东西也要精心选择，以免给你带来不必要的麻烦。

    9、临到考试才出的考题

    今年元月29日上午，118名来自全国各地的硕士、博士研究生坐在了“新华报业”招聘考场内。考卷发下来了，却是一张白纸，什么题目也没有。这些久经考场、“身经百战”的老考生们，不禁面面相觑起来。随着一阵轻快的脚步声，新华日报副总编辑赵绍龙微笑着步入教室，拿起粉笔，“刷、刷、刷”在黑板上写下了题目：《抉择——观察就业前夕的高校毕业生》。有的考生说：“这种考试我还是头一回经历。”为了准备这次考试，有不少考生由于受定向思维的影响。有的忙着复习报纸编辑学、版面设计、新闻理论、采访业务等新闻知识；有的考生也不知道考什么，就匆匆地翻了一下新闻方面的书籍。总之，不少考生都对未考多少新闻知识而感到有点意外。


领悟——走入职场的第一课

应聘面试大全

领悟——走入职场的第一课

    应聘之前，程反复想着应聘时要说的话：“我毕业于大连理工大学机械系，在大学里，我任系学生会主席，曾组织过多次大型校内校外演艺活动，并利用假期时间，参加过社会公益活动，我认为，我有很强的组织能力和领导才能……”
    年轻的程认为自己颇有自负的资本，对于这个开场准备，他很满意。

    制造公司的总经理是一位很有气度的中年男人，他用很专业的眼光打量着程。程等着他问起他的简历，嘴边的开场白，已是开口即出。

    经理却问程：“要是我安排你去车间干最脏最累的活，你是否甘心？”
程以为这只是考验他的话，便说：“我不甘心，但我会努力去做，而且做到最好，直到领导觉得我可以胜任管理工作。”

    经理微微点了一下头，对程说：“好，你去仓库领一套工作服，车间里有一批工件长了铁锈，从现在开始，打锈的任务就交给你，你要努力做好。”

    程惊讶地望着经理，没想到他办事如此果断，真让自己去车间，而且是打锈那种任何人都可以做的简单工作。凭着初生牛犊不怕虎的意志，他对经理说：“我觉得打锈的工作不需要大学本科生去做，你觉得这不是人才浪费吗？我可以做比打锈更重要的工作。”

    “噢？”经理显然对程的话很是不满，他说：“在我们公司，每一份工作都是重要的，现在你既然说出这样的话，说明一定有很高的水平了，那我就来问你，对于汽车零件制造行业，你懂得多少？你用什么去担任你口中所谓的重要的工作？”

    “这……” 程无言以对，对此，他的确一无所知。他所有的，只是大学中自以为很风光的历史。

    “年轻人，你很有魄力，这一点我从你走进来的姿势中已经看出来了，”经理的声音带着几分父辈的慈祥，“但是，你却像许多刚刚毕业的学生一样狂傲自大。我可以毫不夸张地告诉你，我们公司的每一位管理人员，都是从我们的龙头工序数控车干到最后一序清洗包装，这个过程需要一年甚至更长的时间。小到一个工时定额核算员，大到一个部门负责人，只有经过了这个过程，他才会知道什么样的工时定额最合理，怎样安排生产才会提高效率，等等这些，现在交给你来做，你能说你会做到最好吗？”

    从来自信的程，居然说不出“能”这个字来。经理很委婉的说道：“如果愿意的话，我欢迎你参加我们公司的下一次应聘。”

    临走时，程想起了他准备的开场白，便问经理：“您为什么不问我毕业于哪所大学，在大学里曾任过何职呢？”

    经理很爽朗的笑了：“对于一个人，我们公司看重的是他现在的和将来的成功，而不是过去的，至于我为什么不问，用一句很通俗的话来说，就是我相信‘是金子总会发光的’。”

    听了经理的话，程有一种大彻大吾的感觉。一直以来，他将自己包围在成功的欣悦之中，以为自己是一颗闪亮的明星，岂不知，芸芸众生之中，自己只是一个微不足道的人物。

    第一次应聘，程失败了，但他没有觉得沮丧，那位总经理给予了他涉世之初的第一课。如果有幸的话，程想，他会参加那家公司的下一次招聘。


面试：如何让考官喜欢你

应聘面试大全

面试：如何让考官喜欢你

    不管面试的类型设计得如何科学，让人喜欢的气质在对方决定谁能获得职位时总是起着很大的作用。欣赏我们的人或者与我们的兴趣、观点相同的人，这是人之常情。

    1、展现你与面试者和公司文化的相似之处。

    你们也许并不完全相同，但你应该找出你们兴趣相同的方面：比如共同喜欢的电影、工作方法、产品，等等。如果你成功地使有权决定录用员工的面试者看到了你们的共同之处，例如世界观、价值观以及工作方法等，那么你便赢得了他的好感并因此获得工作机会。以下这则真实的故事正是说明了这点：

    经过几个月的努力，小强终于得到了与新加坡一家大公司面试的机会。他在准备面试时丝毫不敢懈怠。作为准备的一部分，小强在面试前一天傍晚去了一趟她准备前去应试的公司。他纯粹只想看看公司办公楼里面究竟是什么样子，可就在他看的时候，一名正在扫地的大楼管理员注意到了她，并且问他是否需要帮忙。

    小强说了实话：“明天我要来这里接受一个重要的面试。我想先了解一下这个地方。”那名管理员把小强请到面试者的办公室(这也许违反了公司的规定)，并把摆在高高的架子上的几艘制作得非常精致的轮船模型指给他看。显然地，面试者是名收藏迷。那天晚上，小强赶紧去了趟图书馆，查看了有关旧轮船的资料。

    第二天，当小强与面试者见面时，他指着其中的一只轮船模型说：“嘿！那艘帆船不就是哈得逊号吗？”这立刻引起了面试者的好感，他也因此得到了这个工作机会。

    2、聆听面试者的问题、评论或者感受

    人们喜欢别人听自己说话胜于自己听别人说话。你应该通过总结、复述、回应面试者说的话，使对方喜欢你，而不是仅仅注意你要说什么。

    3、赞美时不要做得太过头

    当看到办公室好看的东西时，你可以趁机赞美几句以打破见面时的尴尬，但不要说个没完。多数面试者讨厌这种赤裸裸的巴结奉承。相反，你应该及时切入正题--工作。

    4、讲话停顿时显得像是在思考的样子

    这么做能使你显得是那种想好了再说的人。这种做法在面对面的面试时是可以的，因为面试者可以看得出你在思考而且是想好了才回答。例外：在电话面试和可视会议系统面试时，不要作思考的停顿，否则会出现死气沉沉的缄默。

    5、适当作笔记

    随身携带一本小笔记本。在面试者说话时，特别是你问完一个问题之后，或者他在特别强调某件事情时，你可以作些记录。作笔记不仅表明你在注意听，而且也表明你对面试者的尊重。


面试必胜9大必胜招数

应聘面试大全

面试必胜9大必胜招数

    面试是你能否获得梦想职位的第一关，如何成为面试中的大赢家呢？下面，教你“唇枪舌剑”的9大招式：

    1、管紧自己的嘴巴，三思后答

    考官们经常采用的一个基本策略就是尽量让应试者多讲话，你在面试时一定要注意管紧自己的嘴巴，以免画蛇添足。

    2、留足进退的余地，随机应变

    面试当中，对那些需要从几个方面来加以阐述，或者“圈套”式的问题，要注意运用灵活的语言表达技巧，不要一开始就把话讲死。

    3、稳定自己的情绪，沉着理智

    有时面试时，考官会冷不防地提出一个令应试者意想不到的问题，这时，你需要的是稳定情绪，千万不可乱了方寸。

    4、不置可否地应答，同样讨好

    应试场上，考官时常会设置一些无论你作肯定的回答还是作否定的回答都不讨好的问题。而你模棱两可的回答，能让自己置于一个有利的位置。

    5、圆好自己的说词，滴水不漏

    在面试中，有时考官提的问题并没有什么标准答案，这就要求应试者答题之前要尽可能考虑得周到一些，以免使自己陷于被动。面试在某种程度上就是一种斗智，你必须圆好自已的说词，方能滴水不漏。

    6、不拘一格的思维，歪打正着

    面试中，如果考官提出近似于游戏或笑话式的过于简单化的问题，你就应该多转一转脑子，想一想考官是否另有所指，是否在考察你的智商、情商或是职商。如果是，那就得跳出常规思维的束缚，以求收到“歪打正着”的奇效。

    7、摆平自己的心气，委婉机敏

    应试场上，考官往往会针对求职者的薄弱点提出一些带有挑战性的问题。面对这样的考题，你一定要心平气和，较为委婉地加以反驳和申诉，绝不可情绪激动。

    8、放飞想象的翅膀，言之有物

    面试中，偶尔也会出现一些近乎怪异的假想题，这类题目一般都具有不确定性和随意性，这也使应试者在回答时有了发挥想像的空间和进行创造性思维的领域，你只要充分利用自己积累的知识，大胆地以“假设”对“假设”，就能够争得主动，稳操胜券了。

    9、面对“刁难”巧“较量”，针锋相对

    应试场上，若遇考官“刁难”，善于“较量”也是一个“杀手锏”。应聘者不妨换个角度，从你现在要应聘的公司着手，组织几个原因，最好能实际而具体地提出公司发展潜力与个人欣赏公司风格的地方，明确地表达应聘动机和工作热情。


面试常见问题巧解

应聘面试大全

面试常见问题巧解：高薪、表彰和晋升你选哪个

    你如何选择自己的职业？

    分析：这个问题是为了了解求职者的动机，看他应聘这份工作是否漫无目的。

    错误回答：我一直都想在企业界工作。自孩提时代起，我就梦想自己至少也要成为大企业的副总裁。

    点评：除了难以令人相信之外，这种回答还存在一个问题———表明求职者对副总裁以下职位不感兴趣。

    正确回答：在大学四年级前的那个夏天，我决定集中精力在某一领域谋求发展。尽管我是学商业的，但我不知道自己最终会从事哪一行业的工作。我花了一定的时间考虑自己的目标，想清楚了自己擅长做的事情以及想从工作中得到的东西，最后我得出了一个结论———这个行业是最适合我的。

    点评：该回答表明求职者认真地做过一些计划，缩小了自己的关注点，而且也认准了前进的方向。同时还表明求职者理解个人职业规划的重要性，并且有能力做出认真的个人决策。

   在高薪、表彰和晋升之间，你认为哪种形式最有价值？

    分析：这里我们又一次遇到了比较陷阱。如果你顺着提问者的思路回答，那你就必败无疑。如果你选择金钱优于晋升，那就会被看成世俗和短见；相反，如果你认为金钱不重要，那你就会因为对金钱表现出的冷漠而被看做不真诚。

    错误回答：金钱对我来说并没有那么重要。我希望自己能对企业做出贡献，同时也希望因此而获得必要的奖励，比如表彰和晋升。

    点评：该回答有不真诚的倾向。要知道企业在本质上都是利润至上的。对金钱不感兴趣的人可能不会为企业的盈利最大化努力工作。

    正确回答：对我来说，这些东西都是紧密联系、不可分离的。尽管我对金钱并不着迷，但我认为，随着成功、晋升以及表彰的出现，它们一定也会给我带来更多的金钱回报。

    点评：该回答诚实、且不世俗，反映了求职者的抱负，也反映了求职者对自己未来成功的合理推测。


面试场合“十不要”

应聘面试大全

面试场合“十不要”

    招聘会上，HR 面对蜂拥而至的求职者，一般是要采用最快的办法对于每一个上前面试的求职者进行筛选，我曾参加过几次在南方人才市场举行的几次招聘会，也曾与一些做 HR 的朋友有过交流，总结了大家在招聘会面试时的一些的观点，在招聘会上，面对众多的求职者，HR 不可能像在办公室那样给予每一个求职者较多的时间，只能速战速决，快速地从求职者找出认为是适合所招聘职位的人，因此提醒参加招聘会的求职者，以下十种情形是要尽量避免的，否则，你就有可能被HR快速淘汰。

    1、注意个人形象，不要不拘小节。

    面试时未请先坐，坐姿懒散；去招聘会之前喝酒及吃一些造成口腔异味的食品，这会令人反感；面试时嘴里不做无用的口腔运动，如嚼口香糖或泡泡糖；手指乱动，如啃指甲、抓头发，四处张望等；穿着邋遢或者过于前卫。以这些形象示人的求职者都将是被快速淘汰的一员。

    2、树立信心，不要给HR一种缺乏信心的印象。

    诸如，“你们要几个？”、“要不要女性？”、“要不要应届生？”、“外地人要不要？”这些问法是要尽量避免的，只要职位要求上面没有对这几方面的因素要做出规定，你就不需要再向 HR 询问这些内容，这样只会给 HR 造成一种缺乏自信的感觉。

    3、做一份合适的简历，不要让简历成为HR淘汰你的理由。

    不要将简历做成繁历，尽量不超过两张纸，在招聘会上，HR 一般都是先通过快速浏览简历来了解求职者的基本的情况，恐怕不会有时间去看十几页纸的鸿篇巨制，当然也不要太简单，简历上除了个人的基本资料再也找不到相关的信息，这让HR无法找到自己想要找到的信息，一般而言，简历中的学历、工作经历、个人专长等方面是HR比较关心的，不要忽略这几部分的内容。

    4、诚信求职，不要弄虚作假。

    作假体现在多方面，比如假学历、假证书，比如在简历中杜撰工作经验，夸大个人成绩，每一个 HR 都见识过成百上千的求职者，识别作假并不是难事，基本上不会有 HR 会信任一个弄虚作假的求职者，对于个人的一些工作经历进行适当的修饰应该是不算在弄虚作假范围之内的。我曾看过一个应届生的简历，在他的实习经历里面，居然从事过财务总监这样的职位，这让我想不通，是什么样的公司可以给予一个实习生财务总监这样的职位呢？

    5、注意时机，不要一开口就询问待遇事宜。

    报酬是可以问的，但得讲究时机和氛围，如果刚一交谈，就开门见山、直奔主题地问起薪酬待遇，会让HR认为你是一个只重视收入的人，这样可能无法取得HR的好感。


面试成功“通关”六大诀窍

应聘面试大全

面试成功“通关”六大诀窍

    应聘者在接受面试时，关键是要掌握一些简单的方法，遵循一些基本的原则，这样才能给面试考官留下一个好印象。让我们通过一些简约而不简单的实例，来印证专家们的真知灼见吧！

    1、亲友团：“不带为妙”

    案例：李梅是独生女，从小到大学毕业都没有离开过父母半步，生活诸方面都是由父母操办，由此养成了“衣来伸手、饭来张口”的陋习，生活独立性很差。

    提醒：在应聘面试时，“亲友团”还是不带为妙。千万不要以“情侣档”或父母陪同的方式去求职，这样会让考官认为你依赖性太强、独立性太差，继而对你的能力产生怀疑。尤其值得注意的是，询问招聘的情况，一定要自己打电话或者上门亲自询问。这些直接影响着考官对你的第一印象，决定着你求职的成败。

    2、微笑：“始终如一”

    案例：实践证明：微笑是职场制胜的法宝。张晓平性格内向、表情生硬，在面试遭到多次失败后，才深知微笑的重要性。于是，他借阅了一些书籍，并按照书上的要求，对着镜子练习微笑。功夫不负有心人，晓平终于可以微笑“自如”了。他信心十足地又到处去应聘。一次，晓平到一家公司应聘营销经理，接待人员将他领到面试地点，他一心想着怎样放松自己，面试时让微笑自然流露出来，便冷落了接待人员，结果又惨遭淘汰。

    提醒：微笑应贯穿应聘全过程。应聘者进了公司，从跟前台打交道开始，就不妨以笑脸示人。见到面试官之后，不管对方是何种表情，都要微笑着与其握手、作自我介绍。在面试过程中，也要始终注意，不要让面部表情过于僵硬，要适时保持微笑。面试结束后，不管面试官给了你怎样伤心的答复，也要微笑着起身，并主动握手道别。

    3、自我介绍：“2分钟秀出自己”

    案例：面试时，考官一般会让你进行简单的自我介绍。这时你千万不能说求职信上都写得清清楚楚之类的话，而应用2分钟左右的时间，把自己的基本情况描述出来。

    于细根到一家外资企业应聘部门主管之职。面试时，考官要他简单介绍一下自己。早有准备的细根从容不迫，先谈自己读研时所学的课程和成绩、参加过什么社会活动、得过什么奖励；后谈走入社会后的几次工作经历，以及自己的特长……洋洋洒洒七八分钟，听得考官很不耐烦。这样面面俱到、重点不突出的自我介绍，虽然没有什么破绽，但由于没有新意、冗长琐碎，使得考官对他的表达、综合等诸方面的能力产生怀疑。最终，细根落选了。

    提醒：有一位公共关系学教授说过这样一句话，就是“每个人都要向孔雀学习，2分钟就让整个世界记住自己的美。”自我介绍也是一样，只要在短时间内让考官了解自己的能力、特长，就已经足矣，千万别干“画蛇添足”的蠢事。

    4、倾听：“聚精会神”

    案例：在应聘面试时，做一个合格的听众至关重要。刘红是个比较内向的女孩，平日为人处世比较得体，也知道倾听的重要性，但在面试中还是出了一个小小的差错。一次，小红在一家公司接受面试。临近尾声时，考官对小红的表现给予了正面评价，言语之中颇有欣赏之意。也许是考官今天的心情特别好的缘故，竟开始介绍起公司的基本情况与发展前景来。小红一高兴便分了神，也开始憧憬美好未来。看到她分神的样子，考官很不舒服，就又多问了几个问题，最后，考官说了句“很遗憾……”

    提醒：面试时，应聘者的目光应正视对方，在考官讲话的过程中适时点头示意。因为这既是对对方的尊重，也可让对方感到你很有风度，诚恳、大气、不怯场。当面试官介绍公司和职位情况时，更要适时给予反馈，表明你很重视他所说的内容，并且记在心里了。最后特别强调一点：面试前，千万要关掉手机等通讯工具，避免无端打断考官的讲话。

    5、应答：“思考5秒钟”

    案例：刘魁名如其人，不但人长得高大魁梧，而且性格也大大咧咧。就是这样一个性格，让大刘在应聘面试时吃了大亏：考官提出，“公司要你在一年之内打开深圳销售市场，你行吗？”大刘不假思索就说行。考官马上追问：“怎么个行法？”大刘一下子说不出个一二三来，陷入了沉思。大刘这种草率的行为，颇令考官反感，将其排斥在公司大门之外是可想而知的。故事阅读：错误范例故事12345

    提醒：当面试官问及一个重要问题，尤其是有关工作业绩方面的。譬如要求你描述一下做过的一个项目、承担过的一项任务。在回答之前，应适当停顿5秒钟，留出一段思考的时间。这样做，除了可以组织一下要表达的内容，重要的是告诉对方你正在认真回忆过去的经历；若是你在回答这些问题时根本不用思考，且倒背如流，面试官第一感觉可能是你事先经过了精心准备，继而会对你所说内容的真实性打个问号。求职攻略：试把自己演练成职场老手

    6、语言：“讲普通话”

    案例：同学张华大学4年仍然乡音不改，一口赣南话说得快一点，连我这个睡在上铺的兄弟都听不懂。上现代汉语课时，小张也下了很大的功夫，无奈还是一张口就走“火”，引得全班同学哄堂大笑。长此以往，小张学普通话的热情也就逐渐消退。大学毕业后，小张的一口方言让他在应聘时屡屡碰壁，迫不得已，小张只得洒泪告别职场，成了SOHO一族。

    提醒：可以说，普通话是求职时的语言通行证；不会讲普通话，就不能顺畅地与人交流，也就谈不上取得考官的信任与好感了。所以，如果您仍然乡音未改的话，赶快下功夫学普通话吧，否则，求职可能会寸步难行。


面试的27个经典问题

应聘面试大全

面试的27个经典问题

    1、我们为什么要雇请你呢？ 有的面试只有这么一个问题。

    2、你认为自己最大的弱点是什么？ 绝对不要自作聪明地回答"我最大的缺点是过于追求完美"，有的人以为这样回答会显得自己比较出色，但事实上，他已经岌芨可危了。

    3、你最喜欢的大学课程是什么？为什么？ 说和你要应聘的职位相关的课程吧，表现一下自己的热诚没有什么坏处。

    4、你最不喜欢的大学课程是什么？为什么？ "我不得不说是我们大学的主修课程，虽然我知道他们只是例行一下公事，但课堂上死气沉沉，老师和学生都只不过想熬完这个学期"

    5、你在大学期间最喜欢的老师是谁？ 我一向的回答都是（事实上也的确是）：教我们广告营销的教授，他能使课堂充满生气。通过实例让学生把知识和现实紧密结合，而不是死读书本，我想我从他身上得到的最多。

    6、你能为我们公司带来什么呢？ 假如你可以的话，试着告诉他们你可以减低他们的费用--"我已经接受过MicrosoftAccess和Word的培训，立刻就可以上岗工作"（他们在那边可能想：Access培训要花$540Word要花$445,这小子能为我们省下$1000的培训费用呢。

    7、最能概括你自己的三个词是什么？ 我经常用的三个词是：适应能力强，有责任心和做事有始终，结合具体例子向主考官解释，使他们觉得你具有发展潜力。

    8、你为什么来应聘这份工作？ "我来应聘是因为我相信自己能为公司作出贡献，我在这个领域的经验很少人比得上，而且我的适应能力使我确信我能把职责带上一个新的台阶" 。

    9、你对加班有什么看法？ 尽量诚实--如果你说了"是"而实际上却不想，那么你会被人一直盯住。

    10、你对我们公司有什么认识？ 说几件你知道的事，其中至少有一样是"销售额为多少多少"之类。

    11、你是怎么知道我们招聘这个职位的呢？ 如果你是从公司内部某人处打听回来的消息，记得提及他的名字，公司不说偏袒内部关系不代表它不存在。

    12、除了工资，还有什么福利最吸引你？ 尽可能诚实，如果你做足了功课，你就知道他们会提供什么，回答尽可能和他们提供的相配。如果你觉得自己该得到更多，也可以多要一点。

    13、你参加过什么业余活动？ 既然最好是让人觉得你处事不乏手腕，那么最好强调一下那些需要群体合作和领导才能的活动。

    14、你参加过义务活动吗？ 现在就着手做一些义务活动，不仅仅是那些对社会有贡献的，还要是你的雇主会在意的，如果他们还没有一个这样的员工，那么你会成为很好的公关资源。

    15、你心目中的英雄是谁？ 最好的答案是你的朋友或者家人，尽量避免说及名人。

    16、你有什么问题吗？ 一定要提问。

    17、你过去的上级是个怎么样的人？ 别贬低过去的上司，提一下他的长处和不足。

    18、你为什么还没找到合适的职位呢？ 别怕告诉他们你可能会有的聘请，千万不要说"我上一次面试弄得一塌糊涂……"。指出这是你第一次面试。

    19、你最近看过的电影或者小说是什么？ 虽然《雌雄大盗》是部不错的电影，但现在显然不是适合讨论的时候，找一些老少咸宜的电影如《尽善尽美》。
    20、你的业余爱好是什么？ 找一些富于团体合作精神的，这里有一个真实的故事：有人被否决掉，因为他的爱好是深海潜水。主考官说：因为这是一项单人活动，我不敢肯定他能否适应团体工作。

    21、你怎么看待要向比你年轻的人/女性汇报呢？ "我从不根据年龄性别划分别人,只要他们是凭借自己能力到达该职务的，那绝对没有问题。"

    22、你现在能把过去做过的工作做得更好吗？ "事后诸葛亮地说……"记得回答前先说这句话。

    23、我可以跟你的前任上司联系求证一下吗？ 随便你怎么回答，但如果可以的话，最好答应。特别是你有前上司的证明信，没有比"当然，我有他的推荐信，你可以打电话给……"更好的回答了。

    24、有想过创业吗？ 这个问题可以显示你的冲劲，但如果你的回答是"有"的话，千万小心，下一个问题可能就是"那么为什么你不这样做呢？"

    25、买这张桌子给我 如果应聘销售或者市场之类的职务会常碰到这类问题。

    26、作为被面试者给我打一下分 试着列出四个优点和一个非常非常非常小的缺点，（可以抱怨一下设施，没有明确责任人的缺点是不会有人介意的）

    27、告诉我三件关于这公司的事情。 你应该知道十件和公司有关的事情，他问你三件你回答四件，他问你四件你回答五件。


面试官爱提的十五个问题

应聘面试大全

面试官爱提的十五个问题

    “招聘会上往往一个细微的动作就会决定乾坤。”重庆市大中专毕业生就业指导服务中心专家昨日提醒毕业生参加双选会的几条注意事项，提防面试中的非语言陷阱。

    握手：这是你与面试官的初次见面。如果他(她)向你伸出手，却握到一只软弱无力、湿乎乎的手，那么这不是一个好的开端。你握起手来应该坚实有力，但不要太使劲，你的手应当是干暖的。

    你的姿势：没精打采的姿势看上去会显得疲惫不堪，你应该做到站如松、坐如钟。

    眼睛交流：用眼睛看着面试官，不要瞪视，因为那样显得太有进攻性。面试官说话的时候，偶尔地冷眼瞥他(她)的手。如果你在说话的时候总是不停地环视房间，你会显得缺乏自信或对所谈话题感觉不舒服。

     你的手：说话时做些手势是很自然的，但太专注于手势可能会分散人的注意力。另外，避免说话时触摸你的嘴。

    不要坐立不安：在招聘现场抚弄头发、按笔帽、脚拍地，或不由自主地触摸身体某部分就糟糕了。

    面试常见的15个问题

    不同职位对应聘者素质要求的重点不同，因此考官在面试时所提的问题也不尽相同。重庆市大中专毕业生就业指导服务中心为毕业生列出了面试中常见的15个问题，同学们可以试着回答一下，看你是否准备好了。

    1、请介绍一下你和你的家庭。

    2、你有什么优缺点？

    3、你有什么特长和爱好？

    4、你对自己的学习成绩是否满意？

    5、你如何评价你的大学生活？

    6、你担任过何种社会工作，组织参加过何种社会实践和社会活动？

    7、你懂何种外语？熟练程度如何？

    8、你为什么要应聘这个职位？

    9、你对本行业、本单位、本职位有何了解？

    10、你认为你适合做什么样的工作？

    11、你找工作考虑的重要因素是什么？

    12、如果单位的安排与你的愿望不一致，你是否愿意服从安排？

    13、如果工作安排与你的专业不对口，你如何考虑？

    14、你是否有出国或考研究生的打算？

    15、如果本单位和另外一个单位同时聘用你，你将如何选择？


面试技巧：变被动为主动

应聘面试大全

面试技巧：变被动为主动

    1、借机反问变主动

    王飒：面试时，求职者常常是被动地回答主考官的提问。

    高凯：若能抓住机会，打乱主考官的思路，就可变被动为主动。

    小娥：要琢磨主考官在想什么吗？

    王飒：是的，我们所提的每个问题背后，都有隐藏的意念。面试的时间有限，切忌滔滔不绝，一定要简明扼要，突出重点。

    高凯：应试者要学会陈述，主考官提的问题大多是开放性的，约有20%的时间是主考官在提问，其余的时间是求职者陈述。有一个最好的机会可让求职者变被动为主动，那就是我们会给求职者一些时间，比如，我们问求职者：“您还有什么问题吗？”很多求职者爱说没有，这就是浪费了机会。

    小娥：那提什么问题好呢？反问是不是被动变主动的一种方式？

    王飒：求职者可以反问一些问题，表现出对公司更大的关注。

    小娥：主考官是否会提一些尖锐的问题？比如你最大的缺点是什么？你最容易招致批评的地方是什么？

     王飒：这些问题并不尖锐，经常问到。求职者都很聪明，他们都表明自己的缺点，但都又无伤大雅，有的说不爱起早床，有的说太自信。

    小娥：薪酬问题有求职者直接提出来吗？

    王飒：求职者都学乖了，主动问的人很少。

    高凯：如果我们觉得求职者不错，会主动询问求职者对薪酬的期望。

    王飒：有的人为表现自己不看重金钱而说“无所谓”，但我们不喜欢这样，我们很想听到具体的“报价”，这样便于企业作出分析与决断。

    小娥：你们最想听到怎样的回答？

    高凯：求职者说：我相信公司有合理的薪酬制度保护他人劳动所得。

    王飒：有的求职者会问：“除此之外，有没有保险、培训？”我们觉得这样的求职者对自己很负责，而且奋发向上。

    2、 千万不要套近乎

    小娥：面试的氛围很严肃，求职者可不可以采取适当的幽默营造良好的面谈气氛？

     王飒：我认为要慎用。用得不好，主考官会认为你浮躁。

     高凯：有的人为了营造气氛，与面试官“套近乎”。具备专业素养的主考官相当反感“套近乎”，因为面试中，双方关系过于随便或过于紧张，都会影响主考官的评判，也会妨碍应试者对专业经验与技能的陈述。

    王飒：即使主考官是你的朋友，你也不要在面试时让别人知道这种关系，因为面试的考官都是由多人组成的，你若暴露了这种关系，就会影响他的最后表决发言。

    小娥：有位人事经理给我讲过这样一件事，前几天他主持面试，问一名做销售的人：“您计划未来5年事业如何发展？”这人说：“我希望做到销售总监一职。”接着问他“为什么？”，他却莫名其妙地看着主考官说：“这还用问为什么？”

    王飒：这样很不好，说明他对职业目标有许多盲目性。

    高凯：任何一个具体的职业发展目标，都离不开你对个人目前技能的评估，你为达到职业目标，需拟定粗线条的技能发展计划。


面试结束后应该说的那句话

应聘面试大全

面试结束后应该说的那句话

    应聘、面试、等待，你在找到一份满意的工作前总在重复这些过程。也许你会特地添置一些衣服。因为你应征的这个职位不允许你穿着过于随随便便；也许你还会事先背诵好一段介绍自己的美文——还是英文的，因为你想去的那个职位需要较强的英语沟通能力。

    当面试官在规定时间内完成了一切面试工作后，他总会礼貌地请你回去等候通知。一般来说，你总会说声谢谢，然后不卑不亢故作镇静地走开，然而事实上你在回家的路上已经在开始焦急地等待回音，就像一个没有经济来源的女人爱上了一个不回家的男人——“初见那时美丽的相约……愿意承受这样的输赢结果……依然无怨无悔期待你的出现……”

    可是，如果你在说声“谢谢”之前再说上一句变被动为主动的话，你的等待至少不会漫漫无期。

    “你能给我这份工作吗？”

    据说，有很多人是因为在面试结束时勇敢地问了这个问题或是诸如此类的问题，最终得到了那份工作。也许是这样的勇敢打动了老板；也许是这份执着热切让老板不好意思再拒绝。也许根本就是运气——但不管如何，在听完了面试官对那份工作的描述后，你可以张口说出这句话，你将得到的最坏答复就是“不行”或是“我们需要时间对所有的面试者进行综合评估”。

    “我最晚什么时候能得到回音？”

    面试完后，面对你的勇敢，面试官也许会说，“我们需要时间考虑”或是“我们会打电话给你约第二次面试时间”。为了掌握主动，你可继续你的问题，因为你想知道最坏的结果。也许，面试官会说：“不会有什么回音了。”你或许会心痛或许会落荒而逃，但你不得不承认，至少这位面试官是认真而诚实的，你也可以重开炉灶全力以赴地准备下一次面试。

    “如果因为种种原因你没有在最后期限通知我，我可以联系你吗？”

    也许面试官会因为这样的问题恼火，但大部分人会理解你的心情，知道自己一旦忙起来会顾不上与你的约定。如果这样，你主动联系他也是对他的工作的帮助。当然如果他们对你不感兴趣，他们也一定会给出暗示：他们只是在敷衍你。

    “你能否介绍一些其他可能对我感兴趣的人？”

    如果你知道你已被拒绝，不妨问出这个问题，或许会有一份意外的收获。要知道，大部分面试官都与人为善且愿意互相帮助，很可能他不需要你，而他的一位正求贤若渴的朋友刚好需要你。

    在勇敢地问出你的问题后，仔细地记录下可能存在的约定，并诚恳地对面试官为你多化费时间表示感谢，最后离开。回家后，整理一下思绪，今天的求职工作结束——且慢，还有最后一件事，写一封感谢信寄出，这是面试过程的最后一个环节。


面试命中五问

应聘面试大全

面试命中五问

    面试时，你或许对用人单位可能提出的问题感到棘手。如果说需要准备的话，只有5个问题需要仔细想一想：

    “你为什么到这儿来？”(“说说你为什么会选择我们公司？”“你对我们公司有些什么了解？”)“你能为我们做些什么？”(“谈谈你今后的打算。”)

    “你是什么样的人？”(“请介绍一下自己。”“谈谈你在大学里的学习经历、工作经历。”)

    “你与其他应聘的人有什么不同？”(“你能否做个自我评价？”“你有什么特长和爱好？”)

    “我能否雇得起你？”(“你对待遇有什么要求？”)你可以把这5个问题变成陈述句来回答：

    我喜欢这个单位的某方面。

    我发现在这个领域和单位需要完善些什么。

    我觉得我具备什么技能，可以满足这些需要。

    以往我有过哪些经历，证明我有这些技能。以及我运用这些技能的独特方式。

    我对待遇没有特殊要求。

    事实上，面试问答的过程和市场上完成一个交易的过程是一样的，双方无非围绕“你”“我”的情况、怎样达成一致的方式等几个方面来进行交流。无论遇到什么问题，都要想办法把问题引向有利于推销你自己的方向上来。

    比如，对方会直截了当地这样问你：“我们看了你的个人简历，各方面都挺不错。这样吧，你能谈谈你的缺点吗？或者，你自我感觉有哪些不足的地方？”

    遇到让你棘手的问题，一个最基本的回答技巧就是“打擦边球”，当被问到缺点时，表面回答缺点，实际上谈谈自己优点就行了：“我想我最大的缺点是没有太多的工作实践经验。学生时代的经历几乎是从一所学校毕业就又到一所新的学校读书。我想利用在学校的时间踏踏实实地多学点今后有用的知识。希望我的这些不足能够在贵单位的实际工作中得到改进！”

    上述回答，所描述的“缺点”实际上算不上什么缺点，因为学生时代，谁的经历都是简单如白纸；而且，上述回答已经含蓄地表明了自己的优点——踏实——一个能够踏踏实实认真学习知识的好学生，也必将是一个能够踏踏实实努力工作的好员工；同时，它还表明了自己志愿到面试单位工作的决心——“希望我的这些不足能够在贵单位的实际工作中得到改进！”


面试前24小时该干点什么？

应聘面试大全

面试前24小时该干点什么？

    面试前的24小时对求职者来说是至关重要的，你知道该在这段时间内做些什么吗？看看美国哥伦比亚大学就业指导专家给你的建议：

    一．面试前的一天

    1、为避免到时迷路，先到面试地点去一趟；

    2、准备好现金、车票等一切能使你从容按时到达面试地点的东西。

    二．面试前的晚上

    1、复习你对应征公司的了解情况和你的个人简历；

    2、大声说出你从曾做过的工作中所学得的相关技能，以及为什么你是应聘职位的最佳人选的理由。将要点记录在一张索引卡片上；

    3、如果准备带上能证明自己的业绩的资料，那么，标出最引人注目的几项；

    4、将套装、化妆盒、个人简历、纸张和一支笔放好；

    5、不喝酒，睡好觉。

    三．面试当天早晨

    1、吃一顿高蛋白、高碳水化合物的早餐（谷类食物、水果、鸡蛋），精力充沛；

    2、温习索引卡片上所列要点；

    3、翻翻报纸———面试时的闲聊经常围绕当天的新闻。

    四．面试前10分钟

    1、确保提前到达面试地点，在休息室等候；

    2、在等候中注意观察该公司的办公室气氛。如果大家都穿牛仔服装并用随意的口气打招呼，你就知道自己在面试时不必太刻板。


面试前的24小时突击

应聘面试大全

面试前的24小时突击

    职面试对求职者来说至关重要。而求职面试前的24小时对求职者来说又非常 关键，就业指导专家建议：

    一、面试前的一天

    1、为避免到时迷路，先到面试地点去一趟；

    2、准备好现金、车票等一切能使 你从容按时到达面试地点的东西。

    二、面试前的晚上

    1、复习你对应征公司的了解情况和你的个人简历；

    2、大声说出你从前曾做过的工作中所学得的相关技能，以及为什么你是应聘职位的最佳人选的理由，将要点 记录在一张索引卡片上；

    3、如果准备带上能证明自己业绩的资料，那么，标出最引 人注目的几项。

    三、面试当天早晨

    1、吃一顿高蛋白、高碳水化合物的早餐；

    2、温习索引卡片上所列要点；

    3、翻翻报纸———面试时的闲聊经常围绕当天的新闻。

    四、面试前10分钟

    在等候时注意观察该公司的办公室气氛。如果大家都穿牛仔服装并用随意的口 气打招呼，你就知道自己在面试时不必太刻板。


面试前的全方位准备

应聘面试大全

面试前的全方位准备

    一、面试从接到通知就开始了

    面试是求职者求职择业的关键环节，与做任何事情一样，失败永远比成功来得简单，容易。希望能引起求职者的高度重视，以免因不慎而使择业功亏一篑。常言道：不打无准备之仗，30分钟的面试，要做30小时到300小时的准备都不为过。

    现在越来越多的企业在录用员工时重视对其人品的考察。因此在面试时，考官们会随时注意求职者的言行举止。那些举止得体者往往能获得考官的青睐。实际上，从通知你面试时，你一接电话就是开始考试了。

    当你一旦发出简历，你所期盼的就是接到电话，通知你去面试。所以要随时做好对方打电话来的准备，要准备好一些纸、笔记本、一支笔和排号好的简历一块放在电话旁边。

    接到电话首先问：“您好！”当对方通知你面试时，不要过于激动导致大喊大叫，要平和地说：“谢谢！”再认真听对方讲面试的时间、地点、方式、及要求，边听边记。然后提出自己想了解的相关问题，准确记下给你打电话的人的名字、电话号码和地址。再次表示感谢，挂机前要说“再见！”

    二、面试前的物资准备

    人们常言：不打无准备之仗。凡事预则立，不预则废，有充分的准备，方能战无不胜，攻无不克！因此在你去面试之前，准备工作马虎不得：

    在寄出求职信的同时，应该把每个企业的求才广告剪辑记录下来，以便在收到企业的面试通知时进行查阅，避免张冠李戴。

    接到面试通知后，要搞清楚究竟在何处上下车、转换车。要留出充裕的时间去搭乘或转换车辆，包括一些意外情况都应考虑在内，以免面试迟到。

    面试前，应把自己准备带去参加面试的文件包整理一番，带上必备用品。这是面试礼仪中最应该避免的疏漏；求职记录本应该随时带在身边，以便记录最新情况或供随时查询。

    文件包要整理整齐，面试时的细小行为最能说明一个人的真实情况，所谓“于细微处见真情”。因为从中可以看出这位求职者的条理性，一个自己包内物品都是弄得杂乱无章的人，很难在工作中有条有理。

    三、面试前的心理准备

    目前职场找工作竞争非常激烈，求职者挖空心思、想尽各种办法去求职，但是，许多时候都非常的盲目，其中重要的原因就是对职场的迷茫、对自身认识不足、没有做好有针对性的准备，毕业生择业的过程，是一个复杂的心理变化过程。面试者是在通过竞争，谋求职业，成功的关键在于自己的才能以及临场发挥情况。面对严峻的就业形势，面对众多的竞争对手，要想获得择业的成功，没有充分的心理准备，没有良好的竞技状态是不行的。做好择业前的心理准备，排除心理干扰，应着重克服以下几方面的心理障碍：

    1. 盲目自信、胃口高吊

    2.自卑畏怯、信心不足

    3.当断不断、患得患失

    4.依赖心理、人云亦云

    四、面试前的研究准备

    “知己知彼、百战不殆”，求职本来就是一场战斗，如今的求职就业是每一个人都需要学习的技能和本领，而就业和求职也绝非某些人所想象的那么简单。有的人之所以一帆风顺、战无不胜，有的人却屡战屡败、到处碰壁，除了各自的知识、本领、素质的不同外，最根本的区别还在于“知己”的能力上。

    所谓求职中“知己知彼”的能力，所指的实际上就是一种了解自己、选择自己之后，让他人也能正确地了解和选择你的一种能力，换句话说：就只是让企业来了解自己、选择自己。要做到“知己知彼、百战不殆”， 面试前就要研究以下三个问题：

    1.研究一下你自己

    面试最重要的还是自己准备：一般面试都分为自我介绍、回答问题和应聘人提问这三个环节。首先自我介绍要做好，其次对申请的职位要很了解，了解了职位后，你要问自己：

    1）待聘的工作职位合适你吗？

    2）应该如何给职业定位？

    3）你对这个职位有兴趣吗？

    4）你参于竞争的优势和劣势是什么？

    2.研究面试官

    面试是应聘者与面试官直接接触、当面回答的场面，多数人会感到紧张、慌乱，临场发挥不好，见了面试官后，心跳加快、举足无措，智商、口才、形象、仪态都大打折扣。其实这大可不必，你研究好面试官，面试时，就可沉着冷静、平常对待，消除紧张情绪，流畅应答。

    面试官有六种：谦虚型、老练型、惟我独尊型、演讲家型、死板型、迟滞型等六种类型，提出的问题风格不同、基调不同，均属于全方位、广角度、多元化、含义深的问题。但是，问题虽然五花八门、千变万化，但万变不离其宗，提出的所有问题都有其清晰明确的目的，目的就是在考察、考核求职者对这份工作的态度和能力。即应聘者的教育背景如何？有哪些具体工作经历？是否具备相关的能力素质？是否具备较高的职业素养？是否具备相关专业技能与相关经验 ？应聘者的优缺点是什么？优劣势是什么？成就与失败是什么？个人的发展规划是什么？是否有发展潜力和成功意向？等等。问题类型也就是直接式、选择式、自由式、因果式、测试式、挑战式、诱导式等几种。

    面试过程过五关斩六将，而应聘者的回答将成为面试官考虑是否接受他的重要依据。对应聘者而言，了解面试官的真实意图至关重要。如果在你面试之前可以通过电话和考官进行一次交流那是再好不过的了：

    1）让主考官对你有良好的第一印象

    2）主考官的整体考核内容是什么？

    3）主考官主要了解什么方面的问题？

    4）各种类型主考官的的不同应对方法。

    3.研究企业的相关资料

    企业一次次面试应聘者，以期通过应聘者越来越难以事先准备的反应，考量其真实水平。但是，绝大多数面试官不可能像应聘者一样，做好被“考问”的准备。在这种情况下，应聘人员出其不意地使用一两招“进可攻，退可守”的招数，或许可以起到“后发而先至”的效果，你要保证自己对所应聘的公司和职位有着相当的了解。因此，求职前，要先了解一下公司的情况：总公司所在地、规模、架构、背景、经营模式、目前的发展状况和未来的发展规划等概况等最好事先有概略性的了解，如无法得到书面资料，也要设法从该公司或其同行中获得情报。包括业绩的表现、活动的规模，以及今后预定拓展的业务等，若能得到业界的评价更好！其实，这些信息最好是在投简历的时候就应该要知道的。

    另外，应聘企业的文化是什么？企业文化对个人发展极为重要。一个聪明的求职者，不难在面试过程中过滤出一些关于企业文化的信息，从而判断出企业的环境是否公平，也可以判断出如果入职该企业，上升通道中是否有被限制因素。在面试时，公司了解你的同时，你也可以对公司的情况进一步了解，谈到工资和待遇时，就含糊其词的公司，也要提高警惕。避免因为急于找到工作而上当受骗，特别是不要轻易给招聘单位预付任何费用，进入某个公司也不要盲目欢喜，要观察、思考，谨慎、机灵，不要投错公司，错位就业会引发多米诺效应。

    五、面试前的提问准备

    企业为什么要面试？这是企业了解应征者对工作态度以及身在社会中一些必备常识的最好方法，如果一问三不知，是没资格当社会中坚份子的，假若想要有立即回答的本事，那么平常就应多注意媒体报导，特别是关于希望进入业界的消息！在笔试、面试和实地考察等招聘方式中，面试是反映应聘者能力的一种重要手段。下面是一些经典的常见面试问题，虽然每家公司的问法都是千变万化的，但万变不离其宗，所谓"运用之妙，存乎一心"，掌握了常规的方法技巧，面试当然会马到成功的。

    在用人单位的面试过程中，最大的困难就是如何回答面试人员的问题了。其实如果你能够好好准备，加上临场镇定的表现和充分发挥，针对不同类型的问题，要以不同的方式应答，灵活机动，才能有助你轻松过关，争取求职成功。

    一些名企特别是500强企业面试时，常常用英语来进行问答，当面试官用英语向你提出问题时，你要是能讲一口流利的英语，那无疑是为您的面试添分。所有的面试官都会对你刮目相看。

    六、面试前的仪表仪容准备

    白领的形象和礼仪往往代表公司形象，面试者要注意自己在面试中的仪表仪容问题。仪表大方、举止得体，与文职人员的身份相符合，给招聘人员留下大方、干练的良好印象，是求职者的加分题。选择服装的关键是看职位要求，应聘银行、政府部门、文秘，穿着偏向传统正规；应聘公关、时尚杂志等，则可以适当地在服装上加些流行元素，显示出自己对时尚信息的捕捉能力。仪表修饰最重要的是干净整洁，不要太标榜个性，除了应聘娱乐影视广告这类行业外，最好不要选择太过突兀的穿着。对于应届毕业生来说，允许有一些学生气的装扮，即使面试名企，也可以穿休闲类套装。它相对正规套装来看，面料、鞋子、色彩的搭配自由度更高。

    身上穿的、手上戴的均能反映出求职者对所申请的职位的理解程度。参加面试，在衣着方面虽不要特别讲究、过分花哨华丽，面试时你所穿的西服、衬衫、裤子、皮鞋、袜子都不宜给人以崭新发亮的感觉，但也要注意整洁大方，不可邋遢，不可修饰过分。无论是男装或女装，对质料要略有讲究。好的面料可以使剪裁全体的服装更加合身、相得益彰。合乎自身形象的着装会给人以干净利落、有专业精神的印象，男生应显得干练大方，女生应显得庄重高雅。


面试前先塑造你的职业形象

应聘面试大全

面试前先塑造你的职业形象

    一、 如何做一个衣冠楚楚的男人

    男生应聘时，最好穿西服革履，配上硬领衬衫，系上挺括领带，显得潇洒、英俊。做一个成功男子汉，应随时装扮自己，时时展现男子汉的气魄和魅力。

    1. 挺括的西装

    习惯上更正式的是三件套：上衣、西裤和马甲，两件套也可以，但衣裤要成套。

    1) 平时就准备好一至两套得体的西装，不要到面试前才去匆匆购买，那样不容易选购到合身的西装。

    2) 颜色应当以主流颜色为主，如深蓝色，咖啡色、黑色、灰色等，不要穿格、条、花的，这样在各种场合穿着都不会显得失态。

    3) 初入职场的大学生，不必穿新装和高档，七八成新的服装最自然妥帖。在价钱、档次上应符合学生身份，不要盲目攀比，乱花钱买高级名牌西服，如果用人单位看到求职者的衣着太过讲究，不符合学生身份，对求职者的第一印象也会打折扣的。

    4) 西服一定要挺括，不能皱皱巴巴的，也不能太过时、太老旧。西服袖口的商标一定要减掉。

    5) 如果穿的是三颗钮扣的西装，可只系第一颗，或系上面两颗，就是不能单独系最下的一颗，而将上面的扣子敞开；穿双排扣西装时所有的扣子都要扣上，特别是领口的扣子。

    6) 长裤熨烫笔挺为好，长度以直立状态下裤脚遮盖住鞋跟的四分之三为佳。

    2. 洁净的衬衫

    1) 以白色或浅色为主，经典白色衬衫永不过时，这样较好配领带和西裤。深色西装配上白色衬衫，给人以潇洒的风度；而蓝色衬衫是IT行业男士的最佳选择，能体现出智慧、沉稳的气质。

    2) 衬衫领开口、皮带扣和裤子前开口外侧应该在一条线上。

    3) 衬衫应该是硬领的，领子要干净、挺括，短袖衬衫和圆领衫在正式场合不宜。

    4) 平时也应该注意选购一些较合身的衬衫，面试前应熨平整，不能给人“皱巴巴”的感觉。

    5) 衣领、袖口都洗毛的旧衬衫或一件还从没有下过水的新衬衫都不合适，前者太拮据，后者太露着意修饰的痕迹。

    6) 衬衫下摆要放入裤腰内。内衣、内裤、衬衣等都不能露出。

    3. 潇洒的领带

    1) 男生参加面试一定要在衬衣外打领带，这样会倍加风采。领带以真丝的为好，领带必须干净、平整、挺括，上面不能有油和其它痕迹。

    2) 平时应准备好与西服颜色相衬的领带，在配色方面，以和谐为美，不要追求标新立异，以免弄巧成拙。一条价格适中，清洁整齐，色彩和谐和领带，远远胜过历经沧桑的名牌货。

    3) 领结要打得坚实、端正，不要松松散散，耷拉在一边，领带尖千万不要触到皮带上，尽可能别上领带夹。

    4. 配套的鞋袜

    1) 皮鞋以黑色为宜，黑色鞋好配服装。不要以为越贵越好，而要以舒适大方为度。面试前一天要上油，刷亮，擦去灰尘和污痕。穿时鞋带要系牢。

    2) 皮鞋也尽量不要选给人攻击性感觉的尖头款式，方头系带的皮鞋是最佳选择。

    3) 皮带和皮鞋应是同一质地的，如果不是，就要在颜色上找到统一。

    4) 袜子的颜色也有讲究，穿西服革履时不要穿白色袜子，尤其是深色西装，一定要搭配同色系的袜子。如果没有配上，必须是深灰色、蓝色、黑色等深色，最好和鞋的颜色一致，这样在任何场合都不失礼。

    5) 袜子颜色保持足够的长度，以袜口抵达小腿为宜。

    5. 整洁的仪容

    1) 保持仪容整洁男性可以用点清洁类的化妆品，给人干净、阳光的感觉就可。在香水的使用上要格外谨慎，避免使用浓烈或者味道怪异的香水，淡淡的清香容易让别人产生愉快的感觉。

    2) 注意头发修整，不要蓬松散乱，如果稍嫌过长，应修剪一下。最好在几天前理发，尽量避免在面试前一天理发，以免看上去不够自然。但面试前一天要洗干净头发，避免头屑留在头发或衣服上，最好吹吹风。发型不仅要与脸形配合，还要和年龄、体形、个性、衣着、职业要求相配合，才能体现出整体美感。男性求职首先忌颜色夸张怪异的染发、长发和光头。

    3) 将胡须剃干净，并且在刮的时候不要刮伤皮肤，刮胡水是男性香水适当的替代品；指甲应在面试前一天剪整齐。

    6. 适当的装饰

    1) 文件包既是实用品又装饰品，不要太旧太破或有飞边、油垢等。新旧程度最好等于或新于西装，而不要旧于西装。装的东西也不要太多，给人以圆滚滚的感觉。

    2) 戴眼镜的朋友，镜框的配戴最好能使人感觉稳重，调和。眼镜的上镜框高度以眉头和眼睛之间的1/2为合适，外边框以跟脸最宽处平行为宜。不戴眼镜的朋友，切不可戴墨镜，这样会画蛇添足，反而让人反感。

    7. 切记的大忌

    1) 面试前一天要好好洗个澡，身上散发出浓重的体味，如：大蒜味、酒精味、其他刺激性异味及口臭、长指甲均属大忌。

    2) 应聘时别穿运动服、牛仔裤、Ｔ恤衫、运动鞋、水鞋、或样式怪异的服装和鞋子，给人一副随随便便的样子或档次很低的感觉。

    3) 不要将票夹、钥匙、手机、零钱等鼓鼓囊囊的放在衣袋裤袋中。从而使做工考究的西服全都走样。在票夹中只挑出必须随身携带的零钱和证件，把那些与面试无关的东西都留
在家里。

    4) 最好不要有纹身外露。

    5) 不要戴项链及流行物。

    二、 庄重高雅的职场白领丽人

    1. 女生面试时的服饰礼仪

    庄重典雅的服装让女性更有职业气质。相比之下，女生的服装比较灵活，每位女生应准备一至两套较正规的套服，以备去不同单位面试之需。女式套服的花样可谓层出不穷，每个人可根据自己的喜好来选择，随着女性择业的广泛多元化，职业女性的着装也成为一种艺术和学问，简单的职业套装已经不再是单一的选择，从色彩、款式的多元化，细微的饰物的搭配，鞋的选择等方面，让传统生动起来，活泼又不失庄重。尽可独树一帜，穿出自己的风格，突出各人的气质，强调个人的魅力。

    参考的法则是，针对不同背景的用人单位选择适合的套装，必须与准上班族的身份相符，要以内在素质取胜，先从严肃的服装入手。不管什么年龄，剪裁得体的西装套裙，色彩相宜的衬衫和半截裙使人显得稳重、自信、大方、干练，给人“信得过”的印象。裙子长度应在膝盖左右或以下，太短有失庄重。服装颜色以淡雅或同色系的搭配为宜，穿着应有职业女性的气息，

    虽然服装潮流应在首选之列，颜色鲜艳的服饰会使人显得活泼、有朝气，但Ｔ恤衫、迷你裙、牛仔裤、紧身裤、宽松服、高跟拖鞋等，虽然在街面上铺天盖地，也应列为面试的编外服装，以免给招考官留下太随便的印象。

    中高跟皮鞋使你步履坚定从容，带给你一分职业妇女的气质，很适合在求职面试时穿着。相比之下，穿高跟鞋显得步态不稳，穿平跟鞋显得步态拖拉；如穿中、高统靴子，裙摆下沿应盖住靴口，以保持形体垂直线条的流畅。同样，裙摆应盖过长统丝袜袜口；夏日最好不要穿露出脚趾的凉鞋，或光脚穿凉鞋，更不宜将脚趾甲涂抹成红色或其他颜色。

    穿裙装袜子很重要，丝袜以肉色为雅致。拉得不直和不正的丝袜缝，会给人很邋遢的感觉。

    2. 画龙点睛的装饰品

    当今是一个追求和协美的时代，适当的搭配一些饰品无疑会使你的形象锦上添花，但搭配饰品也应讲求少而精，一条丝巾，一枚胸花，一条项链，就能恰到好处地体现你的气质和神韵。应避免佩戴过多、过于夸张或有碍工作的饰物，让饰品真正有画龙点睛之妙。否则，容易分散考官的注意力，有时也会给考官留下不成熟的印象。

    皮包大大方方背在肩上，不要过于精美，太珠光宝器，但也不要太破旧，有脏点。

    3. 仪表大方青春靓丽

    女生可以适当地化点淡妆，使你更显亮丽。用薄而透明的粉底营造健康的肤色，用浅色口红增加自然美感，用棕色眉笔调整眉形，用睫毛膏让眼睛更加有神。但不能浓妆艳抹，过于妖娆，香气扑鼻，过分夸张，不符合大学生的形象与身份。越淡雅自然、不露痕迹越好，切记一定不要将清纯美掩盖掉。
不管长发还是短发，一定洗的干净、梳的整齐，增添青春的活力。发型可根据衣服正确搭配，要善于利用视觉错觉来改变脸形，如脸型过长的人，可留较长的前刘海，并且尽量使两侧头发蓬松，这样长脸看起来不太明显；脖颈过短的人，则可选择干净利落的短发来拉长脖子的视觉长度；脸型太圆或者太方的人，一般不适合留齐耳的发型，也不适合中分头路，应该适当增加头顶的发量，使额头部分显得饱满，在视觉上减弱下半部分脸型的宽度；根据应聘的不同职业，发型也应有所差异。
宏威职业顾问提示：服装及饰品是求职者留给面试考官的第一印象，得体的穿着打扮能使其为你加分。自己也增加自信，在面试中发挥更好。要达到这个目的，需要研究着装风格，注意细节修饰。

    服装也要根据季节和地域来灵活掌握，比如北方的冬天要加上厚厚的外衣，而南方许多地方一年有大半时间要穿短袖，这就不一定刻意穿西装，主要就是干净整齐，庄重大方，显现出职业人的风度为好。

    适当进行形象设计，朔造你的职业形象后再去面试 ，成功的概率会更大些。


面试全攻略不可少

应聘面试大全

面试全攻略不可少　真实展现自我更重要

    “面试时让面试官先发话”、“始终保持微笑”、“临别握手时要坚定有力，以感染对方”……相信对面试做过功课的同学，都曾搜集过这些技巧。在我看来，技巧虽有一定辅助作用，但展现一个真实的自己更重要。

    求职之初，我搜罗了大量的面试技巧，有段时间，我把能记住的一些技巧应用到了面试中，明明有些紧张却仍然要摆出一张近乎僵硬的笑脸，根本没有很好地把自己表现出来。

    在一家信息公司面试时，考官突然问我：“你觉得自己面试中存在的最大困难是什么？”原来，考官觉得我谈吐有些放不开。我很坦白地表示，面试中总是回忆各种技巧，生怕自己有疏漏。面试官说，“我做人力资源工作很长时间了，经常会碰到这种现象，同一个问题，在不同面试者回答中竟然有完全一致的答案，或者十分类似。我们一听就知道面试者可能都背了些答题套路，而这样的面试显然是不能过关的”。

     虽然这次面试失败了，但我终于搞明白了到底什么是面试。我们和面试官面对面的过程，其实是互相了解的过程。将一个精心包装、又完全走样的自己呈现在对方面前，或许会侥幸成功。

    但是，日后用人单位会失望地发现，你并不是他们需要的人；而你也可能对自己的工作感到不甚理想。被想去的单位拒绝并不是件坏事，这说明目前你不适合他们的岗位，而你也有机会作重新的思考和选择。所以，奉劝各位同学，做真实的自己才是重要的。


面试如何介绍自己

应聘面试大全

面试如何介绍自己

    张小姐和杨小姐都是刚毕业的学生，学的都是英语专业，学习成绩都很突出，二人同时应聘一家独资公司的高级秘书职位。人事经理看了简历以后，难以取舍。于是通知两人面试，考官让她们分别做一个自我介绍。

     张小姐说："我今年22岁，刚从某大学毕业，所学专业是英语。浙江人。父母均是高级工程师。我爱好音乐和旅游。我性格开朗，做事一丝不苟。很希望到贵公司工作。"

     杨小姐介绍说："关于我的情况简历上都介绍得比较详细了。在这我强调两点：我的英语口语不错，曾利用假期在旅行社做过导游，带过欧美团。再者，我的文笔较好，曾在报刊上发表过6篇文章。如果您有兴趣可以过目。"

     最后，人事经理录用了杨小姐。

     当应聘到外企或其他用人单位时，求职者往往最先被问及的问题就是"请先介绍介绍你自己"。这个问题看似简单，但求职者一定要慎重对待，它是你突出优势和特长，展现综合素质的好机会。回答得好，会给人留下良好的第一印象。

     回答这类问题，要掌握几点原则：

     ——开门见山，简明扼要，一般最好不要超过三分钟。

     ——实事求是，不可吹得天花乱坠。

     ——突出长处，但也不隐瞒短处。

     ——所突出的长处要与申请的职位有关。

     ——善于用具体生动的实例来证明自已，说明问题，不要泛泛而谈。

     ——说完之后，要问考官还想知道关于自己的什么事情。

     为了表达更流畅，面试前应做些准备。而且由于主考喜好不同，要求自我介绍的时间不等。所以最明智的做法应是准备一分钟、三分钟、五分钟的介绍稿，以便面试时随时调整。

     一分钟的介绍以基本情况为主，包括姓名、学历、专业、家庭状况等，注意表述清晰；三分钟的介绍除了基本情况之外，还可加上工作动机、主要优点缺点等；五分钟介绍，还可以谈谈自己的人生观，说些生活趣事，举例说明自己的优点等。


面试失败说明什么

应聘面试大全

面试失败说明什么

    一般来说，人们有这样一种观点，具有超群能力并且对所应聘职位有极大热忱的应聘者更容易在面试中取得成功。其实这是一种误解，在现实中常常有这种情况，一个优秀人才并未在其擅长的工作领域中找到理想的职位，相反一些能力和热情都远逊于前者的人却在面试中取得了成功，获得了相当不错的工作。

    为何会发生这种情况呢？我们不妨来分析一下。

    面试是主考官在一个很短的时间内对应聘者各方面能力做出全面评价，并判定其是否适合所应聘职位的过程。事实上，这种测试是很不全面的，对于那些能力超群而拙于表现的人来说，面试很可能不能完全表现其才华，甚至反而会给主考官留下不适合该职位的印象。而那些社会活动能力强，善于推销自己的人即便能力稍逊，却能在面试中占到便宜，获取较好的职位。人才交流方面的专家经过对上百次面试的研究，得出了下列结论：面试其实是一种表演，面试成功的决定因素往往是表演是否出色，而不是全由应聘者的个人能力决定的，也不是由应聘者是否适合该职位决定的。很多善于面试的人往往总结出很多万全的答案，不管主考官怎样改变提问方式，他总能给主考官一个满意的回答。这是因为，对很多不同的职位，主考官提的问题却总是那么几个。甚至不管你是应聘管理职位还是技术职位，不管是应聘高级职位还是低级职位，不管是应聘非体力劳动职位还是体力劳动职位，遇到的都是那么几个问题。那么好了，你只要熟记几条答案，再锻炼一下面试技巧，你在面试中取得成功的机会就大大增加了。

    为了给那些不善于表达自己而又确有能力的读者提供帮助，让他们能在未来的面试中取得成功，我在此列出以下问题以供参考，希望大家早作准备，早日寻找到理想的工作：再向我们介绍一下你自己好吗？你的下一步计划是什么？遇到问题或困难，你是如何克服的？你的长处是什么？你的缺点有哪些？你希望今后５年（２年、３年、１０年）能达到什么目标？


面试时，这些习惯要改掉

应聘面试大全

面试时，这些习惯要改掉

    很多求职者看了一些有关面试的指导后，对于该如何恰当的表达还是懵懵懂。那么，现在给您一个打破沙锅问到底的机会：来体验一下我们的虚拟面试吧 ，看看对于一些常见问题，怎么回答既巧妙又稳妥！

    请简单作个自我介绍

    我家在南京。上有一个姐姐。我在考上大学之后便决定离家北上念书、如此 也养成了我独立的个性。原本在毕业之后，我也不太确定自己该从事哪一种工作 。后来，在修完了经济学和企管学之后，我才确定了方向，决定来贵公司应聘。

    请问您想了解的是哪一部份呢？

    我一直对这一个工作领域保持很高的兴趣，从学生时代开始我便常常透过实 习或是打工的机会来接触这个行业，因此我对这个行业累积了不少经验及看法， 我也认为它的确有些需要改进的地方，我认为不断求进步是很重要的。

     上一个工作在你心中的优缺点各为何？

    ＊　我非常喜欢上一个工作。去年我利用暑假期间替一家广告公司工作，我的工作内容非常具有变化性与挑战性，而且我的工作伙伴们个个都才华洋溢，我的确 从他们身上学习不少。只可惜我待在那儿的时间不够长，未能看到自己的某些计划完成，不过，那段经验对我而言是获益良多的。

    ＊　在博物馆工作是一个很棒的经历。我与同事们相处融洽，而且工作内容也非 常生动有趣，可惜的是那边的待遇并不如一般艺廊来得好。

    ＊　我曾经在上一份工作时担任主管工作、肩负重要责任；公司给我充份的信任 和权力，而我也与上司保持良好关系。可惜的是，每天联络工作花掉我太多时间 ；另外，我们的办公室属于冬冷夏热型，也让我非常不适应。
     觉得自己最大的优点是？

    ＊　我自认为是一个有效率且能妥善处理事情的人。

    ＊　这是个很难回答的问题。我想，是我的忠诚度吧！

    ＊　我是一个很合群的人。我不喜欢在办公室说长道短或是搞小团体，以和为贵 是我的处世原则。

     觉得自己最大的缺点是？

    ＊　应该是比较缺乏实际工作经验吧。不过，如果给我足够的时间投入工作，我想这个问题不会持续太久。

    ＊　我是一个完美主义者，在做任何事之前我一定要确定每个细节是否已准备妥 当，不过有时候太要求完美似乎会影响工作效率。

    ＊　我曾经是一个做事非常没有系统的人。我的办公桌总是杂乱无章，後来我因 为搞丢了一个重要文件而惹上了大麻烦，才促成了我日后的改变。当时我请求一 位做事极细心的同事帮我一起整理办公桌，在不到一个小时的时间我们很有系统 地整理好我的办公桌，至今它仍旧维持得井然有序，从此以後，我不但未曾在工 作上出错，效率也提高了很多。

     如果你被录取了，你会待在公司多久？

    ＊　只要是这个工作一直具备挑战性以及学习成长的机会，我想我便没有离开的 理由。请问您认为这个工作能维持多久的挑战性与成长性呢？

    ＊　任何一个工作若未待满一年，我不可能考虑离开。毕竟要熟悉一个工作至少需要花一年的时间。

    ＊　一旦录取，我永远不会考虑离开贵公司。

     你的希望待遇是？

    ＊　据我所知，担任这个职务的人必须向各部门主管报告各类书籍从出版到获利的各个细节、并且必须担任作者与经销商之间沟通的桥梁，不知道我是否漏掉了什么重要的部份？如果工作内容就如同上面所言，那么和我一样具备相同学经历的人在贵公司的薪资待遇上是介于哪一个层级？

    ＊　基于我的学经历背景以及目前市场行情，我希望薪资能维持在3000元。

    ＊　我希望介于2500元至2800元之间。


面试时忌讳的八种错误

应聘面试大全

面试时忌讳的八种错误

    HR 经理对有如下面试错误的人一般是不原谅的：

    一、不善于打破沉默。面试中，应试者出于种种顾虑，不愿主动说话，结果使面试出现冷场。即便能勉强打破沉默，语音语调亦极其生硬，使场面更显尴尬。实际上，无论是面试前或面试中，面试者主动致意与交谈，会留给面试官热情和善于与人交谈的良好印象。

    二、为偏见或成见所左右。假若面试官是一位看上去比自己年轻许多的小姐，心中便开始嘀咕：“她怎么能有资格面试我呢？”若把这种心理流露出来，必定“出局”。

    三、慷慨陈词却举不出例子。应试者大谈个人成就、特长、技能时，聪明的面试官一旦反问：“能举一两个例子吗”？应试者便无言应对。在面试中，应试者要想以其沟通能力、解决问题的能力、团队合作能力、领导能力等取信于人，唯有举例。

    四、缺乏专业风采。有些应试者面试时各方面表现良好，可一旦被问及现所在公司或以前公司时，就会愤怒地抨击其老板或者公司。在众多国际化的大企业中，或是在具备专业素养的面试官面前，这种行为是非常忌讳的。

    五、对个人职业发展计划模糊。对个人职业发展计划，很多人只有目标，没有思路。比如当问及“您未来5年事业发展计划如何？”时，很多人都会回答说“我希望５年之内做到销售总监一职。”如果面试官接着问“如何能达到？”应试者常常无言以对。其实，任何一个具体的职业发展目标，都离不开个人对目前技能的评估，以及为胜任职业目标所拟定的发展计划。

    六、假扮完美。面试官常常会问：您性格上有什么弱点？您在事业上受过挫折吗？有人会毫不犹豫地回答：没有。其实这种回答常常是对自己不负责任的。没有人没有弱点，没有人没有受过挫折。只有充分地认识到自己的弱点，正确地认识自己所受的挫折，才能造就真正成熟的人格。

    七、主动打探薪酬福利。有些应试者会在面试快要结束时主动向面试官打听该职位的薪酬福利等情况，结果是欲速则不达。面试者一般忌讳这种行为，其实，如果招聘单位对某一位应试者感兴趣的话，自然会主动问及薪酬情况。

    八、不知如何收场。很多应试者面试结束时，因成功的兴奋，或因失败的恐惧，会语无伦次，手足无措。其实，面试结束时，作为应试者应该这样做：表达一下对应聘职位的理解；充满热情地告诉面试者对此职位感兴趣，并询问下一步是什么；面带微笑的谢谢面试官的接待。


面试时请说“标准”普通话

应聘面试大全

面试时请说“标准”普通话

    每周末，上海举办大小数十场招聘会，聚集数万名来自全国各地的求职者，演绎数十万次面试交锋，达成数千个录用意向。在经历了一整天的选择与被选择之后，相信最想了解的是每次成功或失败的原因。本报记者每周末在沪上各大招聘会现场采访，与求职者一起体验应聘过程中的欣喜、焦虑和困惑。“职场兵法”推出“才市求职‘一点通’”栏目，试图把记者在交流会现场的发现记录下来，告诉求职者哪些行为是需要注意加以改进的，哪些行为是不可取的，而哪些又是值得推广的。目的是给求职者实用的求职指导。

    镜头回放

    某大型招聘会上。记者在某知名公司招聘摊位旁驻足。不到1分钟，就见有求职者向招聘负责人递上简历，双方的面谈由此开始。

    招聘官看了简历后频频点头：某重点大学市场营销专业，1年工作经验，性格外向，有团队合作精神和沟通能力，要求应聘市场营销、销售等相关工作……快速浏览完简历后，招聘官开始提问。数轮回合之后，招聘官基本提问完毕，从他的表情看，对面试者的回答应该是满意的。

    这时招聘官突然问道:“你老家在河南？来上海多久了？”

    “是河南农村的，来上海近一年了，”求职者回答说。

    “好了，今天的面试到这里，如果录取会在一周内通知。”招聘官结束了对话。

    求职者走后，记者上前。招聘官告诉记者，此人基本符合岗位条件，只可惜普通话发音不标准，个别常用语吐字不准，乡音浓重。他应聘的职位是整天接触客户的销售工程师，如果普通话不标准，会影响公司形象，进而影响销售工作。虽然公司在招聘时对本地和外地求职者一视同仁，但如果语言能力太弱，是不会录取的。

    求职“一点通”

    记者随机采访了数家招聘公司负责人后发现，大部分公司都对求职者的语言规范有潜在要求。招聘方普遍表示，如果求职者有浓重乡音，一般不会考虑。销售、客户服务、主持、礼仪、公关、技术支持以及公共服务业的各类职位，对语言的要求更高，比如荷兰银行理财经理职位要求中就写明需掌握“标准普通话”。虽然大多招聘广告上没有明确指出此项要求，但在面试过程中，流利的标准普通话是入行的基本门槛。公司招聘方表示，目前求职者人人知道英语口语能力的重要性，可大多忽视了母语的重要性。其实说一口标准且流利的普通话，能给招聘官良好的第一印象，表现出自身优秀的职业素质。此外，这也是职业人思维能力、自信心和沟通能力的体现。

    也许有求职者对企业“标准普通话”的要求不以为然，其实，“普通话不好会影响就业”现象随着社会经济的发展将日益凸显。记者前阶段从“世博会语言环境建设国际论坛”了解到，为进一步贯彻实施《国家通用语言文字法》，更好地建设2010年世博会语言环境，上海拟立地方法规推行规范汉字和推广普通话。立法提出，中专、职校、大学等院校都要对学生进行普通话的培训和测试，大学生毕业时，普通话水平要达到二级水平。

    届时，无论是上海本地生源的学生，还是外地生源的学生，都需要参加相关的普通话培训及测试。如果达不到相应的级别标准，就需要通过自觉参加培训不断接近标准。此外，拟推出的法规对包括商业、旅游等众多领域在内的公共服务行业将不仅提出“要推广普通话”的要求，更提出“要推广普通话测试”。待到立法正式出台的时候，也许不仅公务员、教师、播音员等职业需要普通话等级证书，公共服务行业可能也会因为一张普通话等级证书而更加青睐你，普通话水平的高低成为影响就业的关键。


面试时如何调节紧张心理

应聘面试大全

面试时如何调节紧张心理

    面试紧张直接影响到求职成功与否。那么怎样才能调节好自己的心理状态，克服面试时的紧张情绪呢？

    1、有自信心

    有信心不一定赢，但没信心一定输。相信自己完全能胜任此项工作。面试时可以适当提高服装档次，穿得整洁大方，以改变自身形象，增强自信心。

    2、平常心对待面试

    做好承受挫折的心理准备。比较实用的心态就是抱无所谓态度：“没什么了不起，大不了再找一次，反正比你们好的单位多得是。”

    3、巧妙运用“肢体语言”

    坐直或站直，闭上双眼，冥想一些愉快、舒适或可笑的事，使自己心情调节到最愉快的程度，也可以想自己以前最成功的一件事，冥想成功时的心境。

    4、提前到场

    这时要带一份报、一本书或杂志，等候时翻阅。因为等待时人最易产生紧张心理，正好你手上有东西看，那就全神贯注地看报或看书、看杂志，一来可解等候的不安，二来可显示自己的素质。


面试时如何谈薪金问题

应聘面试大全

面试时如何谈薪金问题

    坐在面试官面前拉锯“价格战”。战战兢兢生怕说错一个字，既委屈了自己又失去了机会……工作就要得到应有回报，这本是天经地义的事情，但面对面试中的薪金问题，求职者总感到头疼发怵。

    根据可锐职业顾问近期对求职者面试问题的调查发现，有73%的职场人士在面试时会碰到“谈薪资”的敏感问题。专家建议，应届毕业生刚走出校门，在面试前对关于薪金的敏感问题一定要有所准备，免得到时候手足无

    先谈薪资是种浪费

    在宝贵的面试机会中谈薪资是一种浪费，从某种意义上说，这是给别人一个拒绝你的理由。所以职业顾问不主张在面试时主动和老板谈薪水。但在有些面试中，即使你一再避免谈薪水，面试官还是会要求你正面回答这些问题。这个时候如果还一再推脱，恐怕就要使自己显得软弱了。

    如何谈到点子上？

    在回答薪金问题的时候，不能乘匹夫之勇乱答一气，要有准备，要有策略：

    策略1、把期望值放到行业发展的趋势去

    考虑你的专业是什么？人才市场对你这类人才的需求有多大？留意一下你周围的人：你的同学、你的朋友、和你找同一个工作的人，他们能拿多少的薪水？结合公司的情况，取他们中间的一个平均值来考虑你的期望薪资，同时还应该多留意新闻中和本行业有关的报道。

    策略2、谈薪水的时候不要拘泥于薪资本身

    在面试中谈薪水，是不能“就薪水谈薪水”，要把握适度合理的原则。告诉自己的面试官，薪水不是重要的，你更在乎的是职位本身，你喜欢这份工作；告诉公司你希望公司能了解自己的价值。这样，就能将薪金问题提升到另一个高度，将有助于你找到一份满意的工作。

    学会给自己留后路

    旅游专业的张小姐毕业后来到一家大型的旅游会展公司面试，在业内人事看来，这是一家非常有名气和实力的公司。在面试中，张小姐表现得非常出色，但当面试官问及她期望的薪资的时候，她开出了一个较高的薪水，和该公司提供给新员工的薪水差距较大。面试官明确表示：这样的薪水，本公司不能接受。眼看着面试陷入僵局，自己喜欢的工作就要失去，张小姐又不想自贬身价，于是她一方面先是告诉面试官，薪水不是最重要的，重要的是自己希望能在公司学习、工作；另一方面，她又拿出自己以往的工作经历，并结合会展业的前景进行分析。这个“缓兵之计”很好地缓和了“谈判局势”，使即将结束的面试得到转机，也使张小姐最后求职成功。

    关键问题直接辅导

    1、典型问题：在我们公司工作，你希望得到什么样的薪金待遇？

    考前辅导：面试前要早做准备，在心里确定好自己希望的薪金范围。先了解该公司的所在地区、所属行业、公司规模，然后尽量了解本行业现在的工资水平。在告之对方自己希望的薪金待遇时，尽可能给出一个你希望的薪水范围，避免说出具体的数字，除非对方有这样的要求。

    参考答案：工资并不是我决定是否加盟的唯一因素，如果您一定要我回答，那我当然希望自己的薪水符合我的学历水平和实践经验，我希望自己的工资不低于年薪XX万元。

    2、典型问题：你觉得自己每年加薪的幅度是多少？

    考前辅导：通常情况下，面试官可以接受的答案是“收入的增长和生活水平提高保持一致。”除此之外，你还应该提到，自己工作业绩的提高是加薪的决定性因素。

    参考答案：我想，自己薪水的提高取决于在公司的经营业绩和赢利状况，但我也希望自己收入的增长至少和我生活水平的提高保持一致。

    3、典型问题：你愿意降低自己的薪水标准吗？

    考前辅导：如果确实非常想得到眼前的这份工作，那开始工作时降低自己的薪金标准是可以考虑的。面对面试官，你要首先强调自己可以把工作做好，并且设法了解公司什么时候能够给你调整工资待遇。此外，对自己的能够承受的工资底限要心中有数，但是不要把这个底限告诉你的面试官。

    参考答案：我对这个职位非常感兴趣，所以我可以考虑降低自己的薪金标准，但我也希望公司能给我时间让我证明自己的能力。我相信自己可以让公司满意我的工作，如果我出色地完成了自己的任务，您是否会考虑对我的薪水作一些调整呢？

    4、典型问题：从现在开始的三年内，你的薪金目标是什么？

    考前辅导：在面试前最好能了解一下同行业从业人员工资的增长情况，如果你能通过朋友打听到这家公司的薪金增长幅度更好。可以对面试官说出一个大概的数字范围或者百分比。

    参考答案：我相信通过一段时间的实践，自己将成为这个行业中的佼佼者，我也希望自己以后的收入能和我的能力相符合。我希望自己的年收入在XX元到XX元之间。

    5、典型问题：你认为我们给你提供的薪水如何？

    考前辅导：首先确定面试官给出的薪水是公司正式员工的工资，如果是这种情况，要把这个数额和自己的薪金要求相比较，看自己能否接受这个工资待遇。在欧美公司，面试官大都希望应聘者就这个问题和他进行商量；而对于本土公司则相反。

    参考答案：您给出的这个数字和我的期望值很接近，但是我心目中的期望稍微要高出一些。我了解公司对于新人工资数额有一定的限制，我们能否谈谈除了工资以外的其它福利待遇？


面试时如何脱颖而出？

应聘面试大全

面试时如何脱颖而出？

    许多年轻人其实有能力、做事踏实，却不善于表达自己的想法，以致于面试时，总是难以博得主考官的青睐。与其恶补自己的口才，不如先彻底思考，要应征的工作到底适不适合自己。

    重述重点，补强口才劣势

    找工作时先了解自己、锁定适合的工作，不但可以增加被雇用的机会，对个人而言更可以乐在工作，充分发挥所长。

    但在面试当中，木讷的应征者常常因临场反应慢，回答得支支吾吾或不知所云，而居于劣势。我建议木讷的应征者应多仿真面试时常被询问的问题，当正式面试出现类似题目时，就可以从容不迫地做答。

     即使是碰到没有事先准备过、思考过的题目，还是有一些小技巧可以使用：

    1.重述对方的问题。确认自己的认知是正确的，可以避免答非所问的尴尬情形。

    2.肯定主官考所提的问题是个很好、有深度的问题，并向对方说明“为了能完整呈现自己的想法，希望能有时间思考一下”。

    3.思考时可以用条列式的方法，想出回答的重点，并在回答结束后，再以条列的方式重述回答的重点。

    4.准备相关的文件，在面谈时适时拿出来补充、证明。如以前做过的项目报告、企画书，除了加强说服力，还可以展现自己做事规划、有条理的一面。

    5.当状况题出现时，千万不要慌张。有很多问题其实没有正确答案，主考官比较想知道的其实是你的想法和理由，以及你的思考逻辑。

    6.可以事先准备一段自我推销的说辞。当面试进入尾声，若有些优点还没有机会表达的话，可以主动向主考官表示“有些事情我想多让您了解一下，不知可否给我2~3分钟加以说明？”，然后利用争取到的时间，把自己推销出去。

    真诚，是最大的加分

    除了以上几个小技巧，应征者在面试的过程中，一定要以真诚的原则，回答每一个问题，才能让主考官发掘你脚踏实地、不吹嘘的特质。

    所谓的真诚，就是知道什么、就说什么，同时也不避谈自己的缺点。有很多应征者不敢暴露自己的缺点，就会说“我的缺点就是优点太多，没有缺点”，这样夸大的修饰自己，其实是完全没有意义的。

    而应征者如果能坦诚说明过去失败的经验、自己从中学到什么、后来又是如何改善，不畏缩地分析自己的一切，让对方感觉到真诚，反而是最大的加分。

    在一般人的印象中，口才很好，是业务员的必备特质。但是我曾经面试过一个很木讷的业务员，他坦白地说自己不善言词，下班后也不喜欢和客户的应酬，但却总是默默地为客户服务，两、三个月下来，终究获得了客户的青睐，接下大量订单。他的诚实和适当的举例，反而让他脱颖而出。

    行为胜过千言万语

    对于经验丰富的主考官来说，应征者讲再多花言巧语也没用，无意间表现出的小动作才是他们观察的重点。

    举例来说，提早五分钟到达面试公司，可以显示做事认真的态度；面试时坐姿稍微前倾，表现出愿意倾听的特质；面试结束时，主动询问后续的流程，也能代表自己有追踪进度的好习惯。

    这些从行为中无意间透露出来的讯息，远胜过千言万语。


面试谈自身不足的四大经典答案

应聘面试大全

面试谈自身不足的四大经典答案

    在面试的过程中，有时总不免会遇到让被面试者总结自己不足的问题。随着主持面试次数的增加，被试对自己的不足的总结越来越趋同了，这里我总结到的四大经典不足：

    1、自己太追求完美

    这个不足的提及率差不多最高了，被试者说自己特别追求完美，以至于自己的同事和下级不能忍受，给其他人带来压力，在今后的工作中应该改正云云。现在每听到这个答案，已经有了犯呕的感觉了，更别说对被试会有太多的好感了。被试这样回答，无非是变相夸奖自己，这是"路人皆知"的问题。优秀的被试往往不是这么回答，即使真有这样的不足，考虑到其提及率，应该也尽量回避了。

    2、自己性格急躁

    这个不足，乍听起来好像真是个性上的缺点，但听其一解释，又不得不又有点哭笑了。"我性子急，领导布置我工作，本来可以三天完成，我一天就想干完。今后的工作中应该改正".把自己夸了个天花乱坠。我知道你是从别处学来的，但这样回答实在是太蹩脚了。

    3、自己学习不够

    被试者无论怎么爱看书学习，也说自己学习不够。当追问为什么的时候，说到相对于竞聘的岗位来说，总是学习不够的，"学无止境"吗！持这种答案的人纯粹是为了应付问题，尽管显得浅陋，但却好像没太自夸什么。下面一个就又开始夸奖自己了。

    4、自己不太注意家庭生活

    被试者说到自己是个工作狂，整天加班加点，耽误了与家人在一起的时间，影响了身体和家庭生活。最后还是不忘在今后的工作中应加以注意，但为了工作也没办法。"多好的同志啊！"

    按照笔者的经验，凡做出这种类似回答的人，往往是那些没什么想法的人，或者说分析思考能力较弱的人，或者是一些有一定分析思考能力，但弄巧成拙的人。作为经常当面试考官的人，对于这些问题早就耳熟能详了，班门弄斧，效果可想而知。在面试官面前谈自己的不足，确实是一个有挑战性的问题。但做出这样的回答，说明根本不是被试自己本身的想法，而是从别处学来的。所以显得不真实。其实如果是一个设计的比较好的面试，被试做出不真实的回答，是不会被评为高分的。

    所以，如果面试官要求被试谈一下自己的不足，还是应该实事求是的回答，而不要去试图掩盖什么。客观的讲，人人都有不足，一个自信的人，在回答自己不足的时候也会显示出自己的自信，而一个缺乏勇气的人，在说到自己优点的时候，也会暴露出自己的怯弱。怎么才能回答好这个问题？除实事求是以外，非常重要的一点是你对待自己不足的态度以及你平时怎么做的？林则徐知道自己易动怒，但他在堂上写了大大的"制怒"以自勉。作为面试官我们可能更看重的是他如何对待自己的易怒弱点的，而不是说这个人爱发脾气，不可救药。

    四个经典答案至少会暴露一个大大的弱点，可能是在"自我反省"上减分喽！


面试题目见招拆招

应聘面试大全

面试题目见招拆招

    无论你是莘莘学子还是跳槽白领，谋求新职位的第一关恐怕就是面试，也许此时你有足够的信心和勇气，但却总有人不期然会在常规提问中马失前蹄，错失良机。 人力资源专家指出，不要小看了应聘过程中对常规问题的回答，一些最常见问题往往是你失分的致命伤。不妨默习如下问答，也许能让你在应试的稳中求胜。

    陷阱问题一：请你作简单的自我介绍。

    糟糕表现：履历式的自我介绍，当然是对自我情况的简单概述。有一说一，有二说二，实事求是。在对自己进行一个线性描述的基础上，听凭用人单位的选择。

    丛丽怎么也没想到，自己怎么会败给一个"自以为是"的推销员？难道用人单位没有看到自己的管理学硕士学位和校学生会干部的背景吗？自己一再强调的学历和奖学金荣誉情况，就足以说明自己有能力承担应聘的工作。可不曾想对方用一句"学历并不一定完全代表能力"结束了谈话。

    这种象征身份的东西，别人说出来很自然，自己说出来，就容易给人一种自我炫耀、自鸣得意的印象。优势对自己而言可能令你自信，但对他人而言就显得炫耀，而且你在介绍时强调得越重，就愈有此之嫌。这在对方那里就会引发自已被轻视的抵触心理。

    懂得证明自身价值的女性固然勇气可嘉，但如果你只是介绍"产品"式地引荐自己，或用大帽子来抬高自己，那么取得的效果肯定适得其反。

    破解方法：让我先谈谈我对这行的认识好吗？

    是否我可以谈谈我在这行内取得的一些工作经验？ 这样说，你就将原本范围广的问题集中到有关工作职位上的经验上，既可以表现你在这行业的本钱，又可以谈谈你没有在履历上提及的个人经历和成果。

    陷阱问题二：你认为自己有什么缺点？

    糟糕表现："我相信'金无赤足，人无完人'。我当然也不例外，比如，我不善于表达，我性格比较迁就，有时我脾气比较急燥……"等等。 也许你这样说是为了表白你有足够的自知之明，敢于剖析自我，但是这种"你看我并不完美"的姿态，只会让对认定你是个有待完善的人。不要期望别人会认为"瑕不掩瑜"，你的缺陷暴露得越多，对方就越有可能怀疑你驾驭工作和处理人际关系的能力。而且，一旦你所说的"缺点"恰恰是对方最深恶痛绝的，那你也就没有了任何的崭露头角的可能。

    破解方法：我是一个完美主义者。

    你的回答既是一个正面回答，同时又提出一个可以提高工作表现的"缺点"。 不做正面交锋，迂回地表达你会尽可能弥补自己的不足，这样表达会让对方因你对自身缺点有清醒认识而容纳你。比之那些能认识自己的缺点，而又总以"人无完人"来开脱自己的人来说，对"完美"的追求，能让聘用单位感觉一份你对自身"苛刻"。对一个能严格要求自己的人，还有什么不放心的？再者，这样说的好处，还在于即便日后你在工作中有什么闪失，人们也会因你的"先天"缺陷而产生谅解。所以说，不具体谈自己的不足，笼统地以"追求完美"概括之，实能起到左右逢源的妙效。

    陷阱问题三：你希望获得多少薪金？

    糟糕表现：我认为以我的资历和能力，应拿某某年薪。

    刘晓是从国外留学回来的MBA硕士，最初应聘上海一家外资企业时，开始双方谈得很顺利，刘晓能感觉到对方的欣赏。因而，当最后人事部经理问及她希望年薪多少时，她自信地说："所有福利加起来10万美金左右。"对此，人事经理回答："如果所有福利包括每年14天带薪假期，100%医疗保险和一辆宝马车如何？"结果，当她问及是否玩笑时，对方冷冷甩给她一句"玩笑是你先开的"，这让她好不难堪。

    要知道，对应聘者而言，在聘用单位拿出一个底价之前自报薪金价位，永远都不是一个明智的选择。这容易进入两个误区，一个是你可能感觉特好或道听途说，由此盲目抬高身份，结果吓跑了本来很不错的用人单位；另一个是你不谙行情，进入用人单位后才发觉自己把自己给降价处理了。

    破解方法：你们有否为这个职位设定一个薪金范围？

    让对方先说一个数字，这既可避免因自己开出没有把握的高价而错失良机，又可避免你开价过低造成遗憾。

    正确的办法是：在对方谈到一个确定的数字后，你再根据自身的资历及人才市场上的薪金行情进行客观分析，在此基础上进行合理报价。这样价位出入不会太大，合作的概率也就增加。在确定目标前，不妨先演习几次，它会给你一个心理底数。

    陷阱问题四：你为什么放弃原来的工作？

    糟糕表现：原来的工作让我很不开心。那里的薪水太低。老板有眼无珠，不能为我的个人发展提供条件。

    不，千万不要忙着辩白为什么要离开原来的公司。尤其不要把你离开的原因都归于公司不能"善待"你，这会在主考官那里形成这样的印象：即你是个个人至上、惟利是图的人。要知道，在当今社会，任何用人单位都强调职员的团队意识和敬业奉献精神。一个总在抱怨企业亏待自己，而从不反思自己从中成就了什么，把薪水看得比什么都重的人，是不会把工作当事业做的。

    至于再说一些贬低你旧上司的话，就更犯了"过河拆桥"的忌讳，人们会由此怀疑你的职业道德。

    破解方法：这份新工作在我事业发展中，能提供更佳的学习机会。

    这样说既表现了你在这个行业发展的诚意，也表达了你对事业的看重，而非"骑驴找马"之辈。 说一说你对这个行业、职位及公司的看法，有助于对方了解你对应聘单位的认识。当然若能列举此公司的发展业绩、营销情况，则更会有助于说明你的诚意。只是，鉴于你的跳槽者身份，在应聘时应尽量避免提及薪金、福利等问题，否 则，会让对方误解为你只是?quot;逐腥"的馋猫而已。

    陷阱问题五：你如何看待事业和家庭？

    糟糕表现：我不认为事业与家庭会有什么冲突。

    如果说，前面的问题有着普遍性的话，那么这个问题的抛出，却是冲着你的性别而来。对男人而言，似乎这从来都不是问题，因为从传统定位来说，家庭是男人的港湾，女人的城堡。双重角色的困惑，使女人既失去了"温柔"，又难以"坚强"。 所以说，与其打肿脸充胖子，硬强调你不会因家庭事务影响工作，倒不如坦然承认，你知道同时做一个妻子、一个母亲，对职业妇女意味着什么？而且，你既不准备追求，也不可能做到完美，但会尽力去做好。

    破解方法：作为职业妇女，在角色分配上我会有清醒的意识。

    这样说，一来表明你知道择业后面临的压力，二来也可以让对方确认你作为职业妇女的素质。常言道：对症下药——只有不回避问题，才能找到解决问题的出路。你能清醒认识精明强干的职业生涯与相夫教子的贤妻良母之间的冲突和矛盾，就说明你对此有足够的工作及生活准备，从而不会因不预见困难而在问题来临时出现顾此失彼的现象。自己能预计后果，那他们还有什么可担心的？

    不要责怪聘用者缺乏性别意识，其实，作为用人单位，他们最怕的倒不是录用女人，而是聘用那些只把职业当作应付差事的"城堡战士"。记住，永远把"家事"关在办公室门外，惟此，你才会是个合格的职业女性。


面试未打扮 “丑小鸭”凭自信脱颖而出

应聘面试大全

临时面试未及打扮化妆，“丑小鸭”凭自信脱颖而出

    “想起自己面试那天的模样，我到现在都还觉得好笑呢！”昨日，记者见到陈晓梅时，她还沉浸在接到她心仪的单位录用通知的喜悦中。她告诉记者，当日状如“丑小鸭”的她能征服面试官，从一群“美天鹅”中脱颖而出，完全是凭自信。

    今年研究生毕业的陈晓梅，于6月底向自己心仪的一家知名企业投递了求职信。上周一，她接到该企业要求其当日下午前往面试的通知，对方称原本应该提前通知她的，可当时将她的名字意外漏掉了，后来确认时才发现，故只好麻烦她临时赶到。

    接到通知时，陈晓梅正与好友在街上闲逛，穿着非常随意的T恤、牛仔裤和运动鞋。一看表，离面试开始只剩1个多小时了，已经没有时间回去换衣服打扮自己了，她就径直赶往面试地点。

    到达面试地点时，陈晓梅发现走道里居然有20多位妆容精致、穿着得体的丽人在等候面试。比起她们来，她觉得自己简直是只“丑小鸭”，从头到脚邋邋遢遢的，但也没多想，一听到自己的名字就胸有成竹地走了进去。

    见到面试官时，陈晓梅明显地感觉到他的眉头皱了一下，但很快就进入了正题。在接下来的半个多小时内，陈晓梅从容不迫地回答了对方提出的大部分问题。始终面带微笑的她，即使在遭遇难题时，也很镇定自若地告诉面试官：“不好意思，这个问题我不会回答，但相信下次见面时，我会给您一个满意的答复。”面试结束后，面试官笑着对她说：“我会对你的印象非常深刻，当然不仅是因为你不一般的面试着装。”

    昨日，陈晓梅高兴地接到了录用通知，录用方告诉她：“是你的自信打动了我们，与那些‘精装版’女子比起来，你有着更非凡的气质和感染人的魅力”，当然，对方也告诉她：“尽管如此，我们还是希望你以‘精装版’的姿态来上班哦。”


面试问题大通关

应聘面试大全

面试问题大通关

    问题一：“请你自我介绍一下”

    常规思路：

    ①介绍内容要与个人简历相一致；
    ②表述方式上尽量口语化；
    ③要切中要害，不谈无关、无用的内容；
    ④条理要清晰，层次要分明；
    ⑤事先最好以文字的形式写好背熟。

    点评：我个人在面试中一般喜欢用这个作开场白，这个问题其实已经心里有数，只是作开场白而已，然后对阅读简历中发现的问题，在开场白的时候找机会了解。在回答这个问题的时候一定要想好细节，考官在这个时候一般都会追问几个细节。一般编造的简历和经历在这个过程中都会“穿帮”。

    问题二：“谈谈你的家庭情况”

    常规思路：

    ①对于了解应聘者的性格、观念、心态等有一定的作用，这是招聘公司提问的主要原因；
    ②简单地罗列家庭人口；
    ③宜强调温馨和睦的家庭氛围；
    ④宜强调父母对自己教育的重视；
    ⑤宜强调各位家庭成员的良好状况；
    ⑥宜强调家庭成员对自己工作的支持；
    ⑦宜强调自己对家庭的责任感。

    点评：这个问题一般很少问，因为毕竟牵涉到个人隐私。国企和部分民营喜欢问，主要是了解社会关系。而不是上述的回答。

    问题三：“你有什么业余爱好？”

    常规思路：

    ①业余爱好能在一定程度上反映应聘者的性格、观念、心态，这是招聘单位提问的主要原因；
    ②最好不要说自己没有业余爱好；
    ③不要说自己有那些庸俗的、令人感觉不好的爱好；
    ④最好不要说自己仅限于读书、听音乐、上网，否则可能令面试官怀疑应聘者性格孤僻；
    ⑤最好能有一些户外的业余爱好来“点缀”你的形象。

    点评：这个问题一般也问的不多，在面试大学生时提问的概率高些。如果在面试有工作经验人士的时候，主要目的是为了消除紧张感，使对方放松，这个问题本身没有什么特别意义。

    问题四：“你最崇拜谁？”

    常规思路：

    ①最崇拜的人能在一定程度上反映应聘者的性格、观念、心态，这是面试官的主要目的；
    ②不宜说自己谁都不崇拜；
    ③不宜说崇拜自己；
    ④不宜说崇拜一个虚幻的、或是不知名的人；
    ⑤不宜说崇拜一个明显具有负面形象的人；
    ⑥所崇拜的人最好与自己所应聘的工作能“搭”上关系；
    ⑦最好说出自己所崇拜的人的哪些品质、哪些思想感染着自己、鼓舞着自己。

    点评：这个也最多使面试应届生时候的问题，对经验人士从来不用，否则会显得考官比较傻。

    问题五：“你的座右铭是什么？”

    常规思路：

    ①座右铭能在一定程度上反映应聘者的性格、观念、心态，这是面试官问这个问题的主要原因；
    ②不宜说那些医引起不好联想的座右铭；
    ③不宜说那些太抽象的座右铭；
    ④不宜说太长的座右铭；
    ⑤座右铭最好能反映出自己某种优秀品质；
    ⑥参考答案——“只为成功找方法，不为失败找借口”。

    点评：此问题回答同上。

    问题六：“谈谈你的缺点”

    常规思路：

    ①不宜说自己没缺点；
    ②不宜把那些明显的优点说成缺点；
    ③不宜说出严重影响所应聘职位的缺点；
    ④不宜说出令人不放心、不舒服的缺点；
    ⑤可以说出一些对于所应聘职位“无关紧要”的缺点，甚至是一些表面上看似“缺点”，从工作的角度看却是优点的“缺点”。

    点评：这个问题上是各种教人面试技巧中，最“害人”的。考官问这个问题，是想测试一个人的成熟度、对自己的判断、和学习改进能力。说出自己有什么缺点，其实一点都不重要。这里重点测评的是面试者是不是真正的对自己有一个正确的评价，而且一般在问这类问题的时候，我喜欢让面试者举出一两件具体事例，这样更具有真实性。尤其是用上面的思路5来回答，纯粹是把面试官当成XXX，难道他们听不出来吗？，如果这样回答，应聘者在面试官心中一定减分不少。

    问题七：“谈一谈你的一次失败经历”

    常规思路：

    ①不宜说自己没有失败的经历；
    ②不宜把那些明显的成功说成是失败；
    ③不宜说出严重影响所应聘职位的失败经历；
    ④所谈经历的结果应是失败的；
    ⑤宜说明失败之前自己曾信心百倍、尽心尽力；
    ⑥说明仅仅是由于外在客观原因导致失败；
    ⑦失败后自己很快振作起来，以更加饱满的热情面对以后的工作。

    点评：上面所谓的经典思路，在这个问题上又一次误判的考官的目的。考官在问这个问题的时候，他的目的仅仅是想知道你做事的手法，而并不是想知道你失败的事情。这个问题会经常变为你成功的经历、工作中最难忘的一件事等等。考官一般在这个时候会重点了解3个方面，当时的背景和资源、应聘者处理事情的手法、应聘者当时反思的结果。通过这三点了解一个人的做事手法和学习能力。上面的所谓思路，纠集于解释失败上面，纯粹是中了考官的圈套。

    问题八：“你为什么选择我们公司？”

    常规思路：

    ①面试官试图从中了解你求职的动机、愿望以及对此项工作的态度；
    ②建议从行业、企业和岗位这三个角度来回答；
    ③参考答案——“我十分看好贵公司所在的行业，我认为贵公司十分重视人才，而且这项工作很适合我，相信自己一定能做好。”

    点评：我很少问这个问题，如果有人问此问题按照思路中作答尚可。

    问题九：“对这项工作，你有哪些可预见的困难？”

    常规思路：

    ①不宜直接说出具体的困难，否则可能令对方怀疑应聘者不行；
    ②可以尝试迂回战术，说出应聘者对困难所持有的态度——“工作中出现一些困难是正常的，也是难免的，但是只要有坚忍不拔的毅力、良好的合作精神以及事前周密而充分的准备，任何困难都是可以克服。”

    点评：一般问这个问题，面试者的希望就比较大了，因为已经在谈工作细节。但常规思路中的回答，又被面试官“骗”了。当面试官询问这个问题的时候，有两个目的。第一，看看应聘者是不是在行，说出的困难是不是在这个职位中一般都不可避免的问题。第二，是想看一下应聘者解决困难的手法对不对，及公司能否提供这样的资源。而不是想了解应聘者对困难的态度。

    问题十：“如果我录用你，你将怎样开展工作？”

    常规思路：

    ①如果应聘者对于应聘的职位缺乏足够的了解，最好不要直接说出自己开展工作的具体办法；
    ②可以尝试采用迂回战术来回答，如“首先听取领导的指示和要求，然后就有关情况进行了解和熟悉，接下来制定一份近期的工作计划并报领导批准，最后根据计划开展工作。”

    点评：这个问题的主要目的也是了解应聘者的工作能力和计划性、条理性，而且重点想要知道细节。如果向思路中所讲的迂回战术，面试官会认为回避问题，如果引导了几次仍然是回避的话。此人绝对不会录用了。

    问题十一：“与上级意见不一是，你将怎么办？”

    常规思路：

    ①一般可以这样回答“我会给上级以必要的解释和提醒，在这种情况下，我会服从上级的意见。”
    ②如果面试你的是总经理，而你所应聘的职位另有一位经理，且这位经理当时不在场，可以这样回答：“对于非原则性问题，我会服从上级的意见，对于涉及公司利益的重大问题，我希望能向更高层领导反映。”

    点评：这个问题的标准答案是思路1，如果用2的回答，必死无疑。你没有摸清楚改公司的内部情况，先想打小报告，这样的人没有人敢要。

    问题十二：“我们为什么要录用你？”

    常规思路：

    ①应聘者最好站在招聘公司的角度来回答；
    ②招聘公司一般会录用这样的应聘者：基本符合条件、对这份工作感兴趣、有足够的信心；
    ③如“我符合贵公司的招聘条件，凭我目前掌握的技能、高度的责任感和良好的适应能力及学习能力，完全能胜任这份工作。我十分希望能为贵公司服务，如果贵公司给我这个机会，我一定能成为贵公司的栋梁！”

    点评：按思路中的回答还可以。

    问题十三：“你是应届毕业生，缺乏经验，如何能胜任这项工作？”

    常规思路：

    ①如果招聘单位对应届毕业生的应聘者提出这个问题，说明招聘公司并不真正在乎“经验”，关键看应聘者怎样回答；
    ②对这个问题的回答最好要体现出应聘者的诚恳、机智、果敢及敬业；
    ③如“作为应届毕业生，在工作经验方面的确会有所欠缺，因此在读书期间我一直利用各种机会在这个行业里做兼职。我也发现，实际工作远比书本知识丰富、复杂。但我有较强的责任心、适应能力和学习能力，而且比较勤奋，所以在兼职中均能圆满完成各项工作，从中获取的经验也令我受益非浅。请贵公司放心，学校所学及兼职的工作经验使我一定能胜任这个职位。”

    点评：这个问题思路中的答案尚可。突出自己的吃苦能力和适应性以及学习能力（不是学习成绩）为好。

    问题十四：“你希望与什么样的上级共事？”

    常规思路：

    ①通过应聘者对上级的“希望”可以判断出应聘者对自我要求的意识，这既上一个陷阱，又是一次机会；
    ②最好回避对上级具体的希望，多谈对自己的要求；
    ③如“做为刚步入社会的新人，我应该多要求自己尽快熟悉环境、适应环境，而不应该对环境提出什么要求，只要能发挥我的专长就可以了。

    点评：这个问题比较好的回答是，希望我的上级能够在工作中对我多指导，对我工作中的错误能够立即指出。总之，从上级指导这个方面谈，不会有大的纰漏。

    问题十五：“您在前一家公司的离职原因是什么？”

    常规思路：

    ①最重要的是：应聘者要使找招聘单位相信，应聘者在过往的单位的“离职原因”在此家招聘单位里不存在；
    ②避免把“离职原因”说得太详细、太具体；
    ③不能掺杂主观的负面感受，如“太辛苦”、“人际关系复杂”、“管理太混乱”、“公司不重视人才”、“公司排斥我们某某的员工”等；
    ④但也不能躲闪、回避，如“想换换环境”、“个人原因”等；
    ⑤不能涉及自己负面的人格特征，如不诚实、懒惰、缺乏责任感、不随和等；
    ⑥尽量使解释的理由为应聘者个人形象添彩；
    ⑦相关例子：如“我离职是因为这家公司倒闭；我在公司工作了三年多，有较深的感情；从去年始，由于市场形势突变，公司的局面急转直下；到眼下这一步我觉得很遗憾，但还要面对显示，重新寻找能发挥我能力的舞台。”同一个面试问题并非只有一个答案，而同一个答案并不是在任何面试场合都有效，关键在应聘者掌握了规律后，对面试的具体情况进行把握，有意识地揣摩面试官提出问题的心理背景，然后投其所好。

    点评：除非是薪资太低，或者是最初的工作，否则不要用薪资作为理由。“求发展”也被考官听得太多，离职理由要根据每个人的真实离职理由来设计，但是在回答时一定要表现得真诚。实在想不出来的时候，家在外地可以说是因为家中有事，须请假几个月，公司又不可能准假，所以辞职。这个答案一般面试官还能接受。


面试应避免的负面肢体动作

应聘面试大全

面试应避免的负面肢体动作

    面试在求职活动的过程中,对于求职者而言,可说是压力最大的一阶段 ,因为能否成功地达成就职,全靠这临门一脚。因此,想要在面试中成为胜利佼佼者的话,唯有做好万全的准备,才有收事半功倍的机会。

    1、一边谈话,一边玩弄手指

    求职者在面谈时,若无意间的玩弄衣服钮扣或手帕的一角,将会给人一种长不大的感觉。

    2、交叉翘脚的坐姿

    放松心情,双脚平放,是面试时最基本的的坐姿要求。因此,求职者应避免翘脚的坐姿出现,以免让主考官产生不端庄的印象。

    3、拉裙子

    求职者在面试时,若是因为自己穿著的裙子太短,坐下时怕曝光,而不断地拉群摆,容易让主试者觉得求职者的个性太过于浮躁。因此,为避免这种窘境的产生,求职者在面试前,应对于裙子的长度多加考量。

    4、拨弄头发

    留着长发的人，与人交谈时，常常会不自觉的拨弄头发，但这种习惯，会今人产生不尊重的感觉。因此，为避免这种习惯影响到面试的结果表现，求职者此时最好将长发扎起来，或整理个有精神的发型。

    5、支支语地小声谈话

    面谈时，求职者的谈话，若太小声，以致主考官无法听清楚的话，会使人留下一种没自信的印象。

    6、眼神飘浮不定

    求职者在面试时，若两眼到处乱瞄，容易让主考官觉得这是一位没安全感、对任何事都抱持着不有信任感态度的应试者，而给于负面的印象。

    7、夸张的肢体动作

    面试时，太过于活泼、夸张的动作，易招致不稳重的印象。因此，在回答主考官时，应以平稳、平实的态度为原则。

    8、手提服饰袋

    面试时，随手提个服饰袋，容易让人留下不够尊重或太轻浮的印象。非不得已，可将服饰袋先置于车站的实物柜内。

    9、不停地看手表

    不论是在面谈或与人交谈时，不停地看时间，会让人有一种压迫感产生，因此，在面谈时，求职者切记要留下一段充裕的时间，以防此种情形发生。


面试怎样打动招聘者

应聘面试大全

面试怎样打动招聘者

    如今，去人才市场找工作已经不再是季节性的事情了。惠州市的几大人才市场，除了定期不定期举行一些大型招聘会外，平时每星期还有雷打不动的星期二、四、六三场招聘会，每场都吸引着少则几百人，多则上千人前往，现场异常火热。怎样打动招聘单位让每个求职者动足了脑筋。

    1、求职者：充分了解意向单位情况，做足面试前的准备工作，力求给招聘单位良好印象

    记者在人才市场采访了一些雄心勃勃准备进入职场打拼的人，他们告诉记者他们为求职作了充分准备。

    何素定是05届大学中文系毕业生，她希望能进一家公司。为了面试取胜，她制作了精美的简历，而且从头到脚也做了不错的包装。而最主要的是她对每一家准备投递简历的单位，都会事先作一定的了解，以便在面试的时候，能自如应对公司领导的提问而获得他们的好感。

    学模具设计的罗绮燕，希望能找一个与自己专业相关的单位。他除了准备简历外，还重点放在和面试官的交流上。他说，他的专业决定他们不需要很多华丽的包装。所以，在面试的时候，他尽量向单位展示自己的基本知识和操作能力以及诚实度，让公司觉得他的基本功扎实，而且有培养价值。

    从记者所了解的情况看，多数应聘者在面试之前都会作充分的准备，衣着打扮不用说，简历制作、了解单位情况成了他们的必修课。

    2、招聘单位：在面试中，对应聘者能力的考察占了很大比重

    记者采访多家用人单位，绝大多数都表示，在面试中，对应聘者能力的考察占了很大比重。

    深圳市天和通信有限公司惠州分公司的于先生对记者说，对于应聘者，他们主要通过交流进行考察。通过设计一些题目，来考察应聘者的专业知识和反应能力。现在有些应聘者在简历上面写得非常好，其实实际工作中，学生在学校的成绩并不是最重要的，主要是看其反应是否敏捷，思维是否开阔，知识面是否广，也就是看他们的综合素质怎么样。

    惠州市麦雅健康产业有限公司的杨小姐则说，她们在招聘过程中，主要看应聘者的沟通能力和精神面貌。精神面貌好，有激情、活力、冲劲的应聘者，更能适应以后的工作，也就更能得到公司的青睐。

    多数公司表示，衣着打扮、言谈举止得体是应聘者应该具备的基本条件，但公司更看重求职者的实际能力。

    3、应聘者在面试时要注意仪表、资料准备、精神状态等细节

    惠州市人事局人才市场管理中心的唐主任说，大多数用人单位在面试求职者时，都会有一套专门的方法，主要是能力方面的测试。但是，应聘者除了作好这一方面的准备外，还要注意面试的细节。

    首先是仪表，求职者在面试时一定要穿得大方得体，争取在面试官那里获得良好的第一印象。其次是要整理好各种资料，包括履历表（注意加上复印件），推荐信以及各种能证明你以往成绩的材料。还要携带一支钢笔和一个微型记录本，方便随时记下各种信息，也让人觉得你考虑问题周全。第三，在心态上一定要轻松自如，对自己有信心，不论能不能被录取，都要保持良好的精神状态。在回答面试官的问题时，要简明扼要、干净利落，用最简短的话语说明问题。显得干练且思维敏捷。


面试中不可能完成的任务

应聘面试大全

面试中不可能完成的任务

    朋友春是一位老实木讷的人，在他去参加一家银行的职位招聘面试前，我想他肯定“没戏”，谁知他竟在众多的应试者中脱颖而出。春说，其实那位招聘面试也谈不上幸运，他只是老老实实办事，规规矩矩说话，缘于此才使他得到了公司的欣赏。

    那次，和春一起参加面试的还有许多人，个个都是踌躇满志的样子。春心里可一点底也没有，他只是刚从学校里出来，并没有多少为人处世的经验和工作的经历，春对此也不抱多大的希望，只是抱着试试的心态。

    面试开始后，面试的试题令众多的应聘者感到意外。本以为会考验面试者综合素质，可面试的试题只是叫应聘者点钱。其实，这是取自一档娱乐节目。主考官拿出厚厚的一叠纸币，有一百元的，有十元的，也有一元二元的，而且凌乱地放在一起。主考官说，点币是银行员工应具备的基本业务素质，在点币工作中还得回答考官的各种问题。而且，只有把钱全部点对者才有进入下一轮面试的机会。

    面试开始了，最先点钱的也是一位和春一样刚从大学毕业的男孩。在男孩点钱的同时，主考官也问他有什么业余爱好等一些平常的问题。这男孩本来点得很快，似乎可以准确无误地把钱全给点清，但后来却是越来越紧张，最终点错了。

    下一位可能在别的银行单位干过，在点钱方面是一位老手。可在主考官那些问题的干扰下，他还是不可避免地出了错。他也有些懊恼，不无好气地说怎么出了这样一个整人的试题，主考官听了，依旧只是微笑着，挥手让下一位应聘者继续数钱。

    其实，这是一个干扰性的游戏，在电视上的那个节目里，也没有人能在主持人的提问干扰下将钱数对。春当然也不可避免地掉入了这个干扰陷阱，他数出来的金额和正确金额也差了许多。不过，春只是平静地说：我失败了，在干扰下我不能做到一心两用。

    其后的面试也没有一个成功者。不过大家对这个测试的结果仿佛都不能接受，纷纷抱怨公司怎么出了这么怪的试题，要知道他们在业务上可都是一把好手。而有的甚至说公司这是故意设下的陷阱，其实招聘人员早已是内部定好的。对于这些话，主考官依旧是面带微笑，说他将宣布最终获得这个岗位的人选。

    名单宣布后，春都不敢相信这个人就是自己，全场一片哗然。主考官解释说，其实这是一个不可能完成的任务，我们这次面试主要是考查一下你们对挫败的态度，只有一个能正视失败能承认失败的人才能成为一个好员工。听了解释，全场顿时变得鸦雀无声。

    春赢得这个岗位其实不是他的幸运，而是他对人生的态度。在人生中，我们渴望成功，我们当然不可避免地要面对一系列的失败和挫折。而失败并不可怕，怕的是没有一颗敢于承认失败和正视失败的心。只有能承认失败，进而从中汲取经验，才能迈向成功的道路，这样的员工才是公司真正渴望的人才，也是每个人应该完成的任务。


面试中的44个关键问题

应聘面试大全

面试中的44个关键问题

    （1） 请告诉我你最大的优点，你将给我们公司带来的最大财富是什么？

    （2） 你最大的缺点是什么？

    （3） 你最喜爱的工作是什么？你的老板起了什么作用，使这项工作如此的与众不同？

    （4） 你最不喜欢的工作是什么？当时你的老板在你的工作扮演了什么样的角色？

    （5） 5年以后，你会在哪里？

    （6） 你有什么出众之处？

    （7） 在你最近的工作中，你做了些什么，来增加你们企业的营业收入？

    （8） 你做了些什么来降低你们部门的经营成本或节省时间？

    （9） 你最富有创造性的工作成果是什么？

    （10） 你现在的上司认为你对他们最具价值的是什么？

    （11） [某职位]的一般职责是什么？

    （12） 你认为你工作中的哪些方面是至关重要的？

    （13） 为了完成工作，你发现每周必须工作几小时？

    （14） 你的职位同你的部门或公司的整体目标有什么关系？

    （15） 明年你需要提高哪些方面的技能？

    （16） 有多少雇员被同时解雇？

    （17） 有多少人没有被解雇？

    （18） 在你被解雇之前，你逃过了几次被解雇的风险？

    （19） 发展对你意味着什么？

    （20） 如果你得不到这个工作，你在你目前的公司将有什么不同的表现？

    （21） 请描述一下你的职位晋升情况以及你是如何得到你目前公司的职位的？

    （22） 你是如何不断得使你的工作更有价值的？

    （23） 为了满足公司不断变化的需求，你是如何再次创新或重新定义你的工作的，为了增加自己岗位上的产出，你不得不采取哪些保障措施？

    （24） 请区别一下你在目前供职的公司中所经历的纵向的职位晋升和横向职责范围的扩展？

    （25） 在你目前供职的公司中，你在升职方面的顺理成章的变动是什么？

    （26） 你具有何种指导风格的培训？你是理所当然的将职责授予他人，还是期望你的直接下属主动要求更多的职责？

    （27） 你最后供职的公司弊病是什么？对于一家公司的缺陷和前后矛盾，你有多少忍耐力？

    （28） 你需要什么样的组织安排、指导和反馈，才能出色完成工作？

    （29） 在管理员的方面，你是“期望”多于“检查”，还是相反？

    （30） 你是如何从协调事业与个人生活的角度来对待工作的？

    （31） 如果我们聘用你，请描绘一下你将营造的企业文化。你会采取一种将权力集中在少数几个人手里、更为集权的、家长式的运用方法，还是会经常将职权下放？

    （32） 你为什么选择这所学校（专业）？

    （33） 你的学位如何？A、为你在[某行业]找一份工作作好了准备或B、为你能成为一个出色的[某职务]员工做好了准备？

    （34） 除了学术方面以外，你还有哪些资历能使你成功地实现从理论到商务的转变？

    （35） 你是否认为你的成绩显示了你将在商业上获得成功的能力？

    （36） 目前你还在考虑应聘哪些公司的哪些职位？

    （37） 你如何评价自己预测需求的能力？换言之，你如何评价你的直觉、及时处理问题的能力和积极主动的业务风格？

    （38） 你认为你的技术能力是属于初级、中级还是高级水平？你曾经历用各种软件程序，完成了一些什么项目？

    （39） 你通常对工作的哪些方面最缺乏耐心？

    （40） 你如何评价自己与上级管理层、客户和同事进行交流的能力？

    （41） 你通常以怎样的节奏从事工作？

    （42） 就业绩竞争力而言，你在其他业务员中名列第几？

    （43） 你面临的最常见的两大反推销的情况是什么？你会如何应付？

    （44） 如果你愿意的话，请和我进行角色演习。假定你是一家猎头公司的推销员，你通过电话向我介绍了你自己。然后你设法让我相信，你所推销的产品是值得我花时间聆听的。


面试中的十二种高级错误

应聘面试大全

面试中的十二种高级错误

    在求职面试中，没有人能保证不犯错误。只是聪明的求职者会不断地修正错误走向成熟。然而在面试中有些错误却是一些相当聪明的求职者也难免会一犯再犯的，我们权称之为高级错误。笔者总结近10年跨国公司人力资源管理工作之经验，列举出常见的十二种 “高级”错误，与读者切磋。

    一、不善于打破沉默

    面试开始时，应试者不善“破冰”（英文直译，即打破沉默），而等待面试官打开话匣。面试中，应试者又出于种种顾虑，不愿主动说话，结果使面试出现冷场。即便能勉强打破沉默，语音语调亦极其生硬，使场面更显尴尬。实际上，无论是面试前或面试中，面试者主动致意与交谈，会留给面试官热情和善于与人交谈的良好印象。

    二、与面试官“套近乎”

    具备一定专业素养的面试官是忌讳与应试者套近乎的，因为面试中双方关系过于随便或过于紧张都会影响面试官的评判。过分“套近乎”亦会在客观上妨碍应试者在短短的面试时间内，作好专业经验与技能的陈述。聪明的应试者可以例举一至两件有根有据的事情来赞扬招聘单位，从而表现出您对这家公司的兴趣。

    三、为偏见或成见所左右

    有时候，参加面试前自己所了解的有关面试官，或该招聘单位的负面评价会左右自己面试中的思维。误认为貌似冷淡的面试官或是严厉或是对应试者不满意，因此十分紧张。还有些时候，面试官是一位看上去比自己年轻许多的小姐，心中便开始嘀咕：“她怎么能有资格面试我呢？”其实，在招聘面试这种特殊的采购关系中，应试者作为供方，需要积极面对不同风格的面试官即客户。一个真正的销售员在面对客户的时候，他的态度是无法选择的。

    四、慷慨陈词，却举不出例子

    应试者大谈个人成就、特长、技能时，聪明的面试官一旦反问：“能举一两个例子吗？”应试者便无言应对。而面试官恰恰认为：事实胜于雄辩。在面试中，应试者要想以其所谓的沟通能力、解决问题的能力、团队合作能力，领导能力等取信于人，唯有举例。

    五、缺乏积极态势

    面试官常常会提出或触及一些让应试者难为情的事情。很多人对此面红耳赤，或躲躲闪闪，或撒谎敷衍，而不是诚实的回答、正面的解释。比方说面试官问：“为什么５年中换了３次工作？”您有人可能就会大谈工作如何困难，上级不支持等，而不是告诉面试官：虽然工作很艰难，自己却因此学到了很多，也成熟了很多。

    六、丧失专业风采

    有些应试者面试时各方面表现良好，可一旦被问及现所在公司或以前公司时，就会愤怒地抨击其老板或者公司，甚至大肆谩骂。在众多国际化的大企业中，或是在具备专业素养的面试官面前，这种行为是非常忌讳的。

    七、不善于提问

    有些人在不该提问时提问，如面试中打断面试官谈话而提问。也有些人面试前对提问没有足够准备，轮到有提问机会时不知说什么好。而事实上，一个好的提问，胜过简历中的无数笔墨，会让面试官刮目相看。

    八、对个人职业发展计划模糊

    对个人职业发展计划，很多人只有目标，没有思路。比如当问及“您未来5年事业发展计划如何”时，很多人都会回答说“我希望５年之内做到全国销售总监一职。” 如果面试官接着问“为什么”，应试者常常会觉得莫名其妙。其实，任何一个具体的职业发展目标都离不开您对个人目前技能地评估以及您为胜任职业目标所需拟定的粗线条的技能发展计划。

    九、假扮完美

    面试官常常会问：“您性格上有什么弱点？您在事业上受过挫折吗？”有人会毫不犹豫地回答：没有。其实这种回答常常是对自己不负责任的。没有人没有弱点，没有人没有受过挫折。只有充分地认识到自己的弱点，也只有正确的认识自己所受的挫折，才能造就真正成熟的人格。

    十、被“引君入瓮”

    面试官有时会考核应试者的商业判断能力及商业道德方面的素养。比如：面试官在介绍公司诚实守信的企业文化之后或索性什么也不介绍，问：“您作为财务经理，如果我（总经理）要求您1年之内逃税1000万元，那您会怎么做？”如果您当场抓耳搔腮地思考逃税计谋，或文思泉涌，立即列举出一大堆方案，都证明您上了他们的圈套。实际上，在几乎所有的国际化大企业中，遵纪守法是员工行为的最基本要求。

    十一、主动打探薪酬福利

    有些应试者会在面试快要结束时主动向面试官打听该职位的薪酬福利等情况，结果是欲速则不达。具备人力资源专业素养的面试者是忌讳这种行为的。其实，如果招聘单位对某一位应试者感兴趣的话，自然会问及其薪酬情况。

    十二、不知如何收场

    很多求职应试者面试结束时，因成功的兴奋，或因失败的恐惧，会语无伦次，手足无措。其实，面试结束时，作为应试者，您不妨：表达您对应聘职位的理解；充满热情地告诉面试者您对此职位感兴趣，并询问下一步是什么；面带微笑和面试官握手并谢谢面试官的接待及对您的考虑。


面试中如何回答自身“缺点”

应聘面试大全

面试中如何回答自身“缺点”

    面试中，有些求职者，尤其是女性，被别人提到自身的缺点或是不愿触及的问题时，常会不由自主地摆出防御姿态，甚至反击对方。这是不对的，别忘了，你只是一个候选人，自以为是振振有词地驳倒主考官，只会使你误入过分自信的陷阱，招致“狂妄自大”的评价。那如何化解面试中的“缺点”难题呢？
    坦然承认博得认同

    如果自己有缺点，最好的办法就是坦然地承认它。为自己的缺点找足理由也无济于事，重要的是如何使对方在感情上认同你对待自身缺点的态度。比如，主考官这样问：“你为什么曾留级1年？”你应该很诚实地承认自己的缺点，可以这样回答：“我也觉得留级很不应该，当时我担任社团的负责人，投入到社团活动上的精力太多，反而忽略了自己当学生的本分，等我察觉到这个错误时，我已经留级了。虽然我花在社团的心血，也带给我不少的收获，可是每想到自己因此而留级，就觉得很惭愧，我一直都为此事耿耿于怀，更不愿重蹈覆辙。”这种情况下，主考官通常会认为你是个知错就改的人，而且会认同你的处境，心存好感地继续听你说下去。

    消除误会缩短距离

    有的“缺点”并不是缺点，而是误会造成的，这时，你应及时澄清，消除对方的传统看法，缩短与对方的心理距离。一个毕业生到一个普通公司去求职面试，在介绍自己时说：“我的父亲是高干，但他对我的要求很严格，家中虽有保姆，但我自己的事都是亲自动手做，我的生活能力很强，也从不依赖父亲的职权，所以，到你们公司去，你们受的苦我都能吃……”这位求职者抓住自己的家庭出身容易引起别人产生不能吃苦的看法这个关键点，从自己的父亲对自己的严格要求入手，谈到自己对家庭出身的看法和对生活所采取的态度，以致让对方了解自己吃过苦、能吃苦的品质，和用人单位的观点相一致。这样一来，就缩短了与用人单位的距离，使他们觉得你在各方面都和自己一样。

    明谈缺点实论优点

    有的考官常常对那些表现令人满意的考生提出令人尴尬的问题：“从事某项工作你有什么主要缺点或不足？”有的考生连连摇头，回答说没有，甚至有人反问：“您说呢？您能给我指出来吗？”等等；有的考生不假思索，脱口说些类似于“我的缺点就是散漫，不愿受纪律的约束”等从事某项工作的致命缺点。遇到这种情况，应该既不掩饰回避，也不要太直截了当，可以联系大学生的共同弱点(比如缺乏实践经验、社会阅历较浅等)，再结合本专业的发展趋势对自己知识结构、专业知识的挑战及个性中的缺憾(如过分追求完善，可能开拓精神不够；或过于追求工作效率，小心谨慎不足等等)，讲讲自己正在克服和能够改正的一些弱点，谈谈理想与现实中的差距，讲那些表面是缺点但对某项工作有益的个性。相当于说：“我很丑可是我很温柔”、“我很笨，但是我很忠于职守”等等，既体现了谦逊好学的美德也正面回答了这一难题。

    人无完人，孰能无过？一个人有缺点并不可怕，可怕的是不敢承认它、改正它，反而强词夺理。从辩证的角度看，缺点与优点是相互转化的，前提是正确地认识缺点，实实在在地改正缺点。


面试最常见的12个问题答案

应聘面试大全

面试最常见的12个问题答案

    1、 我们为什么要雇请你呢？

    有的面试只有这么一个问题。话虽简单，可是难度颇高。主要是测试你的沉静与自信。给一个简短、有礼貌的回答："我能做好我要做得事情，我相信自己，我想得到这份工作"。 根据自己的实际情况，好好想想把，看怎么说才具有最高说服力。

    2、 你认为自己最大的弱点是什么？

    绝对不要自作聪明的回答"我最大的缺点是过于追求完美"，有的人以为这样回答会显得自己比较出色，但事实上，他已经岌岌可危了。

    3、你最喜欢的大学课程是什么？为什么？

    说和你要应聘的职位相关的课程吧，表现一下自己的热诚没有什么坏处。

    4、你最不喜欢的大学课程是什么？为什么？

    我不得不说是我们大学的主修课程，虽然我知道他们只是例行一下公事，但课堂上死气沉沉，老师和学生都只不过想熬完这个学期"。

    5、你在大学期间最喜欢的老师是谁？

    有人曾答得很好："教我们广告营销的教授，他能使课堂充满生气。通过实例让学生把知识和现实紧密结合，而不是死读课本，我想我从他身上得到的最多"。

    6、你能为我们公司带来什么呢？

    假如你可以的话，试着告诉他们你可以减低他们的费用："我已经接受过Microsoft Access和Word的培训，立刻就可以上岗工作"。（Access培训要花$540，Word要花$445，可为公司省下$1000的培训费用。）

    7、最能概括你自己的三个词是什么？

    可以根据情况这样说：适应能力强、有责任心、做事有始有终，结合具体例子向主考官解释，使他们觉得你具有发展潜力。

    8、你为什么来应聘这份工作？（或为什么你想到这里来工作？）

    "我来应聘是因为我相信自己能为公司做出贡献，我在这个领域的经验很少人比得上，而且我的适应能力使我确信我能把职责带上一个新的台阶"应证者为了表明应征原因及工作意愿，回答时答案最好是能与应征公司的产品及企业相关的，最好不要回答：因为将来有发展性、因为安定等答案，要表现出有充分研究过企业的样子。

    9、你对加班有什么看法？

    这是针对"工作热忱"而问的，当然无理的加班不一定就是好的，最好回答"在自己责任范围内，不能算是加班"较有利。总之，尽量诚实回答，如果你说了"是"而实际上却不想，那么你会被人一直盯住。

    10、你对我公司有什么认识？

    因为还没进公司上班，所以主考官也不会太过于刁难，只要说出在其他公司所没有的感受就可以了，或者说出面试当天的印象也可以。如果你事先做过一些调查，那么你可以说几件你知道的事，比如说"销售额是多少多少"之类。

    11、你是怎么知道我们招聘这个职位的呢？

    如果你是从公司内部某人处打听来的消息，记得提及他的名字，公司不说偏袒内部关系不代表它不存在。

    12、除了工资，还有什么福利最吸引你？

    尽可能诚实，如果你做足了功课，你就知道他们会提供什么，回答尽可能和他们提供的相配。如果你觉得自己该得到更多，也可以多要一点。


名企HR现场点拨“应聘者”

应聘面试大全

名企 HR 现场点拨“应聘者”

    症状1：重点不突出、逻辑不清

    面试题目：

    1、请你告诉我，如果你应聘安利公司，你认为自己有哪一方面的优势？

    2、现在大学毕业生，1－2年内，跳槽率很高，你怎么看这个问题？你自己会怎么做？

    饶俊：对于第一个问题，我可以看到，求职者非常注意地听了我刚才对安利公司的介绍，安利对人才的普遍要求，所以非常有针对性地介绍了自己的优势，比如比较善于与人合作，这非常好。

    不足的是，他们只是说具备团队精神，那如何才能证明自己确实具备团队精神呢？比如说，在学校里组织过哪些活动，在组织活动的过程中，如果通过团队协作，把活动做得更成功，如果有这样的实际例子来加以辅证就更好了。

    对于第二个问题的回答，求职者最大的不足之处在于，回答缺乏逻辑性，甚至有自相矛盾的地方。比如一会儿说喜欢什么，但之后又说那是浪费时间之类的。

    他们的回答有个共同的特点，就是太长，往往绕了一个大圈子，才回到主题。面试回答最好是直奔主题。另外是，他们在回答问题的整个过程中自信不够，要自信地表达自己，不感动自己，如何去感动考官呢？

    症状2：认知不够、定位不清

    许晶华：这个问题是我主要考察求职者的两个方面，一是求职者的计划性，二是求职者的表达和沟通能力。一个人的情商、智商有高有低，但是计划是求职者能否成功的关键。尤其是现在，求职者面对的选择比较多，若求职者没有很好地规划自己，今天做这个，明天做那个，很容易走弯路，在哪一方面都难以有所建树。而交流和沟通，是求职者所必须具备的最基本的素质。

    从现场模拟面试的3位求职者的回答来看，计划能力方面普遍存在着两个方面的问题，一是对自己的认知不够，只知道自己的硬件，而不了解自己的软件；二是对自己发展方向的情况了解不清晰。比如，若想将来做市场部经理，他们的职责是什么，需要具备那些素质和知识等等。由于他们对发展的目标不了解，所以对中间的道路———即如何走过去也就无所适从。从交流和沟通方面来讲，有些同学答非所问、重点不清、逻辑性不强。尤其是其中一位准备将来做市场部经理的同学，从她现场的回答来看，缺乏感染力、关键点不清晰，很容易让面试官第一轮就把她淘汰掉。

    症状3：答非所问

    面试题目：

    1、你现在是在国企工作，你提到希望到外企去发展。那么请你告诉我，你认为这两种企业的文化有什么不同？你会如何解决？

    2、你今后希望从事人力资源工作，那么你认为人力资源从业人员应该具备什么样的素质？

    饶俊：对于我的第一个问题，我想听到的回答是，求职者应从思维方式这些方面来考虑，比如一些国有企业员工思维比较程式化，而外企希望求职者要有开拓精神、创新精神，主动地想问题、解决问题等。我希望求职者能从这些方面来谈。

    第二个问题，有些求职者，完全是从个人的角度出发，谈个人具备的一些素质。

    而我问这个问题的目的，是想了解求职者对人力资源工作的理解程度，我希望听到的回答是，能从人力资源工作的角度，谈从业人员的素质要求。

    症状4：不诚实、不积极

    许晶华：这个也是我在面试时常问的问题。主要考察求职者面对困境的能力和求职者的诚信度。这个问题由于现场时间有限，没来得及问。

    对离职动机的回答，有两种是我不太认同的，一种是抱怨原先的公司不好，有的在理，有的不在理。但是任何公司都会存在着这样或那样的问题，关键是员工进来之后遇到问题后如何解决问题，而不仅是抱怨。

    招聘员工的目的，就是来帮助我们解决问题的。若老是抱怨，而不是从自身找原因，这样的员工到了哪里都不能处理问题。

    一种是不诚实，这是让招聘者最头痛的事情。求职者自认为聪明，认为可以瞒过面试者的眼睛，实际上这是最愚蠢的，既然是面试官，总是有一定水准的。若是在原单位由于处理不好人际关系的原因而离开的话，在回答这个问题时与其冒着被揭穿的危险，还不如坦然的说明事实，如“我想到新的环境重新开始”等等，这样坦然一些，相反更能赢得面试官的认可。

    症状5：心态木然

    许晶华：这个问题主要考察应聘者加入我们公司的欲望程度。有些求职者非常茫然，盲目地投简历，收到面试通知后，木然地参加面试。而有的面试者，加入我们公司的决心截然不同，在面试前不但浏览了我们的网站，而且还到我们的书店进行实地考察。这样的求职者，自然会加深我们的印象，而且面试时有共同语言，容易深入地进行考察。


哪些面试者最先被淘汰？

应聘面试大全

哪些面试者最先被淘汰？

    作为人事主管，面对蜂拥而至的求职者，有哪些人会被轻易地放弃呢？这个问题是许多面试者所忽略的，如果求职者无法令我一见钟情，或给我的第一印象不佳，自然就会被我“快速淘汰”的箭击中。一般来说，下面几类人，只要看一眼就会拒绝。

    1、开口言钱者不要

    报酬不是不可以问，但得讲究时机和氛围。如果刚一交谈，就开门见山，直奔主题地问起待遇薪酬，会让我感到很不舒服。同样道理，那些对公司问三问四，问谁投资，谁是老板等等之类的问题的人，也会被“优先”邀请出局。

    2、纠缠不休者不要

    我们的招聘都遵循一定的流程，说几时给消息就几时给，说了非请勿“电”，非请勿访就是不欢迎来电、来访，如果仍然纠缠不休，只能对你说拜拜。

    3、沟通不畅者不要

    介绍自己时结结巴巴，回答问题让人摸不着头脑，声音低得象蚊子叫，这样的人沟通能力实在欠佳，就算知识再扎实也不能要。

    4、面试迟到者不要

    不管出于何种原因，面试迟到都是求职大忌，很容易让人怀疑此人的职业操守。

    5、穿着邋遢者不要

    不需要穿名牌，但最起码要保持衣着的干净整洁。扮酷？对不起，你用错了地方。

    6、自吹自擂者不要

    无论你自认为多么优秀，在真正的职场精英面前也只是小儿科。还没进门就翘尾巴，进门后还不飞上天？这样的人会影响公司的工作氛围，出局没商量。

    7、没有诚意者不要

    有的人一边表达进入公司的渴望，一边暗示自己有另外的前途，譬如说要回国啦，要去读多个学位啦，或说要看另一家公司是否录用。既然你给自己留了这么多后路，应该不在乎被我们拒绝。

    8、弄虚作假者不要

    只要发现有一处作假，我们就会觉得你处处作假。一个连诚实都做不到的人，我们拿什么信任你？

    9、简历罗嗦者不要

    既然是简历，就不要搞得太复杂，一两张纸足矣。如果人人都是鸿篇巨制，我没时间看完，心情又烦躁，还能做出正确判断吗？


你可能未听过的招聘怪题

应聘面试大全

你可能未听过的招聘怪题

    如何回答比尔·盖茨的提问？

    1、将汽车钥匙插入车门，向哪个方向旋转就可以打开车锁？

    最佳答案是:向顺时针方向旋转即可。

    2、如果在美国50个州中可以去除一个，是哪一个？

    参考答案：人口较少，天然资源不丰富的州，也就是说“北达科他州”。北达科他州

    与加拿大接壤，这也是可以“去除”的一个理由。

    3、不用称，怎样测量一架喷气式飞机的重量？（这道题永远考不倒中国学生，曹冲称象的故事，我们早就知道。）

    典型个案

    1、分拣遄印∥馐杂ζ刚叩氖纸帕榛畛潭龋⒏扛鲇ζ刚咭欢烟遄樱笃湓谝环种幽谔舫龌煸釉谝黄鸬?种颜色的跳棋子，并按各色分别排列好。

    2、过目不忘　有的企业在转动的机器上装上彩色图画，画面上有动物、植物、建筑物、交通工具、家用电器等，在应聘者面前按一定的速度移过，要求应聘者在规定的时间内说出自己所看到的内容。

    3、烈日长跑　考试应聘者意志、吃苦耐劳精神，常是企业招聘面试要出的题。有一家公司面试时，要求应聘者冒着烈日，跑到近郊的一座山再返回。耍小聪明中途折回或打车代步者定榜上无名。

    4、雨中求伞　很多企业要求员工具有团结协作精神。一家企业招聘员工时，要求应聘者冒雨到附近指定地点然后返回，但只有一半的应聘者发到伞。有的发到伞应聘者主动与无伞的应聘者搭档，风雨同伞；有的无伞的应聘者则与有伞的应聘者协商合用一把伞；还有的有伞的应聘者只顾自己不顾别人，独自撑一把伞，结果被淘汰。

    一般实例

    无需准确答案的考题

    考题一：现有10套三居室、20套两居室的住房，有100人要求参加分房。作为负责人，

    你怎样把房子分得公平合理？

    点津：回答这样的题目，如果拘泥于数字的计算，就会弄巧成拙、出力不讨好。比较好的答法是从分房原则等大处看手。可以从这几方面来回答；一是组织一个三结合的分房领导小组；二是制定分房方案，并交群众讨论通过；三是如果自己要房，则避嫌不参加分房领导小组；四是调查除新房以外的其它房源，一并参加周转分配。这样的答案从客观上提出了解决问题的方案和办法，因而是比较好的。

    考题二：小王报名参加某报社招聘考试，考完后，她面带喜色，说考得不错，但对改错一项仍心存疑虑：考题标明30个错别字，一字一分，她只改正了25个，丢了5分。小王录取后，考卷真相大白，原来有5个错别字未能从电脑中输出来，改正25个就是满分，有的应聘者为取得满分，反把对的改错了。

    点津：解放思想，实事求是是解决问题的法宝，可一到用时，就被人们遗忘。上例中，评委们一致称赞小王语文基础过硬，没乱改一个字，十分难得。

    考题三：一现代化大型养老院最令应聘者头疼的是如下两题：“我母亲的生日是……，我父母身体主要毛病是……，症状是……，采取了……治疗手段。”

    点津：养老院工作要特具爱心，连自己亲人的生日和病痛都不关心的人，爱心何在？有关本职工作的考题总是各种招聘考试中必不可少的部分。


女大学生悲情求职日记

应聘面试大全

女大学生悲情求职日记

    今年22岁的王琳是郑州市一所民办大学会计专业的本科毕业生，在获知本期杂志将做民办学生求职的专题后，她寄来了自己求职期间写下的日记。以下就是从其中截取的3天片断。

    2月17日 星期四 晴

    没过完寒假，我就早早回到学校。刚到校就听到了一个不太好的消息：学校今年仍然不能举办毕业生招聘会，说是因为没有几家单位愿意来。这无疑对我是个打击，我一直幻想着学校经常说的“就业形势不错”能够实现，看来这一梦想又要破灭了。

    虽然网上和周围其他学校不少人都吵着来学校招聘会的单位档次不够，待遇太低，但我还是希望学校能举办自己的招聘会。单位到学校来招聘，总比自己在外边寻找容易的多吧。宿舍其他人在讨论着要找一份什么样的工作，“现在不是你挑三拣四的时候”，我在心里对自己说。

    下午上网时碰到了在上海工作的师兄，聊天中知道他现在还是一家小公司的职员，勉强能在上海站住脚。但他还是竭力鼓励我出去，说外边的机会很多，发展的空间也比较大，还能学到不少东西。在开学回学校前，和爸、妈谈起找工作，他们都倾向于“安分一点，尽量在离家近的地方找工作”，而我自己也没有勇气出去闯，我一直认为，如果在郑州这样的地方都找不到工作，去上海岂不是更不行？

    班里的一些同学已经开始准备考研了，不少人都说考研是我们这些民办学校学生的最好出路。一旦考上了研究生，就可以“英雄不问出路了”。考研被许多同学戏称为“不明身份合法化”，看着他们坐在教室里一动不动地“啃”着厚厚的书，心里真不是滋味。

    2月26日 星期六 晴

    前几天在报纸上看到市区在这几天要举行招聘会，我打算去看看。

    制作简历是一件令我头疼的事情。别人都是在封面上把学校的名称写的大大的，不少人都还把学校大门的照片放上去，我想要是我也这样做的话，估计就没有几个人愿意看里边的内容了。还是把自己的名字和专业写得醒目一点，学校名字就放最下边吧。从抽屉里扒出那些证书时才发现，除了一张英语四级是全国的外，其余全是盖着学校红印的，还是把它们放回去吧。

    乘车2个小时赶到时，招聘会已经开始了。参加应聘的学生把整个会场都塞满了，一张张和我一样写满焦急和期待的脸庞挤得我透不过气来。参加招聘的有一些不错的企业和大中专院校，不过都要求硕士毕业。看着那些同龄人把这些单位围得水泄不通，我就没有再做无谓的努力，直接走向那些小型企业和县级事业单位的摊位了。

    在一家县医院的招聘摊位上，我递出了第一份简历。“哦，你是民办大学的吧”，戴着眼镜的那位胖胖的招聘人员问到，“对不起，我们只招收正规高校的本科生”。我真忍不住要骂出来：花了4年的时间，花了那么多的钱，最后换来的却是“非正规”！而这一切都仅仅是因为是“民办高校”吗？但我还是把到嘴边的牢骚咽了回去，堆起满脸的笑容请求给自己一个表现的机会。在把我的简历丢进那封面上满是“正规院校大门”的简历中的一刹那，我已明白了结果。

    在经过几次同样的经历之后，我开始对招聘单位的说明敏感起来。只要一看到“正规院校”四个字，我就一下子矮了几分，心里虚的直掉汗。好不容易找到了几家未明确要求“正规院校”的企业，我像抓住救命稻草一般不放。

    这次我直接上前告诉对方自己是民办大学毕业的，令我惊喜的是，一家企业的招聘人员告诉我没关系，但接下来他问我有没有经过实习。由于各种原因学校的实习基地一直没有建立起来，大部分专业的学生的“实习期”都是在学校课堂中度过的。那位招聘人员说到，会计专业对学生的实际动手操作能力要求较高，没有经过实习的学生一般要经过半年以上的培训才能开始实际工作，而他们公司急需一名上手较快的学生。

    我都不知道自己一共转了多少个招聘单位，听到了多少句“哦，对不起，我们只要正规大学的”，只知道后悔当初为什么不听爸爸的话而执意要来上民办。哎，就期望着投出去的5份简历能给我带来一丝安慰吧。

    3月7日 星期一 阴

    10天过去了，没有收到一个面试的电话，虽然是意料之中但却是希望之外的，这时我才真切领会到师兄说的“找工作能把人找得崩溃”的滋味。

    班里已经有10多位同学靠着老爸或者老妈甚至七大姑八大姨的关系找到了工作，有几份还是相当不错的，这时我已经没有时间来表达社会的不平、自己的不满了。一些同学向我推荐网上求职法，虽然我对网络还是抱着保守的态度，但现在只能是死马照活马医了。

    我在省毕业生人才网、中原人才网等多个网站搜集招聘会计的信息，看到那么多的招聘单位，我好像又重新燃起了希望。我记下了那些自己中意单位的电话，买了一张电话卡，一个个打电话过去。

    令我吐血的是，一家注明要求“专科及以上学历”的会计事务所的人员在听说我是民办学校毕业后，竟然说出“我们宁愿招聘正规学校的大专生，也不要民办大学的本科生”，气的我差一点把电话砸碎。不过还算好，30多家单位中的3家听我介绍完后给了我面试的机会。

    晚上我在跟同宿舍的人聊天，说到了那句令我吐血的话时，其他人都笑了，“我们早都听说过了，现在都习以为常了”。我躺在床上，开始思考这一不等式何以成立。难道就因为我们起点比较低，或者是没有实习期，再或者是校园比较小……

    后续：就在杂志定稿的前一天，王琳打来电话说自己现在正在郑州一家会计事务所实习，工作还暂时没有着落。据她说，现在也能找到一份工作，但她想增加点实践经验找一份自己想要的，用事实证明在“民办生”和“公办生”间应该填一个大大的“＝”。


女性面试手则

应聘面试大全

女性面试守则

    面试时，对着主考官你只有半个小时来推销自己。据研究证实，两个人之间交流得到的印象，有65%是建立在非语言交流的基础上。如果一个人的身体语言与她的言语相矛盾，人们宁愿相信他们所看到的情况，而不是她所说的。你很可能忽略了通过体态和手势来表达这一点。以下是一些利用身体语言表达自己的“秘诀”，只要你照着去做，肯定会取胜。

     1、为面试做好准备

    最好不要穿新衣，因为会让你坐在那里觉得不自然。另外，叫一个朋友来感受一下面对面的距离。如果坐得太近，主考官会觉得侵犯了他的私人空间，若距离超过1.5米,又会显得你冷漠。

     2、良好的坐姿

    找到面试者的位子后,稳稳地坐上去,全身放松,不需要正襟危坐,以免肌肉紧张,不受控制.调整好呼吸,千万不要喘粗气.如有必要,可以改变你坐姿,用不着老是保持同一种姿势。

     3、避免目光游离

    游离的、善变的目光让主考官认为你这个人不老实，他会想：“我可不愿让一个坐不住的女人坐在我的办公室里。”留意倾听一个问题时，将坚定的、自信的目光停留在问话人脸上大概5-7秒钟。目光的交流并不是让你直勾勾地盯着对方，它的诀窍是将目光集中在对方眼睛与鼻子之间的三角形位置上移动，这样会令人觉得你对他的话十分重视。当你想就某件事获得积极的回应（例如当你说“我真的想得到这份工作”时），你可以微斜着头，然后绽入一个非常诚恳的微笑。

     4、让双手成为好帮手

    当你坐在椅子上，双手要摆姿势时，想象着有一个与肩膀同宽的盒子放在你的下巴与腰之间，将所有的手部动作都控制在这个范围内。移动双手时，确定手离开身体的距离不超过肘部的长度。不能带有恐吓性。当被问到一些很难回答的问题，例如“为何辞去你以前的工作”时，让双手重叠在一起，手指交叉，摆出一幅在教堂做礼拜的虔诚来回答，千万不要拍掌、玩手指，这些不经意的小动作极可能使你落选。当然，也不要将双手握得太紧，否则会给人扎紧拳头的感觉。

     5、不要摆弄双腿

    坐在主考官对面时，千万避免交叉双腿,在任何情况下都不要翘二郎腿,这看上去像你与主考官之间竖起了一道屏障,令主考官觉得你的动作有攻击性.记住：你的腿关系到以后你能否迈进这间办公室,所以还是老老实实地坐好为妙。


女性求职常犯的八种错误

应聘面试大全

女性求职常犯的八种错误

    1、不相信自己是优秀的女人

    容易过高地要求自己，甚至那些很优秀的女人也有可能过低地评价自己。

    2、没有突出自身的经验和技能

    不少女性在她们的履历表中只是列出了曾经的工作情况，而没有对自身优良的技术水平以及从工作中得到的经验加以详细说明。

    3、对掌握新知识的能力轻描淡写

    “能做”实际上比真实的经验更重要。因为你说你几乎可以做任何事情，而事情的结果往往是你总是会学到新的东西。

    4、等待招聘单位给她们打电话

    通常你应该一直与相关求职部门保持电话联系，而且不时向对方提供你自己的近况，直到对方正式拒绝你为止。

    5、不谈薪水、利益和工作条件

    如果你想要更高的薪水，你又不想失去这份工作的话，可以向对方提出别的要求。记住，如果你得到了这份工作，谈判的砝码就落在了你的手上。

    6、不要求试用

    当你没有得到那份工作，但你又非常希望到那家公司去工作的时候，那就向对方要求一个试用的机会。这样做的好处是：你获得了好的经验，而且当他们有了另一个职位的时候，他们首先想到的便是聘用你！

    7、不去了解为什么未被聘用

    你对自己未被聘用的理由知道得越多，你以后就越能提高你的求职能力。

    8、重复自己犯过的错误

    承认并面对自己所犯的错误，告诉你自己，你已经尽力了。这样，在下一次面试时你便不会再犯同样的错误了。


女性求职面试应注意的几个问题

应聘面试大全

女性求职面试应注意的几个问题

    面试时，对着主考官你只有半个小时来推销自己。据证实，如果一个人的身体语言与她的言语相矛盾，人们宁愿相信他们所看到的情况，而不是她所说的。以下是一些利用身体语言表达自己的“秘诀”。

    为面试做好准备。最好不要穿新衣，因为你坐在那里会觉得不自然。另外，叫一个朋友来感受一下面对面的距离。如果坐得太近，主考官会觉得侵犯了他的私人空间，若距离超过1.5米，又会显得你冷漠。

    良好的坐姿。找到面试者的位置后，稳稳地坐上去，全身放松，不需要正襟危坐，以免肌肉紧张，不受控制，调整好呼吸，千万不要喘粗气，如有必要，可以改变坐姿，用不着老是保持同一种姿势。

    避免目光游离。游离的、善变的目光让主考官认为你这个人不老实，他会想：“我可不愿让一个坐不住的女人坐在我的办公室里。”留意倾听一个问题时，将坚定的、自信的目光停留在问话人脸上大概五六秒钟。这样会令人觉得你对他的话十分重视。

    不要摆弄双腿。坐在主考官对面时，千万避免交叉双腿，在任何情况下都不要翘二郎腿，这看上去像你与主考官之间竖起了一道屏障，记住你的坐姿关系到以后你能否迈进这间办公室，所以还是老老实实地坐好为妙。


破解面试的刁钻问题

应聘面试大全

破解面试的刁钻问题

    一走出写字楼的大门，Jim 硬挺着的背马上松了下来，他狠狠地解开西服的扣子，拉松领带，在心里暗暗地叹了口气。这已经是他一个月里第六次听到这句话了——“谢谢，我们再联络。”刚刚当这句话从那个台湾面试主管的嘴里吐出来时，他差点回应一句：“你就直说不录取吧。”想了想，又生生咽了下去。

    Jim 的专业看上去还不错——运输管理，方向是铁路运输，可真的到找工作时却成了鸡肋。其实他们这个班到大二就明白自己专业今后的就业难度了。铁路这几年一直嚷嚷着要削减人员负荷，没点关系门路的根本别想摸到铁路局的大门；和他们专业比较对口的地铁公司，来招人时指明只要本地户口的生源，像Jim他们那种外地学生彻底没戏。于是，一些脑子转得快的同学有的苦学计算机，图个一技之长；有的苦读外语，试图考研来改变专业。Jim随大流英语也考出了六级，计算机也算学了点皮毛，还偷闲谈了几场恋爱，终于在毕业前定下了未来的老婆。

    Jim 的就业兴趣在市场营销方面，大学时也看了不少这方面的书，因此毕业前投的简历瞄准的都是各家公司的市场部，冲着他所读大学的名气（Jim读的大学是所老牌的工科大学），也接到了几个通知面试的电话。可是，为什么面试的结果总是“谢谢，我们再联络”呢？是专业不对口？可几家公司的面试主管上来都学专业不是太重要，关键是看员工接受新事物的能力。可是，为什么在交谈片刻后，等待着Jim的总是婉转的谢辞？问题出在哪里呢？还是在面试技巧上。

    现在，找工作的难度与日俱增，面试也愈来愈难，不仅要反应机敏，还要过五关斩六将。此外，面试主管也不是好惹的，这些面试“杀手”很挑剔，种种怪问题不仅让你摸不着头绪无从回答。让Jim败北而归的就是那些看似平常其实背后大有玄机的问题。

    以下这些小方法，将帮助你轻松通过面试这一关。

    1.面试最重要的是要传达四个讯息：你能充分胜任这份工作，你是公司未来的有利资产，你有强烈工作的意愿，你有明确的生涯目标。

    2.面谈时间有限，回答要简明扼要、掌握重点，切勿滔滔不绝，讲得没完没了，主考官通常没有耐心听完这么多废话，且会对你留下“缺乏组织能力”的坏印象。所以在回答问题前，要先解析问题，知道主考官真正想了解的是什么。但回答也不能过于简略，只用“是”、“好”、“对”、“没问题”等字眼带过。

    3.主考官所提的每个问题，背后都有他的意义，而非漫不无目的随口询问。因此面试者必须要有解读题意的能力。知道主考官真正想问的是什么。如果你不确定是否正确掌握了题意，应该请对方将问题重复一遍，或者向对方求证：“如果我没有听错的话，你的问题是……吗？”以免文不对题，做出不适当的回答。

    4.充满自信的人最有魅力，但不可流于自满。若是问到不了解的问题，要诚实以对，不要装懂，以免穿帮。

    5.面对问题，若能结合过去经验辅以佐证，会更有说服力。

    6.回答必须前后一贯，如果你一再强调自己是工作态度极度认真的人，另一方面却回答：“我通常不考虑加班，反正事情永远也做不完，我觉得下班后就是属于我个人的时间，不希望再被工作占据。”这样的回答，将使录取概率大减。

    7.回答时少用“我不能”、“我无法”、“我不想”等负面字眼。

    8.不要妄自发表议论，随便批评人、事、物。容易有争议的政治、两性等话题，能回避则尽量回避。不论主考官说什么，最好不要随便顶撞。

    9.当主考官提出较为尖锐、负面的问题，例如“你最大的缺点是什么”、“你最容易招批评的地方是什么”，或者对你过去的学经历提出质疑，这有时是在测试你的临场反应能力，试探你在窘迫状态下如何处理，以及你接受批评的肚量。你要有临危不乱、化负面为正面的本事。

    10.不要随便插嘴，或是打断主考官的谈话。

    11.不要太严肃，适当的幽默可以营造良好的面谈气氛。

    12.大多数人都是抱着战战兢兢的心情去面试，采取被动的方式接招。其实你也可以主动出击，提出一些有意思的话题。

    13.切勿迫不及待地询问薪资福利的问题，除非对方主动请你表示意见，否则会给人留下你一心往“钱”看的印象……

    此外，美国《财富》杂志的职场专栏作家安·费雪，还为职场新人们列出了应对面试主考官常问的几大刁钻问题的方法。

    问题一：你愿意接受无酬的工作吗？

    这个问题的真正意思是“你以这份工作的热情度有多高？工作对你有吸引力吗？”因此，薪水高低不是关键问题，就算你今天中了大奖，仍会在这家公司工作才是回答的重点，所以回答的方式很简单，只要表现出你对这份工作、对服务于这家公司的最大热情即可，同时强调你对这份工作兴趣极大。

    问题二：你最大的缺点是什么？

    这个问题非常刁钻，一个人不可能没有缺点，但如果你真的很老实地说出你的缺点，就等于自暴其短，断了自己的生路；如果回答说没有缺点，岂不是更假了？所以，回答时要着重在过去经验上，强调自己学到哪些东西，有哪些进步。例如，你在担任小组负责人时，学到了如何倾听别人的建议。绝不要说你自己的缺点，也不能说超过一个以上的缺点。

    问题三：你计划在公司工作多久？

    当你不想回答“我愿意做一辈子”或“也许几年”这类回答时，你该怎么说？你需要重新组织一下回答的内容，先说你想在这家公司工作的原因，将话题转到对这份工作能否激起励你的哪些潜能、对你有多少吸引力等。例如：在你评估这份工作确实有机会让你一展所长时，你可以回答：“只要机会一直存在，我就会一直待下去。”

    问题四：你小孩今年几岁？

    这是已婚求职者经常会碰到的问题，大多数人通常会脱口而出孩子的年龄，一般我们听到的答案千篇一律是：“孩子三岁了，在托儿所。”

    其实，主管关心的并不是你孩子到底多大，此问题的背后陷阱是：如果我们雇佣你，家中的小孩会不会是你工作的绊脚石，让你分心工作？这真是个烫手问题，多数主管常对已婚有孩子的员工有负面印象，认为他们的“私人”问题比较多，反而偏爱雇佣单身员工。这时，你可以回答说：“老板，我了解你的感受。不过，请你放心，我有一套照顾小孩的安排计划，我保证每天能专心工作，不受那些小麻烦的影响。”


求职八种心理不健康

应聘面试大全

求职八种心理不健康

    求职八种心理不健康：

    1、羞怯心理。在求职现场丢了自荐书就跑，面对招聘者结结巴巴、面红耳赤，这样的人自然难受用人单位的赏识。

    2、仕途心理。“学而优则仕”，觉得当官才是正途，削尖脑袋往“衙门”钻，哪知这些地方是实力和关系的大比拼，远非常人所能进入，结果大都碰得头破血流。

    3、攀比心理。一些学生讲“级别”，觉得在校园期间我成绩比你好，荣誉我比你多，“官职”比你大，理所当然工作也应比你好。却不知用人单位并非以此作为评判人才的惟一标准，这些热衷于攀比的“高材生”最终只能“高处不胜寒”的日子中体会孤苦和冷清。

    4、依赖心理。一些大学生缺乏独立意识，出外见工总爱拉父母、同学相伴，或一帮学友共同应聘共一单位，希冀日后相互照应，这种无主见和无魄力的毕业生只会被用人单位抛弃。

    5、依附心理。自己不急着找工，整天想着攀那个亲戚朋友的关系，拿点钱买个职位，这样买来的职位恐怕难做长久。

    6、乡土心理。这些大学生不原出远门，只愿眼前的“一亩三分地”里就业，另一些人早早登上爱情方舟，毕业后为与另一半留守同一战壕而死守一方。这样的人鼠目寸光，难有作为。

    7、低就心理。与攀高心理相反，这些人总觉得竞争激烈，自己技不如人，遂甘拜下风，不敢对自己“明码标价”，找个买家草草卖出。对于一些单位开出的不平等协议也闭着眼睛签订，给日后工作带来严重隐患。

    8、造假心理。假学历、假证书、假荣誉等并非敲开就业大门的救命稻草，假的终究长不了，反而只会误了自己名声，毁了自己前程。


求职面试必备的15个问题

应聘面试大全

求职面试必备的15个问题

    在应聘的过程中，总会遇到一些难缠的问题，令人一时不知如何招架。当然这些问题并没有标准答案，个人以为，胜出的关键，是事先对应聘单位需要什么样的人有所了解，既“投其所好”，又诚信而本色地展示自我。以下的这些问题，如果面试前能有所考虑，也许能助你取得更佳表现：

    1、对你来说工作中最重要的是什么？

    2、为什么愿意为本公司工作？

    3、你认为公司为什么要聘用你？

    4、如果我们聘用你，你会待多久？

    5、在你看来，我们会为你的职业生涯规划一个怎样的环境？

    6、你的长处是什么？

    7、什么是你最大的弱点？友情提示：不妨借自我批评来自我表扬。

    8、你如何评价你的前任老板？

    9、你的业余时间喜欢做什么？

    10、你觉得5年后你会是什么样？

    11、你对薪水的期望是多少？

    12、如果……的话，你怎么办？友情提示：面对这类情景模拟、角色扮演的问题，宜多提供几套解决方案，以体现思维的敏捷与多元。

    13、你对什么职位感兴趣？

    14、你先介绍一个自己。友情提示：宜把回答控制在5分钟以内，并能有实例说明问题。

    15、你对我们公司有什么想法？友情提示：这可体现你对公司前景的关注，切忌回答：“都很好，没什么想法。”


求职面试后的必备礼仪

应聘面试大全

求职面试后的必备礼仪

    许多求职者只留意应聘面试时的礼仪，而忽略了应聘后的善后工作，而这些步骤亦能加深别人对你的印象。面试结束并不意味着求职过程就完了，也不意味着求职者就可以袖手以待聘用通知的到来，有些事你还得干。

    一、感谢

    为了加深招聘人员对你的印象，增加求职成功的可能性，面试后两天内，你最好给招聘人员打个电话或写封信表示谢意。

    感谢电话要简短，最好不要超过5分钟。

    感谢信要简洁，最好不超过一页。感谢信的开头应提及你的姓名及简单情况。然后提及面试时间，并对招聘人员表示感谢。感谢信的中间部分要重申你对该公司、该职位的兴趣，增加些对求职成功有用的事实内容，尽量修正你可能留给招聘人员的不良印象。感谢信的结尾可以表示你对自己的素质能符合公司要求的信心，主动提供更多的材料，或表示能有机会为公司的发展壮大做出贡献。

    面试后表示感谢是十分重要的，因为这不仅是礼貌之举，也会使主考官司在作决定之时对你有印象。据调查，十个求职者往往有九个人不回感谢信，你如果没有忽略这个环节，则显得“鹤立鸡群”，格外突出，说不定会使对方改变初衷。

    二、不要过早打听面试结果

    在一般情况下，考官司组每天面试结束后，都要进行讨论和投票，然后送人事部门汇总，最后确定录用人选，可能要等3—5天。求职者在这段时间内一定要耐心等候消息，不要过早打听面试结果。

    三、收拾心情

    面试回来后，你已经完成一次面试，但这只是完成一个阶段。如果你向几家公司求职，则必须收拾心情，全身心投入应付第二家的面试，因为，未有聘书之前，仍未算成功，你不应放弃其他机会。

    四、查询结果

    一般来说，你如果在面试两周后或在主考官许诺的通知时间到了，还没有收到对方的答复时，就应该写信或打电话给招聘单位或主考官司，询问是否已作出了决定。

    五、做好再次冲刺的思想准备

    应聘中不可能个个都是成功者，万一你在竞争中失败了，也不要气馁。这一次失败了，还有下一次，就业机会不只一个，关键是必须总结经验教训，找出失败的原因，并针对这些不足重新做准备，“吃一堑，长一智”，谋求“东山再起”。


求职面试中切勿自断前程

应聘面试大全

求职面试中切勿自断前程

    你应该不顾一切抓住机会吗？一句话：不能。你会听取这样的意见，尤其是在你职业发展的早期。“去努力获得工作机会。”这意味着：让招聘经理最终确定给你工作机会，然后你在最后一分钟决定是否接受这个机会。在你职业发展的初级阶段，你的主要目的是抓住机会（甚至那时更想获得最佳职位），而现在的这个级别的职位不是你要不顾一切抓住的机会，无论你是否真的有兴趣。不要抱有"先抓住再放掉"的观点。

    你让用人单位最终确定你为这个职位的人选，向你提供这个工作机会，如果你说“不”，你的风险至少是毁了一座桥，如果不是毁了几座桥的话。因为整个面试团队（包括你在内）经过了面试流程的许多阶段，大家都有权指望和认为这个面试的环境是公开的和坦诚的。这是一个相互合作的过程，而不是一场游戏-尤其是在招聘高级管理人员时。

    如果你让他们最终决定向你提供工作机会，却满心指望拒绝他们，这会使每个相关的人感到困窘。招聘经理可能会感到受骗了；他们浪费了时间，选错了候选人；他们将转向第二个候选人，希望第二个人没有看到自己不是第一人选的事实。如果你是通过猎头公司去应聘，猎头人员会感到尴尬，因为你拒绝了这个机会，使他受到很大的非议（猎头人员应当时刻了解你对这个机会的看法和顾虑）。更糟糕的是，你会冒着给他人留下不良印象的风险。而你不想这么做。今天，你或许不是很适合这个工作，不适合这个职位，不适合这个机会，不适合这个企业，但是一年以后呢？所有的事情都会变化-而他们记得在这一回合你是如何对待他们的这个事实不会变。谁知道呢？或许那些负责招聘面试过你的人又到你梦寐以求的一流企业工作。

    （或许碰巧，有一天你是招聘经理，职责是吸引一名重要的人才。这次机会是你职业发展中的难以令人置信的时刻，因为你被邀请塑造企业的未来，为此你感到自豪。展现在你面前的简历很完美，是真正理想的候选人。你迫不及待地想与她见面。但是等一下！这个名字！是如此的熟悉。哦，现在一切你都想起来了。）

    这并不意味着从面试流程开始至最后阶段你都要百分之百同意。你可以考虑其他潜在的机会（这是公平的；招聘经理也正面试着很多的候选人）。对这个职位是否最适合自己，你可能会有保留和担忧，这也很正常。随着相互发现的过程逐渐展开，你也越来越接近做出最后决定的时刻。这是面试的目的。

    如果在面试的各个阶段，你有90％的把握确定这个机会适合你职业生涯的下一步发展，那就尽一切可能获得它。如果你认为你有50％的把握认为你不会接受这个机会，让他们最终确定你为合适人选，却没有提醒他们你有可能不接受，这样做是错误的。

    如果你通过猎头公司应聘，履行这个责任对你而言会容易一些。你可以对猎头人员直言不讳，而不必担心被他人认为是你个人拒绝了用人单位。但是即使你必须直接与用人单位接触，得体的做法会节省大家的宝贵时间，使得每一个人对自己和他人感到愉快。"你知道，就我个人而言，我真的喜欢每一个人。在招聘的事情上我很高兴和你一起共事。但是经过慎重的考虑，我不得不得出这样的结论，此刻这个工作并不适合我。我真的很抱歉。我很想和你们保持联系。或许未来某个时候我们会再在一起聊一聊。"他们或许仍然会向你提供工作机会，希望作为一个团体，他们能够消除你的顾虑。但是至少你是积极的、坦诚的，让他们知道你不接受这个机会的可能性很大，因为无论什么原因，在这个职位上工作你不会很舒心。

    记住：这不仅仅是得到一个新工作的问题。无论你是否接受这个工作，你都应当将每一轮的面试视为逐步建立你的职业发展道路的必要组成部分。每一轮面试都是遇见新人的机会，建立自己的人际网络，与那些有权威的人建立联系，这些人知道通过谁能了解你和你做过的事情。每一轮面试同时也让你见识了在另一个行业和另一个企业内人力资源是如何运作的。这完全是一个学习和发展自己的机会。

    不要因为你被告之"不行，谢谢"，而认为与企业之间的可能性完结。通过得体地处理面试和对方提供工作机会的过程，即使你拒绝了工作机会，你也有可能与相关的企业和个人保持良好的关系。我知道有许多这样的情况，候选人因职位不合适而拒绝了工作机会（或者企业拒绝了候选人），后来又有机会，企业又接触这些候选人，结局也很不错。最终，企业和候选人都受益，这是个双赢的局面。

    小结

    ■ 随着你在职业生涯的不同阶段发展，面试流程也会发生变化。你必须准备好讨论日益复杂的经营问题和人力资源为达成组织的目标应该提供哪些服务。

    ■ 你并不一定要知道答案；但是当问题和事情出现在企业内部你的潜在"客户"面前时，你必须能够表明你如何解决问题和处理事情。

    ■ 准备好讲故事，以经营问题为开端，讲述你过去曾做过的事情，举例说明你解决过的问题和你为以前的企业作过的贡献。

    ■ 准备好提问适当的问题。别人会根据你提出的问题的质量来对你做判断，正如别人根据你对他们问题的回答来评价你一样。

    ■ 准备好以专业的态度讨论你期望的薪酬，不要感情用事。

    ■ 放松一些。


求职与招聘过招

应聘面试大全

求职与招聘过招

    人才市场的开放，给我们的择业带来了方便的同时也给我们提出了更高的要求。现在，企业对人才的要求越来越高，对人才的选拔的标准越来越严格，给求职者增加了难度，提高了要求。如何能顺利逃过招聘者的法眼，提高面试成功率成为择业成功与否的关键。

    据自己人力资源管理工作的经历和招聘工作经验，我认为求职者要想顺利通过自己有意向的企业的招聘关、面试关需要注意以下几个方面的内容：

    一、充分准备。

    不打无准备之战是应聘成功的关键。准备应该表现在各个方面，从接触公司招聘广告开始，仔细招聘启事里的每个细节，以此作为了解招聘公司的开始，进而登陆招聘公司的网站或通过其他渠道，全面细致地了解招聘公司详细情况，包括管理、产品、市场、制度、员工各个方面，这样才能在与招聘者对话的过程中回答问题有针对性，有切入点。

    准备工作还应该包括面试的模拟，尽可能准备好主考官要问的问题，做到临场不慌，应付自然。最好在纸上列下自己能够想到的问题并列出回答的提纲，做到心中有数。

    当然，还要准备一份精练有说服力的个人简历，简历应该侧重自己的长项和过去的工作业绩以及自己的知识水平和经验能力的证明等。

    二、得体的仪表

    熙熙攘攘的招聘会上，招聘工作者为了应付蜂拥而至的应聘者忙得不可开交，几乎没有太多的时间来投入地与你交谈，他们能做的就是用自己智慧的眼睛搜索自己需要的人才，在最短的时间与最多的应聘者接触。

    那么这就要求我们在最短的时间充分展现自己的风采，将自己阳光的一面展现给招聘者，给他们留下深刻的印象。做到这一点，需要我们平时就非常注意的仪表和修养，培养自己的气质，简练得体的穿着打扮，干净利落的外表形象，掷地有声的语言表达，都是非常重要的。气质的培养不是一时的事情，很多认为自己被录取了，就可以随便一点，就可以不注意仪表形象了，这是非常错误的，即使你的能力完全胜任这个工作，也会面临着更好的选择，到那时才想起来要注意，就可能为时一晚。因此，外在气质的培养需要贯穿在日常的生活当中，每天都要注意提醒自己是否注意自己的形象，是否拖拉随便了。

    把气质培养当成自己的习惯，使自己朝着精神、干练、有涵养的方向发展，这不仅对自己的求职有利，更是对自己的未来发展有利，它会帮助你不断走向成功，投资总是有回报的，只是你不要忽略了对自己外在形象的投资！

    得体的仪表也是面试关的一个有利的方面，主考官还是希望和干净利落、彬彬有利的应聘者交谈，应聘者也能因此获得较高的印象分。

    三、热忱的态度

    热忱会让人感觉你有朝气，有积极的生活态度和乐观向上的精神，这一点很能感染招聘者，会给他留下非常好的印象，觉得你这个人有积极的人生观、价值观，能够和同事们友好相处，团结协作，能够为公司的发展做出贡献，能够带动公司活力，使公司朝着积极的方向迈进。

    千万不要因为谦虚而忘了表达自己的热忱，甚至是为了谋求招聘者同情而一味地贬低自己，或者一味地被动应付，这样会让招聘者认为你没有诚意，最起码是对自己从事这些工作没有充分的思想准备，甚至是完全没有信心的，这样苦苦争来的面试机会就白白浪费掉了。

    四、思考性的语言

    当主考管问话时，千万不要急着回答，要先思考后再进行回答，不要过于着急。最好遵循停顿—思考—回答这三步来进行。主考管所问的问题都不是无意而问，有些问题往往是带有试探性的，甚至是有陷阱的，不进行思考的，很容易陷入到主考管设计的陷阱中去，陷进去自然没有好成绩，自然就不会被录取！

    五、积极的发问

    在参加面试时，应聘者的心理是处于弱势的，认为自己是有求于公司，如果自己没大没小乱问一些问题，问的不好会给主考管形成不好的印象，丢掉一次好机会，于是尽量地保持沉默，一言不发，只管回答主考管的问题。这样主考管就不能充分地了解你的想法，他会认为你对他公司很满意，没有必要再多谈，于是一次面试就会匆匆结束，应聘者不能给主考管留下很好的印象。

    其实，所谓面试是应聘者与用人单位所进行的一次双向沟通，是一个相互选择的过程，绝不是哪一方的个人行为，所以我们应该调整自己的心态，以一颗平常心来应对面试，积极就自己关心的问题做出恰当的发问，以使自己能够更加充分地了解公司状况，了解公司的政策，了解公司的经营理念管理水平等。这样才能做出更加符合实际的选择，才不会选择了又后悔！

    六、谦虚的言谈举止

    很多人认为只有把自己说成无所不能的人，才会被公司录取，其实不然。没有人是无所不能的，能专长一技就不简单，无所不同的全才何必自己找工作，早就被猎头猎去了。所以务必要保持适当的谦虚，不可得意忘形，夸夸其谈，好象是你在面试主考管一样，那结果肯定不好。要用恰当的语言适当地表达自己的长处，将自己的兴趣所在，所学专长，知识、经验、技能、业绩中值得一提的一些事情恰当地表达出来就可以了，不要滔滔不绝，注意观察主考官的面部表情，适可而止。

    随着新经济的发展，中国的入世，个人自我实现的需要的不断增长，人们跳槽的频率会加快，人们获得新工作的机会更多，所以我们还要不断地在实践中总结经验，不断磨练自我，超越自我，为了美好的明天努力！


求职者面试的禁口话题

应聘面试大全

求职者面试的禁口话题

    1、内心的性别或种族偏见。你或许以为面试官与你志同道合因而大书特书，其实这样不啻是自掘坟墓，职场里不容许性别和种族歧视存在。

    2、政治话题。

    3、宗教话题。

    4、心爱的明星球队或运动员。你最喜欢的可能是面试官最讨厌的，即使官凭这一点就反对你很不合理性，可是也无可厚非。

    5、子女或孙子女甚至到自吹自擂的地步。即使面试官桌上摆着自己的家庭照，你的口袋里塞满成叠小孩照片颇不符合面试的场合。

    6、为面试官取得某物或某种特殊商品的提议。举例来说，“我能为你买到批发价”或许是事实，或换了个场景会表现出你待人的热忱，可是在面试则格格不入，而且会显得你在贿赂面试官。

    7、谈到你刚搬离之某地区的天气或交通，或任何风土人物，你把它们批评得体无完肤。（你也许碰巧批评到面试官的家乡，而面试官又正巧深感怀乡之情。）

    8、你如何地厌恶数学、科学或其他特别学科，虽然表面上看来似乎与此职位无关。（公司主管阶级也许正巧期望员工擅长数理。）

    9、丝毫无益于前途的个人憎恶。举例来说，你提到如果你不幸天生一头红发，你绝对会把它染成另外一种颜色，而你也许会发现公司总裁碰巧就生了一头火焰般的红发。当然，守时就是很安全的话题，譬如说你这人十分准时，对老爱迟到的人感到很头痛。

    10、抱怨面试官让你久等，或你填写工作申请表或接受打字测验的房间热得会烤死人。你想表现给面试官的是你的积极面，一味抱怨则适得其反。

    11、老提大人物名号以自抬身价。举例说，你前任老板是个室内设计师，你曾协助她装潢某位名人的宅邸，名人的排场和派头并不值得你大书特书。假使你真的与某些社交名流为友，留心别造成你在吹嘘自己的印象。

    12、透露力有未逮之处。举例说，由于家累，你无法同意下午五点以后留下来加班，你没有必要主动自暴其短。这条策略当然也有例外，如果雇主明言员工必须同意偶尔留下来加班，而且这是该职位的先决条件，你就一定得实话实说。请记住：某些状况临场会有变化，要自行斟酌；万一到时候公司对你提出某种特殊要求，说不定你的状况已有改变。

    13、谈话偶尔会陷于沈默，为了化解冷场的情况，你脑中浮现的念头，不可随意脱口而出。务必叁思而后言。

    14、漫无焦点的闲扯淡。你回答完问题或作完一段评论，就此打住，等待下文。话点到为止，喋喋不休徒然无益。

    15、将面试官赞美得天花乱坠。即使你诚心佩服其人，在这种情况下，你的赞美可能遭到误解。当然，你可以这麽说：“与您面晤是一种愉悦，谢谢您。”

    16、负面的肢体语言。千万不可坐没坐相，掇弄头发或修指甲，或偷偷脱下鞋子。

    你在求职面试的历程中，可能会于以上的清单外再增添一些项目。要记下任何心得，下回赴约面试之前，记得再浏览一遍。


求职者最急需得到什么帮助？

应聘面试大全

求职者最急需得到什么帮助？

    无经验和缺乏“相关经验”已被公认为是择业中的一大“坎”。近期进行的“求职者急需得到的帮助”主题调查也显示，35.96%的求职者正在为“没经验怎么办”而发愁。 的确，对于包括应届毕业生在内的无经验一族来说，无经验常常是求职中的致命伤。

    可是，没有起点就永远无法积累经验。怎么办？

    1、当年，坦诚和勇气帮了我

    季小姐 26岁 公关主管

    我大学学的是计算机。因为不喜欢跟机器打交道，毕业前我就下定决心，决不找计算机方面的工作，而且，老实说，不喜欢就不可能学好，我在计算机方面的实际动手能力几乎等于零。所以，我必须改行，找其他方面的工作。

    我个性开朗，也喜欢跟人打交道，人缘不错。是班里面各种文体活动的积极分子，唱歌、跳舞都会一点，在学生会当了个“小官”，偶尔组织一下活动什么的。一次在招聘会上投简历，看到有家公司在找市场部人员，主要负责公关事务，没有特别指定专业要求，虽然招聘启事上写明要“2年相关经验”，我还是想试试看。

    递了简历之后，招聘人员也觉得奇怪，为什么学计算机的来应聘公关？于是问我，应聘这个职位，自认为优势在哪里？我一开始有点发懵，因为之前并没有想过。我考虑了一阵，专业不对口，没有相关工作经验，也没有特别的技能，如何打动对方呢？

    记得我当时是这么说的：“老实说，我之前没有做过相关的工作，对这个职业也没有深入的了解。”停顿了一下，我又接着说，“但是我对这个工作很有兴趣，我认为自己的个性也很适合，还有，态度最重要，我愿意学，愿意踏踏实实从头学起。只要给我机会，我相信自己会做好。”

    可能是我的坦诚和勇气帮了我，招聘人员留下了我的简历，之后又给我打电话通知面试。通过面试后，我进入了3个月的试用期。虽然公司给了我机会，但我心里清楚，如果试用期工作表现达不到要求，结果仍然是失败。因此我工作很卖力，抓紧向同事和书本学习，也敢想敢试，没过几个月，我已经可以独立承担一些小规模的公关活动，我的工作态度和敬业精神也让周围的同事很满意。虽然这是一家规模不大的公司，一开始薪水也很一般，可我很喜欢这份工作，很快进入了良好的工作状态。

    工作了3年后，我跳槽到了现在这家公关公司。对于公关这一行，现在我已是熟门熟路，在公司里也成了小有资历的“骨干”。我也把这个职业作为自己长远的发展方向。现在，我还利用8小时之外的时间，经常找一些公关策划方面的专业书看，边干边学。

    2、用比较优势打动用人单位

    职业规划师Grace：

    和大多数应届毕业生一样，季小姐当年求职的时候也比较盲目，没有明确的方向，对自己的认识也十分有限。从专业背景和经历来看，在应聘公关这个职位上，季小姐明显不占优势。到底是什么东西帮助她在应聘中获得了机会？

    正如季小姐自己总结的那样，应聘时的坦诚、勇气以及适当的自我评价，使她获得了面试的机会；而在进入试用期后所表现出来的工作态度、敬业精神，还有学习能力、工作能力，则是她应聘成功最根本的“武器”，帮助她通过了最后的资格“审查”。

    尽管没有详细的统计数据，但据我观察，除了集中的校园招聘时期之外，市场上90%以上的岗位都注明了经验要求，少有职位“欢迎应届毕业生”。这种显性的用人偏好只是表面现象。“无经验”常常意味着不仅在工作能力上欠缺，更重要的是对自己和市场都缺乏了解，不知道自己要什么，工作稳定性差，容易好高骛远、心态浮躁；之所以青睐有经验的应聘者，因为经验往往代表着能力、工作技能和职业素养。

    无经验者如果能够认识到这一点，必须做两件事：首先是“避短”。有些“短”是避不了的，比如没有经验，动手能力较弱等，但是有些“短”是一定要避免的，包括浮躁、好高鹜远、漫天要价，还有不了解市场行情、缺乏基本的职场礼节和职业素养等等；其次是“扬长”，没有经验，那我还有些什么？我拿什么来打动招聘人员？说到底，十全十美的人是没有的，在短暂的招聘面试过程中，成功与否的关键，在于你有没有足以打动人的竞争优势，并且善于把它亮出来，像季小姐一样，用坦诚和勇气，用适合岗位要求的个性特征和潜力，还有最踏实的态度和敬业精神来征服招聘者。

    3、突破经验门槛之“攻略”

    在求职中屡屡遭遇经验“坎”的主要是两大群体：一是全职工作经验几乎为零的应届毕业生，二是需要转到新行当而之前没有相关经历的在职人士。对于这两类人来说，解决问题的角度不同，方案也有所不同。

    群体一：应届大学毕业生

    突破关键点：综合素质、潜力、合理的自我评价

    一些应届毕业生不得已想出了“零工资就业”、自降身价等应对之策，然而这些做法需要谨慎为之，而且仅靠这一点难以打动绝大多数用人单位。Grace认为，应届毕业生突破经验门槛的“卖点”可以落在3个方面，在准备简历、应聘交谈、面试以及试用期期间，都要善于“秀”出这些卖点：

    ·优秀的综合素质。受过系统、正规大学教育，有较高的文化素养；外语和计算机能力不错，在个人品格等方面也相对优秀。

    ·潜力。良好的专业知识基础，有激情，较强的学习能力，加上对成功的强烈欲求，都使得新人们潜力无穷，用人单位往往乐于招聘这类“种子选手”进行培养。

    ·合理的自我评价。对自我的客观认识和合理评价，会使你表现出谦逊、乖巧、善解人意等良好品质，也能够帮助你在择业中确立合适的期望值，对职位和薪资的要求更加理性。

    群体二：想要进入新行当的新手

    突破关键点：职业素养、工作技能、转行的准备

    对于这类人士来说，所谓的“无经验”只是缺乏所应聘新行当的经验，在求职过程中，这种无经验积累的转行常常让招聘人员较难接受。这类人员的“卖点”与应届生不同，主要有：

    ·良好的职业素养。通常用人单位在招聘在职人士时，对职业素养的期望都会比较高，职业素养包括很多细节，除了着装、礼节、职场规则等之外，在与人交往、沟通等各个场合的点点滴滴中都会表现出来。良好的职业素养常常是衡量一个职业人成熟度的重要指标。

    ·较强的工作技能。技能是胜任岗位的关键因素。很多工作技能是各行各业、各类岗位共通的。表现工作技能的方面有很多，包括项目经验、管理能力、演讲才能、应对危机的能力等等，要善于通过具体的事例来表现出你的工作技能。

    ·表明你已做好转行的必要准备。突出你此前对新岗位的长期兴趣、所做的了解、所学习的专业知识和技能，还有对新工作的理解和思路。另外，不要忘记表达出你在转行这一职业变动上所做的心理准备以及对将来工作的理性预期。


让招聘者对你刮目相看

应聘面试大全

让招聘者对你刮目相看

    当今时代，人才济济，求职者在就业市场中实际上处于任人挑选的的被动地位。求职者若能发挥创意，崭露头角，引起用人单位的重视，脱颖而出就指日可待了。

    两年前，我为着实现做一个广告人的愿望，只身南下广州，汇入求职者的洪流。在繁华而又陌生的南国都市，人才集市赶了一场一场，寄出的一叠应聘材料如泥牛入海，十多天过去了，工作依然没有着落，忧心如焚。 在照例浏览当天的报纸广告时，偶然发现了D广告公司代理的一则广告，这勾起了我的记忆。

    一年前，D 公司为北京某高科技企业创作的大版面、纯文字的形象广告，让我捧读再三，难以忘怀，不想该公司就近在咫尺。我当即提笔给D公司写了一封求职信，在信中提到了我当时拜读其大作时的情境及感受，表达了对公司的仰慕和加盟的愿望。该公司刘总经理在召见我时，给予了特别的待遇，但我仍须在四天之内完成他指定的一项课题并获得通过后，才能被录用。

    在思索他给我布置的“作业”的同时，我也在考虑另外一个问题：如果到D公司不能如愿，我又该怎么办？既然想吃广告这碗饭，何不用广告进行自我推销？ 于是，我构思了这样一则平面广告：标题是“我要‘嫁’人”四个大字，任何人看到这一“征婚”广告，都会为这位“女士”的大胆而惊讶，并有兴趣看个究竟；广告正文分为“现时的我”和“期待的你”两小节，也与征婚广告的格式相吻合。但细看标题，“嫁”字是加了引号，“人”字只是英文 Advertising（广告）中“A”的一部分，后面的字母作了淡化处理，这样一来，标题又可理解为“我要嫁给广告”。广告界人士谁看不懂 Advertising 呢？即使不明白，副标题“准广告人盼做广告人”也作了明确的提示。

    我没有马上去上班，希望能有更好的机会。果然，Y和H两家广告公司招聘适合我的职位，我把先前构思的广告样稿和个人资料寄去。两家公司一收到我的“作品”，相继打电话约我去面谈。我选择了Y公司的广告文案职位，暂时结束长达28天的广州求职经历。 总结自己的求职得失，我认为要想引人注目，受到青睐，求职者应该注意以下几点：

    瞄准尚未公开招聘的用人单位。意思是在需要增补员工的单位发布招聘信息以前，捷足先登，毛遂自荐。这一举动的最大好处，在于排除了公开招聘引来的大批竞争者，使你处于独一而突出的地位。此时用人单位考虑的是可否录用你，而不是考虑在冗长的名单上划掉你，成功率就大得多。 寻找到对方沟通的共鸣点。方法之一是在求职信中或面谈时，透露出对用人单位的了解和关注（不了解的可事先查访或查阅资料），并对其业绩给予得体的恭维，可以拉近双方的感情距离，产生强大的亲和力。

    切记，不着边际、过度的恭维，就是肉麻的献媚，定会弄巧成拙。也许我的体验不具有普遍性，因为广告公司是“外化”企业，公司作品要通过大众媒体广为传播，相对容易了解；但上述总结对所有求职者仍然有益。 以新颖、独特的方式吸引、打动对方。唯有这一点无明显的规律可供提炼和借鉴，创意是多维的、无限的，极难掌握而又极其重要。

    我的自我推销广告是一系列的偶然催生的，也算不上一件像样的作品，它却收到了实效。不管你应聘哪个行业，如果对方发现你有创意才能，你是不会轻易被漏掉的。 待对方消化你的文字材料后再去面试。文字材料是求职者预先精心设计的，详略取舍全由自己安排，它实际上引导着面试主持人向有利于求职者的方向交谈和提问。如果面试主持者未详阅文字材料，就等于求职者放弃了这一引导机会。对于风度及言谈欠佳的求职者，如果急迫地去面试，无异于故意将自己的短处袒露给人看。因此，掌握好面试时间尤其重要。


如何回答8个最棘手的面试问题

应聘面试大全

如何回答8个最棘手的面试问题

    在面试前先了解、练习对几个很难的问题进行回答会帮助你对其他问题的回答做准备。有的问题问得比较多，有的较少但却是回答其它问题的基础。

    1、为什么不谈谈你自己？

    分析：这是个开放性问题。从哪里谈起都行，但是滔滔不绝地讲上一两个小时可不是雇主所希望的。这样的问题是测验你是否能选择重点并且把它清楚、流畅地表达出来。显然，提问者想让你把你的背景和想要得到的位置联系起来。

    回答对策：有几个基本的方法。一个是直接简要回答所问的问题，另一个是在回答前要求把问题问得更明确。在上述两种情况下，你都要很快地把你的答案转到你的技能、经验和你为得到目前这份工作接受的培训上来。

    回答样板：“我来自一个小家庭，有一个弟弟，父母都还在工作。中学毕业后，我攻读市场营销学士。日间在一家商业机构担任行销执行员，学了不少管理方面的知识。 例如，我全权负责的一个批发销售公司的业务，销售总额一年为200万美元。在那里我学习到怎么管理人事，在压力下解决问题。我希望能更好的运用我的技能。我相信我的经验和学历将让我迎向未来更大的挑战。”

    评语：只简单的介绍了个人历史，很快的将重点话题转到与工作有关的技能和经验上来。你也可请面谈者把他确实想了解的东西集中到一点，如你可问：“你是不是想知道我受过的教育，或者与工作有关的技术和经验？”等，大多雇主都会乐意告诉你他们感兴趣的是什么？

    2、我为什么要雇用你？

    分析：这是个直接、正面的问题，尽管这个问题不会问得这样明确，但是会在其它问题之后被提出来，这个问题没有隐含的意思。

    回答对策：直接的问题需要直接了当回答，为什么他们要雇用你呢？最巧妙的回答对他们而不是对你有利。这个问题会使你向他们提供证据以证实你可以帮助他们改进工作效率，降低成本、增加销售、解决问题（如准时上班，改进对顾客的服务、组织一个或多个管理工作等）。

    回答样板：“我是个经验丰富的经理，在员工队伍建设方面，从组织项目的实施到鼓励员工合作，我得心应手。多年来，我已经掌握了一套雇人和留人的技巧。此外，我还擅长帮助公司顺利实现技术改造和员工培训。我经常对主要客户进行示范讲解，我们的销售额在过去两年平均增加了87%。”

    评语：在回答中，以实例提供有力的证据，直接而自信地推销自己。

    3、你有哪些主要的优点？

    分析：像前面问题一样，这个问题问得相当直接，但是有一点隐含。

    回答对策：你的回答应当首先强调你适应的或已具有的技能。雇用你的决定在很大程度上取决于这些技能，你可以在后面详细介绍你与工作有关的技能。回答时， 一定要简单扼要。

    回答样板：“我具有朝著目标努力工作的能力。一旦我下定决心做某事，我就要把它做好，例如，我的志愿是成为一个出色的公关经理，我喜欢接触不同的人，服务人群，为了实现这个目标。我目前正在修读有关课程。”

    评语：如“我的学习能力、适应能力很强。”“人际关系很好”等都是可提出的优点，但尽可能要提供与工作相关的证据，这会使你与众不同。

    在面试前先了解、练习对几个很难的问题进行回答会帮助你对其他问题的回答做准备。有的问题问得比较多，有的较少但却是回答其它问题的基础。

    4、你有哪些主要的缺点？

    分析：这是个棘手的问题。若照实的回答，你会毁了工作，雇主试图使你处于不利的境地，观察你在类似的工作困境中将作出什么反应。

    回答对策：回答这样的问题应诚实。完满地回答应该是用简洁正面的介绍抵消反面的问题。

    回答样板1：“工人们指责我对工作太投入。我经常提前一点上班安排好我的工作，晚上晚一点下班，使要干的事得以完成。”

    回答样板2：“我需要学会更耐心一点。我的性子比较急，我总要我的工作赶在第一时间完成。我不能容忍工作怠慢。”

    评语：回答的虽是自身的缺点，但却表现了正面的效果，对工作的积极抵消了反面。

    5、你想得到的薪水是多少？

    分析：如果你对薪酬的要求太低，那显然贬低自己的能力；如果你对薪酬的要求太高，那又会显得你分量过重，公司受用不起。一些雇主通常都事先对求聘的职位定下开支预算，因而他们第一次提出的价钱往往是他们所能给予的最高价钱。他们问你只不过想证实一下这笔钱是否足以引起你对该工作的兴趣。

    回答对策：在商谈薪酬之前，你已经调查了解了自己所从事工作的合理的市场价值。在与对方商谈时，不妨尽可能插入“合理的和市场价值”语汇。记得，商谈时降低原来的开价轻而易举，但一旦开出低价后想再提上去就难乎其难。

    回答样板1：如果你尚未彻底表现自我价值，面试者就提此问题考你，你不妨参考以下答案：

    “钱不是我唯一关心的事。我想先谈谈我对贵公司所能做的贡献，如果您允许的话。”

    “我对工资没有硬性要求。我相信贵公司在处理我的问题上会友善合理。我注重的是找对工作机会，所以只要条件公平，我则不会计较太多。”

    回答样板2：如果你已经阐明该职位的重要性，可是对方仍旧告诉你给你的报酬已是最好的。您不妨指出它的工作性质实际上值得你获得更高的报酬；阐明你将如何通过努力缩减公司的开支；说明在工作中你得自我承担哪些费用等，以证明你对公司的价值，和表明你要求更高报酬是以你的工作表现为前提的。但是如果对方不愿妥协，在你未得到肯定的工作答复之前，不要使雇主排除对你的考虑。你可以问：‘你们决定雇用我了吗？”如果答案是肯定的，报酬却使你不愿接受，你可以这样拒绝：

    “谢谢你给我提供工作机会。这个职位我很想的到，但是，工资比我想要的低，这是我无法接受这份工作的原因之一。也许你会重新考虑，或者以后能有使我对你们更有价值的工作时再考虑我。”

    评语：即使拒绝对方，也要为协商留有余地。如果雇主需要你，他会乐于满足你的要求。一旦你对他们提出的标准说“不”，交易就做不成了。

    6、你以前的经验和我们现在的工作有哪些联系？

    分析：这个提问要求你在与其它求职者进行比较时，你要克服你背景中显示出来的任何弱点。

    回答对策：首先要介绍你的优势。假如其它求职者明显地比你受的教育多，工作经验多或知识多，那么你就要介绍你的优势。

    回答样板1：“如你所知，我刚刚结束电脑编程方面的加强培训。另外，我在企业方面有三年多的工作经验，其中包括在老板不在时管理小型企业。我在那学会了处理财务及基本的会计工作。我还盘算和管理过价值30万美元的产品。这些经历帮我认识企业使用电脑编程的作用。虽然我刚接触编程工作，我对电脑语言是熟悉的。我受的教育是全面的，我有300多个小时的电脑操作时间，这是我课程的一部分。因为我是新手，我决心比别人更努力地工作，以便及时完成任务。”

    评语：这种回答强调了可转换性的技能（会计工作知识）和适应性技能（按时完成任务，更努力工作）。这对缺乏工作经验的程序员来说是必要的。在这种情况下，在学校学的知识也非常重要，也要像“正式”工作那样予以强调。

    回答样板2：“在以前的工作中，我使用过很多与做好这项工作所需要的相同的技术。尽管是不同的企业，但管理企业都需要有我具有的组织和监督能力。在过去的七年里，我使我的部门成为我们公司最赢利的部门之一。在我工作期间，每年销售额平均上升30%，利润也提高30%。由于这是个老公司，这样的业绩是很不一般的，七年中我得到两次晋升，并很快地荣升到管理层。我想在你们这样小的、发展型公司接受挑战，我感到我的经验为我走向这一步做好了准备。”

    评语：回答者明白以前的工作领域与现在考虑的不同，但是，他强调了成绩和以前的成功。为完成这项工作，各种管理技术都会用到。回答中还谈到继续接受小公司工作挑战的动力。

    7、你对以后有什么打算？

    分析：这个问题是在考察你的工作动机。它是在探究是否可以信赖你把工作长久地干下去，而且干得努力。

    回答对策：你最好的对策就是诚实。这是一贯强调的。我并非是要你把负面的信息也摆出来，你应该准备坦率地、正面地回答雇主关心的问题。而哪些是雇主关心的问题取决于你介绍个人背景的具体情况。

    例如：

    你对工作满意吗？（如果不满意你会离开公司吗？）
    你想成家吗？ （如果成家，你会停职去照料小孩吗？）
    你是否有过短期工作后离开的历史？（如果有，你会不会也放弃这份工作呢？）
    你是否刚搬到此地，是临时的或暂住人口？ （如果是，你也不会在此地久居，对吗？）
    你是否有比本工作要求更好的条件？（如果是，是什么使你不去高就呢？）
    你有什么优势和承诺在工作中发展吗？（如果不是，谁需要一个没有优势和动力的人呢？）
    有什么原因使你感到不满吗？（如果有，雇主自然会设法搞清楚。）

    回答样板1：对于一个刚刚参加工作的人，他可以这样回答：

    “我认识到要在这一领域造就自己，我很愿意从此开始。我想过我要做什么，而且肯定我的技能正是做好这项工作所需要的。例如，我善于与人打交道。在我过去的一项工作中，我每周向1000多名不同的人提供服务。在我18个月的工作中，我曾为72000多名顾客提供服务，从未得到一次正式的投诉。事实上，他们常因我的周到服务表扬我。我认识到我喜欢与公众接触，想到我能得到这份工作感到非常愉快。我想在工作中更好地学习，并与之共同进步。由于我对公司的贡献和价值不断提高，我希望能考虑使我得到更有责任的职务。”

    评语：雇主想了解你会长期工作下去并努力工作。这样的回答使对此表示关注的雇主感到安慰。（注意，这样的回答可以在快餐店工作获得的经验为背景。）

    回答样板2：对没有工作经验和只有各种短期工作经验的人，他们可以这样回答：

    “我做过几种工作（一种或失业），我认识到应该珍视体面的、稳定的工作。我的各种经验是一种财富，我学到很多东西，我可以把它们用于这项工作中去。我正在寻找一份可以安定下来，努力工作并持久下去的工作。”

    评语：这是一种可以接受的回答，只是回答太短，也没有提供证据。介绍自己的实例最好放在最后一句话之前。有些职务，如销售方面的工作，要求你有勃勃雄心，或者说是咄咄勇气。其它工作有对工作领域或专门机构的要求。你不会总能预料到雇主想要什么。如果你能正确地做，你就会具有任何工作要求的条件，而这一切只需要你用嘴讲出来，就是这么简单。

    8、你以前的雇主（教师、介绍人、管理员等）对你的评价如何？

    分析：这个问题与雇主的第二种期望有关。雇主想知道你的适应性技能--你是否容易相处，你是否是个好工人等等。你以前的雇主可能会谈到你存在的问题，当然，也可能不谈。你知道，许多雇主会在雇用你之前查阅你的证明信，如果你在面谈时谈的与你以前的雇主说的不一样，你就要倒霉了。

    回答对策：一定要与你以前的雇主讨论你的求职计划，也要征求你介绍人的意见。要明确地告诉他们你想找的工作种类以及你准备做好新工作的理由。假如以前的雇主会说一些不利于你的话，你要和他开诚布公地谈谈，看他会说写什么。

    如果你是被解雇或被迫辞职的，你可以向未来的雇主进行辩解。有很多成功的人与前雇主发生过冲突，如果能把这些冲突尽可能地讲出来，许多面谈者是会理解的。对和你关系不好的旧雇主，明智的办法是请他写一份文字证明材料，在这种情况下，他们不会给你极为不利的信。大的公司一般不接受电话提供证明材料，这可以使你大大地松一口气，只要给公司打个电话就清楚了。

    如果可能的话，使用那些说你好话的证明信。要是你的前任老板不愿这么做，找个愿意帮忙你的人便行了。如果你被解雇了，最好的对策是实话实说。但是对你的前任老板不要太苛刻，这样会让人觉得你是个好抱怨而无责任感的人。再者，你也不是一点错也没有。要先承认有这么回事，接着要趁机谈谈你从中得到的教训。

    回答样板：“我的三个前雇主都会说我工作努力，可靠、忠实，我离开那里是因为个人冲突。为此我深深地感到烦恼，只有放弃那里的工作。你可以给他们打电话，他们对我的评价是肯定。我认为还是向你们谈谈为好，我仍然尊敬他。我在那得到了几次晋升的机会，但是，随着我权力的增加，冲突也越发地多起来。我们主要是不同类型的人。我不知道问题会有那么严重，因为我一心只想工作。这是我的错，我认识到我应该更加注意人际关系的处理。”

    评语：回答中介绍了一些正面的技能，并用具体事例加以说明，因而是有力的。


如何写好个人简历？

应聘面试大全

如何写好个人简历？

    写简历之前，你得先站在用人单位的角度想一想：每个月支付工资招聘员工，目的是什么？搞清楚这个问题以后，写简历才能做到有的放矢。

    一份合格的个人简历，应该用词准确、内容完整、条理清晰、简明扼要，不能拖泥带水，也不能过于简单。

    首先，在个人简历上应该消灭错别字。要是用人单位发现你的简历上有错别字，你就会立刻被淘汰，没有任何机会。简历上的错别字对于求职者来说是致命的错误。

    一般情况下，一份简历以一两页的篇幅为好。繁忙的人事主管往往会对超过两页的简历感到不耐烦。起草简历时，初稿可以长一点，把所有的有关内容都写上，然后进行删改，仔细推敲每一个词、每一块内容，把一些有用的内容留下来，用最简洁的语言表达出来。

    写简历时要采取扬长避短的原则。个人简历里面的内容，应实事求是，决不能虚构。但这并不是说，在个人简历上你要把所有有关你的事情都写上去。个人简历的主要作用是让用人单位了解你胜任某项工作的资格，所以，与之无关的对自己不利的内容完全可以不在简历上出现。例如贴照片，应考虑应聘的工作要求以及自身条件来作恰当安排。有的工作，如公关、秘书，比较注重相貌，一般来说应当贴上照片；有的工作，如科研、设计等不太注重相貌，一般可以不贴照片；但是，如果你确实有漂亮的五官、探洒的风度，最好不要被埋没，应该在个人简历上贴上自己的近照。

    简历的作用是推销自己，表现自己，你有什么特长，尽量在简历上表现出来，让用人单位发现你的价值。切忌过于谦卑，不好意思向别人陈述自己的优点和成绩。如果你不说清楚你能干什么，那又有谁会知道你是一个有用的人才呢？所以，在简历上，你不仅要例举你所干过的工作，更应该强调你能干某项工作的技能以及你所取得的成就和证书。

    简历的整体形象将会影响雇主对你的看法。所以，你要注意简历格式，让人看上去很舒服。简历的布局要合理，表现形式要简单大方，语言表达要朴素、简练。表现你诚实、办事干净利索的品质。


如何用两分钟打动招聘官

应聘面试大全

如何用两分钟打动招聘官

    用简历2分钟打动招聘官

    每次毕业生招聘会，用人单位都能收到很多简历，但是大部分简历都入不了招聘单位的“法眼”。很多毕业生的简历千篇一律，秘书、会计、营销，不管投哪个职位，简历都是一模一样。韩志忠说，简历最重要的是要有针对性，在几张纸的简历上要充分显示自己适合某个岗位，比如营销岗位，就要体现有良好的沟通能力和亲和力；技术岗位除了专业技术外，还要具备做事严谨的品质；管理岗位则要求有协调组织能力；文秘岗位就需要比较突出的文字表达能力。有统计显示，招聘人员翻阅一份简历的时间大约为2分钟，那种长相相似的“万金油”式简历，根本行不通。

    简历上的个人爱好不等于生活爱好

    每年，省里统一发放的高校毕业生就业推荐表都有特长、爱好一栏，很多人都填上爱看电视、爱上网等，经常弄得招聘单位啼笑皆非。其实设置这一栏并不是要毕业生写自己的生活爱好，而是要向工作单位展示自己区别他人，非常个性的地方。

    简历尽量和应聘单位风格靠拢

    现在外企在国内招人已经不是什么新鲜事，外企中绝大部分员工都是国内现招，很多毕业生也很向往到外企工作。不同国家的企业对员工风格的喜好也不尽相同，毕业生在做简历的时候要特别注意投其所好，一般亚洲和国内的企业比较喜欢稳重、踏实、诚实、本分的员工，对证书和学习成绩比较在意。而欧美企业则更多的注重实践能力以及外语能力。毕业生在做简历之前，最好对准备应聘的公司有所了解。一些找到好工作的毕业生甚至通过各种渠道，把招聘人员的性格、做事风格都打听得清清楚楚，以免面试的时候“犯冲”。

    简历并非不能做得“花哨”

    近几年，毕业生们在简历的外形上猛下功夫，你附上精美艺术照，我就用铜版纸，导致求职简历越做越复杂，越做越漂亮。对于大部分毕业生的简历，只要能有针对性并且真实地反映自己的情况就可以了。但是，有些专业的毕业生在简历上多费点心还是十分必要的，经常能起到事半功倍的效果。记者在现场看到，南京一高校广告专业的刘同学不像别人带几张纸质简历，他给用人单位的是由专业制作公司做的视频简历。他说，这份简历不只是自己的再现，还包括了面试中考官需要知道的问题，采用这种形式也更直观地展现了自己的专业优势。


三十分钟改变自己

应聘面试大全

三十分钟改变自己

    自卑是令人讨厌的魔鬼，想要抛弃它们也并不困难，让自卑有多远滚多远。

    击碎自卑当然要付诸行动，你不敢跟陌生人谈话，因为你害怕自己找不到合适的话题；你要以别人的意见选购衣服，因为你害怕别人嘲笑自己的选择；你不敢回忆过去，因为你觉得那一切让你感到自卑，让你抬不起头做人。静下心来，仔细想想，你到底自卑什么，你怕的是什么？

    现在，让我们马上行动！按照下面的顺序，认真完成其中的每一项。

    行动1：现在，花点时间在你头脑中搜寻最有趣的回忆，把平时最吸引你的活动记录下来，当你的伤心事浮上大脑的时候，立即转移到让你高兴的事，也就是下面记录让你高兴的事上面。

    我最甜美的回忆：

    我最喜欢做的事情：

    行动2：你对自己最不满意的地方是什么？你觉的自己自卑的源头是什么？

    思考五分钟，然后记下来：

    从现在开始下定决心改变现状，记住：自源头改变！

    每天跟自己大声说：

    谁都无法阻挡我走向成功！

    行动3：现在我要你走到大街上，对身边的每个陌生人微笑，找到两个陌生人进行5分钟以上的交谈。怎么样，这个行动对你来说是不是非常有挑战性？

    别害怕，开始你也许会觉得这令你难堪，相信经历几次，你就会掌握与陌生人交谈的技巧和心态。

    行动3很有难度，如果你能成功，我敢说你已经离自卑越来越远。我的训练就是这样残酷，但是效果很显著。根据我的教学经验，我对它很有信心。你也要相信这一切，相信自卑其实是那么的不堪一击。


十大应聘陷阱

应聘面试大全

十大应聘陷阱

    1、以招聘之名非法敛财

    ●陷阱特点

    服务费付出之前，中介机构承诺招聘信息浩如烟海，总有适合你的职位；可一旦付了费得到了那些信息之后，要么是单位不需要招人，要么就是对口职位刚刚招聘完毕，总让你不得所愿。事后才知是场明摆着的骗局，软弱者自认倒霉，较真者也追讨无门。

    ●产生原因

    得到工作信息需先交钱，这本是理所应当，但许多非法猎头中介公司的存在，使这一本该公平的交易行为变了味。

    ●解决方案

    法律规定用人单位不得向应聘者收取任何费用（包括押金或保证金），所以，那些任职初期需要要先缴各种押金的公司是不合法的；而规模很小、态度恶劣却敢开口收取服务费的中介机构，不用多想，一定是想骗取求职者金钱的非法组织。遇到交钱时就应当瞪大眼睛、提高警惕，牢牢到按住钱包是求职应聘过程中首先需要注意的。

    2、以招聘之名盗取信息

    ●陷阱特点

    先在报纸或网络上公布一些待遇诱人的招聘信息，要求求职者提供自己的身份证号码或复印件，这在求职人员看来也许再正常不过，不光这，只要是自己期待的工作单位，就算要提供结婚证、房产证甚至银行帐户也都毫不犹豫地通通奉上。直到一段时间之后发现自己的个人利益受到侵害时才恍然大悟上了不法分子的当。

    ●产生原因

    犯罪分子往往利用求职者急于找到工作的心理，通过互联网或其它媒体刊登招聘广告，诱得求职者的个人信息，进行非法活动，如直接盗用帐户、冒名高额透支甚至专门做起倒卖个人隐私的生意。

    ●解决方案

    当对方要求你提供奇怪的证明材料时一定要多留个心眼，在任何情况下都不能向只有一知半解的“招聘单位”透露有关任何你的隐私信息，一旦发现侵权迹象应当即报案。

    3、以招聘之名宣传自己

    ●陷阱特点

    无名企业在招聘会上挂出巨幅宣传画，展位布置得极其鲜亮夺目；当求职者进行职位询问时，招聘者则对企业文化侃侃而谈数十分钟，末了再每人赠送一本精美宣传画册；网上某公司的招聘信息已经挂了半年之久，只招一两名、要求不高的职位也是如此。让人不禁怀疑，它们是否真的在进行招聘，难道说真是在借招聘之名行广告之实，醉翁之意不在酒吗？

    ●产生原因

    小企业相当重视积累自身知名度，不失时机地对企业或品牌形象进行宣传是企业发展前期的必经阶段。租下一个展位或刊登一条招聘信息最便宜的只要几百块，却能赚足曝光度，这在业内已经见怪不怪了。

    ●解决方案

    求职者在面谈时若发觉有广告之嫌，应及时抽身，更不要浪费时间去等待这类企业的录用通知。

    4、以招聘之名储备人才

    ●陷阱特点

    小企业信不过，大企业总可以放心了吧？

    看那些“500强”财大气粗，动辄租下招聘会的整个楼层或报纸的整个版面，招聘职位从前台到经理林林总总几十种，惹得求职者热血沸腾、斗志昂扬。认认真真填好简历，经过三五轮严格的考核筛选，终于过五关斩六将获得首肯，却被告之暂时不能入职。求职者此时的悲凉怕是其他当初未被相中的人所不能想象的。

    ●产生原因

    对于大型企业来说，为了保证运行稳定，不至于因为人员流动导致瘫痪，必须建立自己的人力资源储备库。在这种需要下，一些大企业选择通过大批量的招聘来实现，公司对满意的应聘者暂时放入人才库，等该岗位空缺后才会从库中寻找人选。

    ●解决方案

    他们的确需要人，但不是现在。对此类招聘，求职者权当作是一次锻炼和竞争的机会，切不可对结果抱太大希望。

    5、以招聘之名窃来成果

    ●陷阱特点

    许多企业有一套完整的招聘考核体系，从笔试、复试到最终面试，每个阶段环环相扣、极其正规。按道理能进入最后一轮考核，胜利就能在望了，但往往有很多人就败在这最后一个环节上。面谈地很愉快，工作时间、内容、薪资福利等等条件都能够接受，可最后偏偏就没有等到应得的offer，不少求职者回头搜索失败的理由却依旧没有任何收获。

    ●产生原因

    有些小规模的广告公司 或设计公司，由于自身缺乏足够和优秀的创意，另行聘请高水平的工作人员又需要较大代价，便想出借招聘新人来获取新鲜创意的点子。

    ●解决方案

    建议求职者在应聘过程中感觉到自己的劳动成果可能会被公司占用时，事先讲明版权归属问题。

    6、以招聘之名趁人之危

    以招聘之名施压内部

    ●陷阱特点

    一些劳动强度大、时常加班加点而薪资较低的企业，他们招聘员工非常怪异：数量大，一般招几十人，而且招聘时间和地点往往是上班时间在工厂门口或者是午餐时间在食堂大厅里，求职者一多，整个场面煞是壮观，而求职的结果往往也是石沉大海，没有任何回复的音信。

    ●产生原因

    在本企业内部搭建招聘台位，并在工作时间进行大规模招聘，企业的目的很可能只是为了向在职人员施加压力，向其显示竞争者的存在，刺激在职人员消除怨言，老老实实地继续工作。

    ●解决方案

    求职者遇到这种情况同样要擦亮眼睛、保持清醒头脑。

    7、以招聘之名获得劳力

    ●陷阱特点

    广告上说的招聘职位大可以美仑美奂，而当你被赋予这种“美称”之后才发现它们不过是金玉其外而已。行政经理等于打杂的，市场总监就是拉业务的，财务分析师居然是保险推销员……等求职者满心欢喜地报到之后，才大呼上当转而重回求职大军，却已错过了最佳时机。一些人被骗进来之后，无奈之下，只好本着“既来之则安之”的心态，极力说服自己转变观念也许能开创出一番新的天地，于是公司的目的就达到了，而求职者的前途和理想却被搁浅了。

    ●产生原因

    这些公司的确需要是需要人力没错，但其职位照实说出来总是不能引起求职者的关注和推崇，可能连看都不会看上一眼，招聘者只能投其所好地将职位好好粉饰一番。求职者虚荣心的作祟是遭遇此类问题的主要原因。

    ●解决方案

    不要被听上去体面的职位所迷惑，仔细询问职位的工作内涵和细节，是求职者在与招聘者面谈过程中必须要做的。

    8、以招聘之名节约成本

    ●陷阱特点

    新员工到职后一般都要经历或长或短的试用期，大约3~6个月不等，只有少数熟手会将试用期缩短到一个月内甚至一周，薪酬在试用期内总是很少的，转正后才会有大幅度提高。可几个月的卖力表现换来的却是被一脚踢出局。真不知道拼命工作到底是为了什么，既然不满意为什么不早点说出来？

    ●产生原因

    一些单位在试用期即将结束时，便以各种理由炒求职者“鱿鱼”。因为试用期的工资、福利待遇和正式录用后差异较大，而招聘的费用又微乎其微，利欲熏心的用人单位便通过无休止的“试用”来获得最廉价却最认真的劳动力。

    ●解决方案

    即使在试用期也应时时留心单位的用人目的，尽量与用人方签定相关书面协议。

    9、手机作为信息业的终端

    ●陷阱特点

    不但是求职者所倚赖的通信联络工具，更是不良分子谋取非法利益的工具之一。正在焦虑中的求职者如果突然收到一个陌生号码发过来的短信，说打电话去某处就可得到理想职位，或者回复即可看到当日最新最全的职位信息，的确能让许多求职者惊喜一番。

    ●产生原因

    一千万不要轻信来路不明的招聘短信。
    馅饼不是天上掉下来的，一些明显是诱饵的信息，如“高薪”“急聘”等字眼充斥的短信内容大可不必理会。

    ●解决方案

    不要轻易回复短信，那也许并不是你想要的内容，今后还得为取消这项“服务”而颇费周折。

    10、以招聘之名诱人犯罪

    ●陷阱特点

    没有学历本领要求，只需陪人聊聊天、喝喝饮料就可以月进万元，如此诱惑力极高的招聘广告经常出现在网络、报纸的角落或者街头巷尾的墙壁、电线竿上。真有这么轻松且高薪的工作吗？会不会有猫腻？而这些所谓的“公关”公司甚至不惜重金租下高档写字楼作为办公接待场所，给应聘者的第一印象不错；再经过招聘者的三寸不烂之舌，向你表述公关行业的高尚和盛行，渐渐打消应聘者的疑虑……

    ●产生原因

    总有人向往省力而有赚钱的行当，而这行，只在骗子公司存在。

    ●解决方案

    对这种以招聘，动脑稍加思考就应有所怀疑，如此高的报酬是不可能的。因为招聘者再怎样夸夸其谈，总会反复强调做公关以赚客人的小费为主，必须要令客人十分满意，是否能短期致富全看你自己的本事。这样强调小费的介绍，足够令你打起精神，走出此类行业招聘迷局。


十招调整到最佳的面试状态

应聘面试大全

十招调整到最佳的面试状态

    部分面试者由于心理承受能力不足，难以承受即将逼近的面试所造成的心理压力，而陷入过度的焦虑之中。如果出现这种情况，面试者就需要进行一些心理训练。过度的焦虑可以从三个方面来诊断：不良的情绪反应，如紧张恐惧、心烦意乱、喜怒无常、无精打采等；不良的生理反应，如肠胃不适、原因不明的腹泻、多汗、尿频、头痛、失眠等；不良的智力反应，如记忆力减退、注意力不能集中、思维迟钝、学习效率下降等等。如果出现上述情况，考生可以尝试以下办法来缓解：

    1. 积极的自我暗示

    在面试前，面试者习惯于叙述一些自身的事情。这些叙述通常是讲给别人听的，然而却无意中在暗示着自己。面试焦虑者的叙述常常是消极的，他习惯对别人讲“我可能通不过面试”，“我缺乏应变能力，我恐怕难以对付面试中的应变题”，“我表达能力不够好”等等。这些消极的暗示会破坏良好的心境，分散注意力，降低面试者的自信，将会把面试者引入胡思乱想之中，致使面试者无法在面试中发挥自己的正常水平，其面试结果不幸被面试者的消极暗示所言中。相反，假如能对自己进行积极的暗示，面试者就会充满自信，心境悠然，注意力集中，思维敏捷，以致在面试中积极地表现自我，面试结果也会常常被自己的积极暗示所言中。因此，面试者必须习惯于多给自己积极的评价，必须学会去积极地自我暗示。当然，积极的自我暗示并不是盲目乐观，脱离现实，以空幻美妙的想象来代替现实，而是客观、理性地看待自己，并对自己有积极的期待。

    2. 利用“系统脱敏法”，消除过度焦虑

    所谓的“系统脱敏法”是通过一系列的步骤，逐渐训练个体的心理平衡能力，增强心理适应能力，从而消除敏感反应，保持身心的平衡状态。

    面试焦虑的系统脱敏可以这样进行：第一步，认真反思自己的情况，依程度轻重将引起面试焦虑的情境排序。第二步，运用想象进行“脱敏”训练。首先从能引起你最轻度焦虑的情境开始想象。尽量逼真地想象当时的各种情景、面试官的表情和自己的内心体验，一旦有身体的紧张反应或内心的焦虑状态出现，便用言语暗示“沉着”、“冷静”、“停止紧张”，同时进行有规律的深呼吸，尽量放松肌肉，以减弱自身的紧张状态，直至镇定自若。然后想象第二个情境，依次进行训练，最后达到想象最紧张的面试情景时，也能够轻松自如。

    3. 充分的自我认识和对面试过程的详尽了解

    面试者既能充分地了解公务员面试的要求、题型、时间、地点、类型等等具体操作过程，做到心中有数；同时又能正确地评价自己，既相信自己的能力，又实事求是，不好高鹜远，也不自轻自贱。这样一来，面试前的焦虑自然会减轻。

    4. “暴露冲击法”消除过度焦虑

    多去面试，多去锻炼，在成功几次或“碰壁”几次后，再面对面试的场景，你就坦然多了。

    5. 要做好充分的准备

    预计到自己临场可能会很紧张，应事先请有关的同事或家人充当主试人，进行模拟面试，找出可能存在的问题与不足，增强自己克服紧张的自信心。

    应反复告诫自己，不要将一次面试的得失看得太重。应该明白，自己紧张，你的竞争对手也不轻松，也有可能出现差错，甚至可能不如你。同样条件下，谁克服了紧张，谁镇定，谁从容地回答提问，谁就会取得胜利。

    6. 面试中不要急着回答问题

    主考官问完问题后，应试者可以考虑五至十秒钟后再作回答。在回答时，要注意语速不可太快，太快容易导致思维与表达脱节，快了也易表达不清。而你一旦意识到这些情况，就会更紧张，结果导致面试难以取得应有的效果。所以切记，面试从头到尾应该做到讲话不急不慢，逻辑严密，条理清楚。

    7. 任身体放松

    身心相通，当你的身体放松时，你的紧张也就得到了缓解。

    (1) 散步解忧。有一项研究要求面试者分别用三种不同的步子走路：正常的步伐；摆动双臂昂首阔步；低头懒散行走。结果发现，前两种姿势能使人心情更加愉快。对此，心理学家分析说，摆动双臂时，可产生一种机械运动，使因焦虑而紧张的肩膀、颈部和背部肌肉得以放松。

    (2) 开怀大笑。开怀大笑可令你紧绷的躯体迅速放松，在开心地笑过之后，由于手臂、脚部的肌肉不再紧张，血压、心跳有所缓和，你会感觉全身如同卸掉了千斤担子，你就会相当轻松。

    (3) 洗澡化忧。专家指出，理想的洗澡水温为38~40℃，比人的体温略高，它能增加血液循环，使人镇定下来。它会使你紧张的肌肉放松，令你睡上一个好觉。

    8. 深呼吸

    我们不高兴时，常长吁短叹。其实，长吁短叹就是一种无意的深呼吸，它无意中部分地排解了焦虑和紧张。面试前，你不妨主动做做深呼吸来缓和紧张情绪。

    (1) 首先吸气，尽可能地让自己的肺部充满空气，姿势随意。

    (2) 双手轻轻置于肋骨的下部，缓缓抬头，同时暗示自己“我很放松”。

    (3) 吸气要做到缓慢而自然，要用腹部的力量吸气，胸膛不要剧烈起伏。

    (4) 屏住呼吸，放松全身肌肉，再将空气均匀平缓地呼出。

    很多时候，只要一次深呼吸便可让人平静下来。

    9. 睡一个好觉

    面试前，很多人睡不好觉。固然，这与紧张有关，但多数时候，还是因为他们太重视睡觉的意义了。他们往往喜欢推论：太紧张——睡不好觉——明天精神肯定不好，面试要糟，搞得自己越来越紧张，以至于只能在极度困顿时才能入睡。以轻松的态度对待睡眠的意义，你便能如平时一样自然入睡。另外，如下一些窍门可助你入眠：

    (1) 适当活动。对于整日伏案工作，静坐不动的人来说，入睡前散散步或做做操有助于睡一个好觉。

    (2) 尽量松弛。平躺在床上，深呼吸一次，把注意力先集中在一个具体部位，如脚趾，然后从此端开始，放松至全身。

    (3) 喝杯热奶。奶粉的一些成分可有助于睡眠。

    (4) 进行冥想。躺在床上，想象一些枯燥无味的事情可以帮助睡眠。在英国，人们常常用羊一只只跳过栅栏这种想象来催眠。

    10. 调整饮食

    德国生理学家沃尔可。帕顿教授经长期研究后得出结论：香蕉等水果中含有一种可让人脑产生血清基的物质，而血清基有安神和让人愉悦的作用。帕顿教授进一步指出，某些人之所以患躁狂抑郁症，其中一个原因便是血清基的缺乏。所以，面试前的一餐，注意给自己加点水果。饮食专家亦指出，在你的菜谱上除常见的肉、鱼和蛋等高蛋白之外，再加上几片粗面粉做成的面包、马铃薯、丰富的蔬菜和水果等，有助于乐观情绪的产生和保持。

    以上几种方法是可通用的。但或许在你以往的经历中，你无意中已形成了自己的调适方法，那最好不过了。如果用一句话来概括面试前的正常的心理调适状态，那就是：放松，放松，再放松。

    当然，最根本的一点，我们认为，就是面试者能以平常心去面对自己正常的焦虑，能带着正常的焦虑去坦然面试——这才是对待焦虑的最有效的方法。


推销自己的四大妙招

应聘面试大全

推销自己的四大妙招

    求职者寻找工作，施展抱负，若是默默无闻，即使你是身怀绝技的千里马，也只有老死于槽枥之间。当然，推销自己，决不是去阿谀奉承，溜须拍马。而是要善于学习，勤于思考，讲究技巧。

    一、下定决心，以柔克刚

    求职的人谁都想一举成功，但大多数情况下，并不能如愿，为此求职者应有不怕失败的韧性准备。 郑州市一家大电器厂招工，中专生陈昭亮前去应聘，请求随便让他干什么都行。人事部主管见他身材矮小，而学历又较低，不便直说，就回答：“我们现在不缺人，过一个月再说吧！”其实人家是一种推托。没想一月后，陈昭亮真的来了，主管很为难，就推托此事。过了几天陈昭亮再去找他，就这样几次反复，这位主管有些吃不消，便说：“你这不整洁的样子，怎么可以进厂呢？”于是他就去借钱买了新衣，并好好整洁了一番，又去了。对方拿他没办法，但又说：“你不懂电器知识怎么行？”不想两个月后，陈昭亮又来了，并说：我已学了二个月的电器相关知识，你看我哪些方面还不够？我一定认认真真来补！看着这位“挠劲”十足的他，人事主管不得不说：“我做了几十年的招聘工作，头一回碰到像你这样来找工作的，真佩服你有这样好的耐心与韧性。”谢天谢地，他终于感动了这位主管，如愿以偿地进了这家工厂。

    二、逆向思维，“丑”中取胜

    郑小姐是某财经学院管理系的高才生，但是，因相貌欠佳，找工作时总过不了面试关。

    经历了一次又一次的打击，郑小姐几乎不相信所有的招聘广告，她决定主动上门专挑大公司推销自己。她走进一家化妆品公司，老总静静地听她“卖嘴皮”，她从“永芳”、“紫罗兰”等外国化妆品公司的成功之道说到国内“雅芳”、“霞飞”的推销妙技，侃侃道来，顺理成章，逻辑缜密。这位老总很兴奋，亲切地说：“小姐，恕我直言，化妆品广告很大程度上是美人的广告???外观很重要。”郑小姐毫不自惭，她迎着老总的目光大胆进言：“美人可以说这张脸是用了你们的面霜的结果，丑女则可以说这张脸是没有用你们的面霜所至，殊途同归，你不认为后者更高明吗？”老总写了张纸条递给她：“你去人事科报个到，先搞推销，试用你3个月。”郑小姐十分珍惜来之不易的工作，满腔热情地投入工作中，一个月下来，业绩显著，她现在已是该公司的副总经理。“在市场经济上，一个连自己都推销不出去的人，别人是不会聘你搞推销的。一个各方面素质都比较优秀的人，更应该学会推销自己。”

    三、研究对方，面陈其“过”

    通常情况下，参加求职应试的人总要说些恭维话，以引起对方的好感而求到职位，但一味说好话也未必能打动人。指出对方不足之处，并令对方心服口服，常常也能达到求职目的。当然前提是你必须潜心地研究对方，找出对方真正的“过”处。求职心经：面试不要自己吓自己

    上海交通大学数学系的一位女毕业生，在参加宝洁公司主考官主持的最后一轮面试时，大胆指出该公司的不足，并用国外事例佐证，使对方不得不折服，结果她被首选聘用。

    面陈其“过”，之所以能胜于别的应聘者，不仅是因为技巧新，由“贴金”变“责难”而且表明：

    1、你已经在关心与研究该单位，并探索于该单位未来的发展；

    2、你想到该单位工作的态度是十分认真的，目标专一，而不是抱着“进了再说，不行拉倒”的心态随便试试看的。另外你说得令人信服，还表明你研究之深，水平之高。这些都有助于你应聘获得成功。

    但你应该注意的问题是面陈“过”，态度必须诚恳，着眼于使对方做得更好，具有建设性，且实事求是，说到点子上，具有可行性。

    四、未聘先评，“方案”敲门

    一著名外资企业，欲招聘高层管理人员，丰厚的薪水、优越的待遇吸引了众多人士前来应聘，其中不乏博士、硕士，也有原本就是外企员工的。但令大家意想不到的是，最后胜出的却是一位只有大专学历、也从来没有外企工作经历的“无名小卒”。在谈到何以制胜时，这位先生道出了他的“法宝”：“这家公司招聘广告一登出来的时候，我就着手对该公司所有的产品做细致的市场调查， 从市场份额、产品到竞争对手等各方面的情况我都了解得清清楚楚，因而提出的建议和制定的规划也是最切实可行的。它没请我，我就已为它工作了，它不请我又请谁呢？”这位先生的求职思路，是值得借鉴的。作为用人单位，它最希望的就是招聘到的人能实实在在解决问题，能出色地胜任本职工作，它不需要更多的高深理论，也不需要夸夸其谈。学历也罢，工作经验也罢，都只不过从侧面证明你有这个能力，但都不如直接拿出实实在在的方案来。在应聘前下番功夫做番调查，对公司的情况有所了解，然后对症下药提出切实可行的解决方案，最能获得应聘单位的“芳心”。其次，没来单位就已开始“工作”了，很容易获得应聘单位的好感，他知道你是真心的、忠诚的，在情感的天平上无疑会倾向于你。


外企面试技巧

应聘面试大全

外企面试技巧

    网友们可能读过我写的“英文简历书写技巧”，这里谈谈面试的技巧。这是我的同事们根据我在北大光华管理学院、经济学院和清华经济管理学院的讲座整理出来的。由于我曾在美国的投资银行和商业银行工作了近十年，以下内容不免有很强的行业色彩，或偏见性，不周全的方面请大家原谅。好在美国银行业是一个要求严格、训练有素、传统、保守的行业，大家了解一下是不会有害处的。这不仅适合中国学生，也适合已经工作的朋友们向外企求职，同时，也适合那些虽然已在外企工作数年，但对外企文化尚未花时间琢磨的忙碌人士。读遍全篇，您可能会发现，这里并没有机械地告诉大家一般外企面试中的所考问题，以及应对答案，而是注重对外企文化的剖析和理解，提倡从现在起就建立准备意识，培养对外企文化中沟通技巧与面试技巧的认识，并有意识地进行实践，习惯成自然。不就事论事地探讨面试考题也是出于另一种考虑，就是有可能会使一些人将问题回答得千篇一律，这样不论是招聘经理还是应聘者，都会大失所望。90年代初美国中部有一所大学新上任了一位毕分办主任，出于好心，她专门为毕业班的学生们辅导了一通求职面试中的常见问题及应答方法，结果招聘人员在面试中分辨不出学生们的智力水平和特色，而未押上的考题则使学生们张口结舌。

   一、面试前的准备

    1．确定3W

     明确面试前的三要素－When (时间)、Where（地点）、 Who(联系人）：一般情况下，招聘单位会采取电话通知的方式。 您这时可要仔细听。 万一没听清，千万别客气，赶紧问，对于一些大公司，您最好记住联系人。不要以为只有人事部负责招聘，在大公司里有时人事部根本不参与面试，只是到最后才介入，办理录用手续。 关于地点，若不熟悉，可以先跑去查看查看地形。

    2．知己知彼

     1）事先了解一些企业背景 也就是先在家做一些调查（homework or research）。 具体了解的问题可包括：企业所在国家背景、企业所处整体行业情况、企业产品、企业客户群、企业竞争对手、企业热门话题以及企业的组织结构。 若有可能最好再多了解些这个企业大老板和部门经理的情况。 这些足以显示出您对该企业的热爱和向往。在当今这个信息时代，您不妨到企业的主页中转转，说不定会有意外的发现。当然尽管您暗地里为自己灌输了这么多企业的信息，可千万别一古脑全倒给人家， 自然而然的流露出来才能达到您真正的目的，不要有卖弄之嫌，他们了解的一定比您知道的更深刻，随时会给您打分。

     2）准备问题 仔细考虑： 他们会问我些什么呢？ 想对策 － 迎战 我想了解些什么呢？ 找问题 － 挑战

     3）模拟面试练习 在国企的招聘中也许没必要，但您若要应聘外企，模拟面试练习至关重要。而在校学生则应更多的争取这种锻炼的机会 。 我们公司曾为北大、清华的经济、管理学院的学生进行过模拟面试，学生们因此得到了实战的锻炼机会，到真的面试时，就没那么紧张了。

    3．披挂上阵

     1）着装: 力求简洁大方，无论您穿什么，都必须充分体现您的自信。一般来说，所穿的服装要保证干净，而且适合此行业穿着。尤其是去外企，一定要穿比较职业的着装（professional）。男士应着西装，女士应穿套装。着装的好与坏非常能左右您的自信心。只有您的着装与周围人相融合，您才会感到融洽放松，您的自信心自然也会提升。那么是否一定要穿名牌呢？其实真的没必要。大的外企不会看重这些，真正看重的是您的内在素养。

     2）面试所带物品： 带好简历。 也许您会问：“他们不是都有我的简历了吗？干嘛还要我再带？”

      A. 一般来说收您简历的人和面试您的人往往不一定是一个人。

      B. 参加面试的人很多，简历容易混淆。

      C. 别以为面试考官不紧张。他一紧张把您的简历搞丢也真说不准。

      D. 面试考官有时会问您要简历，倒不是因为他没有，而且您的简历可能就放在他手上。他问您要的原因只是要看看您办事是否细心、周到，是否是有备而来。而且您想想，考官手里的简历可能是多次复印的版本，或许已模糊不清，面目全非了。若这时您把一份纸张精良，制作完美的原版简历送到他面前，他必定会眼前一亮。就这一亮的工夫，您的“前三分钟印象值”便已经直线上升啦。

      例子：清华大学会计系的几位同学到某著名的国际会计师事务所面试。等了一会儿以后，主试官告诉他们，由于某些原因, 找不到他们的简历了，问是否可以另外提供一份简历。当时只有一位同学多带了一份简历。后来那位同学被录取了。从这件真实的事情中，你是否得到了一些启示呢？

     4．心理战术

     1）保证睡眠: 不要采取消极态度，觉得能睡多少睡多少吧。一定要按正常作息，保证足够的睡眠。不过有些人可能会兴奋过度或娱乐过头，导致自己第二天疲惫不堪，无精打采；有些人打破作息规律，早早就上床，睡得自己头昏脑胀，眼睛浮肿；还有一些人呢，紧张过度，死活睡不着。那怎么办？数绵羊吧。反正说到底，你必须睡个好觉。 当年国民党拷打党员套录口供时，便采取了疲劳战术。强灯照射下，不让你睡觉，结果怎样？由于长时间的失眠造成人的思维混乱，难以自制，稍微一受刺激，你就会什么都说了。说出来的话组织性和逻辑性都极差，更不用说分析力和说服性了。当然，面试不是套口供，但这个例子足以说明睡一个好觉的重要性。

     2）早饭：按日常习惯最好。为什么说要按日常习惯呢？这不仅是个生理问题同时也是个心理问题。如果您在面试时突然感觉饿了，您就极可能一下子变得很紧张。越紧张您就越觉得饿，而越饿您就越紧张。这样恶性循环，使得一个小的生理反应变成了一个大的心理反应。所以为了使自己放松些，您可以早晨起来慢跑一会儿，以保证一个好心情。

     3）建立自信：对于失业者，再就业并重建自信心是很关键的。尤其是那些从“九重天”跌下来的人，摔得太狠，爬起来亦会更艰难。但一定要记住，阳光总在风雨后，乌云散了有晴空。还有一些人，由于面试了很多次，经常是到最后一轮给刷了下来。久而久之，信心全失，认为自己是等不到“中举”的那一天了。其实您一定要记住，付出了总会有回报，只是时间的问题。成功总属于执着的人。

     最后要说的是，万一在面试当头的节骨眼，您碰上了晦气的事情，怎么办？其实想必大家都有这种体会，当一个人保
“外企面试技巧（1）”版权归作者所有；转载请注明出处!

    持一种积极的态度和一个良好的精神状态时，坏事会变好，好事也会变得更好，无论什么事您都能泰然处之。但当一个人情绪低落，态度消极时，眼前看到的便全是黑色事件，倒霉的事接踵而至。其实这都是一些心理的主观因素在做祟。用一颗平常心、一颗充满阳光的心去看这个世界，您会发现其实这世界很美。乐观一些，你会天天充满自信。 可以尝试一些建立自信的小方法：

     A．如果您擅长某项体育运动，您就找一个水平差一些的人比赛，这样轻松地赢得比赛会极大地增强您的自信心。例如乒乓球、羽毛球等。

     B．去健康的美容美发中心，享受一下头部按摩。那种环境崇尚客户至上，服务小姐会殷勤的接待您。您可以穿得考究一些，小费也给得慷慨一些，这样心理上有种大老板的感觉，可以使自信心倍增。但要注意，不要觉得有钱能使鬼推磨，于是就对服务生颐指气使。要尊重服务行业，这是一个人的修养问题。


我参加的外企面试

应聘面试大全

我参加的外企面试

    曹海英：（女，北京大学光华管理学院财会专业本科毕业生，现就职于利安达会计师事务所）

     我参加过的面试就是Sogo（庄胜崇光百货）的。那时已是1月份学校开招聘会的时候了，Sogo来招人，我也投了一份简历。没过多久就通知我去面试，同去的还有很多人。去以前我也没有准备什么特别的衣服，反正还是学生嘛，突然买一套什么职业装穿上也挺别扭的。

     我特别准备了一下“开场白”，好好地想了一套说词介绍自己。我觉得这个应该比较精彩，给人很好的第一印象。

     他们的第一次面试是两个主管面试，主要就是让你作自我介绍。也随便问了一些问题，是专业问题，但都不太难。总的说来就是让你谈谈自己的优点，以及如果进了他们公司是否服从分配什么的。

     然后第二次面试就是按专业分开了，比如说我学财会的，面试的就是他们的财会科长。考了专业题，要你当场计算。对我来说还算轻松。 接下来马上就是1个小时的笔试。用的是日式的智力测度题，分为两部分：第一部分是机械化的那种题，考心理素质的。就是很多很多的数字，让你把它们两两相加，然后把相加得出的结果的个位数写出来。给你限制了时间，让你不停地写，一定时间还有换行，让你换行，你就必须换行，第二部分考的是有关商场运作的一些问题，以及宏观政策什么的。

     在我找工作过程中最尴尬或者不好的经历是发生在“宝洁”的面试中。他们问我自己觉得做得最不好、或最不成功的一件事。我事前完全没有想过，一点准备也没有，当时什么也想不起来。只好编了件事情，说一次期末考试因为没有准备好，所以考得很差，非常难过。我自己也知道说得很不好。面试中考官问一些你不设防的问题最让人难堪了。


五类大学生企业“不欢迎”

应聘面试大全

五类大学生企业“不欢迎”

    浙江省一教育部门近日进行了一项大学毕业生就业情况调查，有五类大学毕业生不受企业欢迎，分别是：缺乏工作经验、动手能力差；工作态度不端正；缺乏基础和专业知识；缺乏团队合作精神以及再学习能力不强。

    1、企业为何不欢迎这类毕业生

    大学毕业生找不到合适工作，企业招不到合适人才。

    供需双方不对接，使得日益严峻的就业问题更加严重。浙江理工大学信息电子学院的一支暑期社会实践小分队日前针对大学毕业生供求脱节问题开展调查，专门走访了杭州10余家电子信息类企业的相关负责人，了解招聘的基本情况以及对应届毕业生的基本要求。结果显示，绝大多数企业在招聘和用人过程中遇到了类似困扰，使得它们对以下五类大学毕业生避之不及：

    ──缺乏工作经验、动手能力差。绝大部分企业提到，现代企业更注重应聘者的实际动手操作能力。现在市场竞争激烈，企业急需一批可以很快派上用场的人才，可以节约培训时间，还可以节省培训费用。然而刚刚毕业的大学生普遍缺乏工作经验，上手慢。浙江理工大学的社会实践小分队此前针对500名杭州高校大三学生开展的一份调查显示，37.98%的被调查者认为缺乏工作经验是困扰大学生就业的首要因素，占各个选项之最。

    ──工作态度不端正。许多企业反映，应届毕业生的工作心态不稳定。很多刚被录用的应届生并不十分珍惜来之不易的工作机会，不愿意从工作底层做起，不满现有工作待遇，不能吃苦，不专心工作，很多时候想着跳槽。走访结果显示，大部分企业把员工的工作态度放在相当重要的位置。华为杭州分公司人事部经理说，事实上，在很多企业，老板把工作态度看得比专业知识更重要。他们认为，一个人的知识技能可以通过培训提高，但是，工作态度很大部分是受个人的生活习惯、性格影响，一旦养成很难改变。杭州智兴科技有限公司负责人说，很多企业对刚录用的应届毕业生会有不同程度的培训，但往往新手刚上手时，也是他们跳槽离去的时候，这对于企业来说是大损失。他说，现在的毕业生眼光很高，但有真实本领的人不多，结果频繁跳槽却四处碰壁。

    ──基本知识和专业知识缺乏。企业普遍反映，近些年招进的毕业生，基础知识不够扎实，专业知识结构不合理，不符合企业的要求。一些对专业知识要求较高的企业在招聘时，往往看重大学的成绩单、英语四六级、专业相关资格证书等。在一些企业的二轮面试时，还常常会具体考察毕业生专业知识的基本功以及专长等。业内人士表示，这可能和部分毕业生在大学期间过分注重学生活动，忽视了专业学习有关。

    ──不善于沟通，缺乏团队合作精神。企业普遍认为，相对有工作经验的员工，应届大学毕业生明显缺乏与人沟通合作的能力，甚至表现出我行我素的个性和风格。在企业里，团队合作精神显得尤其重要。事实上，不少毕业生眼高手低，看不起同事，缺乏合作精神，难以融入整个团队中。

    ──学习能力不强，跟不上时代步伐。大学毕业生的学习态度和主动学习的意识，企业普遍表示不满。按理说，大学毕业生经过大学的自主学习，学习能力比较强，但事实上并非如此，相对老员工，大学毕业生再学习的危机感和动力严重不足。

    2、企业呼唤综合性人才

    针对以上原因和问题，杭州时光电子有限公司经理向即将走向社会工作岗位的大学生毕业生提出三点希望：端正工作态度，态度决定人生；为人处事要注意细节；做诚信和善良的人，以善、德为本。

    一些教育界人士为此也提出建议：一、在校期间，大学生要以学习为第一要务。要通过多方面的学习，提高自己的综合素质，不要因为其他事情而耽误学习。二、合理利用假期、课余时间。积极参加社会实践，积累社会经验、工作经验，不要在无所事事中度过。三、端正就业态度。企业最关心的是自己的发展，企业评价一个员工，主要是看员工能否给企业创造价值，创造多少价值。因此，大学毕业生应端正态度，珍惜工作机会，勤勤恳恳地工作，有吃苦耐劳的精神。在对企业有所要求的同时，正确客观地评价自己。四、学会处事做人，提高自己的沟通能力，注意团队合作。

    业内人士希望，学校、企业、学生三者之间能够共同努力：学校能传给学生更符合社会要求的理论知识，希望企业能够多一些包容和理解，为学生提供更好的实践平台，希望大学生能够抓住宝贵的机会，发展自己的综合能力，使所学能够有所用。


向主考官提出的10个漂亮的问题

应聘面试大全

向主考官提出的10个漂亮的问题

    在面试结束前，大多数的主考官都会丢问题给求职者，最常见的就是：你有没有什么问题或疑问，想要提出来的？无论求职者是否有提出问题，其实，这个问题背后的真正含意，通常是主考官用来测试你对这份工作有多大的企图心、决心和热情。

    因此，如果你害怕发问不妥当，或是不知道该从何问起，甚至回答没有问题时，都很可能会让主考官认为，你想要这份工作的企图心、决心还不够强。

    相反的，求职者应该更积极、主动的利用面试最后一关的机会，适时的提出问题，这不但有助于主考官对你的印象能够加深，而且你也能趁此机会进一步了解这家公司的背景、企业文化是否适合你。

    最重要的是，如果能够在面试时，提出漂亮的问题，录取的机率将会大大提高。所以，无论如何，前往面试前，先谨记10个可以反问主考官的问题，以便到时候可以提出。

    1、贵公司对这项职务的工作内容和期望目标为何？有没有什么部分是我可以努力的地方？

    2、贵公司是否有正式或非正式教育训练？

    3、贵公司的升迁管道如何？

    4、贵公司的多角化经营，而且在海内外都设有分公司，将来是否有外派、轮调的机会？

    5、贵公司能超越同业的最大利基点为何？

    6、在项目的执行分工上，是否有资深的人员能够带领新进者，并让新进者有发挥的机会？

    7、贵公司强调的团队合作中，其它的成员素质和特性如何？

    8、贵公司是否鼓励在职进修？对于在职进修的补助办法如何？

    9、贵公司在人事上的规定和作法如何？

    10、能否为我介绍一下工作环境，或者是否有机会能参观一下贵公司？

    至于薪水待遇、年假天数、年终奖金、福利措施等问题，有些公司的主考官在面试时，会直接向求职者提出。如果对方没有提及，对社会新鲜人来说，在找第一份工作时，比较不适合提出，除非你有对方不得不录取你的条件。

    另外，也有人在结束前，谦虚的请教主考官：您认为我今天的表现如何？录取的机率有多大？通常，这个问题也会让对方认为，你对这份工作抱有很大的决心和企图心，而你也可以试着从对方的回答中，约略猜测出自己成功的机率有多大，并且作为下一次面试时表现的参考！


写简历要注意“六忌”

应聘面试大全

写简历要注意“六忌”

    许多首次撰写简历的应届生往往容易蹈入误区。一份好的简历，既能全面反映求职者现状，又有严密的科学性，所以较能引起招聘者的重视。但如何通过简历来表达自己的特长，以引起招聘者的关注却不甚明了。根据笔者多年工作经验，择业人员写好简历务必要注意“六忌”：

    一、忌长篇大论、夸夸其谈。简历，顾名思义是简炼的经历，切不可篇幅过长，洋洋洒洒十几页，写的人费力，看的人费神，简历要精炼，使看的人一目了然，印象深刻，否则，尽管你主观愿望很好，但是结果往往事与愿违，反而会影响效果。

    二、忌过于轻率、随心所欲。撰写简历是很严肃、很重要的一项工作，可以这样讲，一份高质量的简历是成功就业的前兆，撰写简历切不可轻率行事、信手拈来，应再三斟酌、反复推敲，在应聘前就应该做好充分的准备，写好简历或打好腹稿，该写的写清，不该写的删除，扬长避短，做到写的简历合式、合格、合理、合意。

    三、忌笔迹潦草、错字别字。有的人写简历为了图快，字写得龙飞凤舞，尽情发挥，看这样的简历如同看天书，看都很费力还有何兴趣可言？有的是在打印、复印时不注意质量，掉行漏字，而漏、掉的恰恰又是关键的字句，很可能是一失字成应聘恨。错字、别字都是可以克服的缺陷，因为粗心大意而痛失良机那真是太不合算了。

    四、忌虚假不实、前后矛盾。简历是较真实地反映自己学历、经历、技能和成就的重要自述，如果凭空捏造，或夸张、虚假的成分太多，与本人真实情况大相径庭，即使一时得逞，也总会露出马脚，前“功”尽弃不算，还可能封闭其它的成功通道，那就太得不偿失了。

    五、忌稀奇怪异、生癖花哨。有的求职者为了给自己的简历生辉、增色，把大量的花哨、华丽的词句堆砌在一起，或大量的使用成语、俗语，有的人甚至于自己去创造成语，却不知有时会弄巧成拙，给人有画蛇添足之嫌。还有些人喜欢在简历中用些生辟的字、句或喜欢用些繁体字，本想展示自己的才华，孰不知有时适得其反。

    六、忌方向不明、条理不清。这是很重要的一条，一篇写得好的简历，必须主题鲜明，中心突出，布局必须合理，逻辑不能混乱。是应聘“会计”还是“文秘”或者“物业管理”，全篇都要围绕一个主题，不要一篇简历看下来，人家还不知简历作者究竟适合和想要做什么工作，主要的可以多写些，次要的可以少写、不写。应层次分明，由浅入深，层层深入、层层入扣、层层达意。


写就动人简历的12原则

应聘面试大全

写就动人简历的12原则

    履历表是一份非常重要的自我推销文件，目的在于争取面试机会，要达到这个目的，就得说服收件者，让对方知道你具有什么条件。你可能要与几百个、甚至几千个应征者竞争，所以必须设法展现自己的才能，瞬间抓住未来雇主的注意力，出奇制胜。

    在招聘者的挑选过程中，履历表是你唯一能够全权控制的部份，至于写出来的履历表如何，则与你所做的准备功夫成正比。你会发现若要写出“致胜”文件需要意见和指导，不过让我们先来看看几项基本原则：

    1、内容资料要简单扼要。

    2、避免咬文嚼字以及令人难以理解的措词。

    3、用第三人称的立场写作（彷佛描述另一个人），如此你便可以强调自己的成就，又不会显得自吹自擂。这是最标准的引荐方式，也能增加内容的权威性。

    4、不要只列出过去的职责——要强调你如何做出成果，例如拉到新的生意、控制预算、节省开支、引进新理念-要显示出你的与众不同。用精准的事实和数据把成就量列清楚。

    譬如说，「行销量提高了25％」远比「大大提高行销量」好得多。

    5、采用文字处理机创造专业形象，并设计一份文件格式，可以适用于特定的申请之用。

    6、采用质优白纸——色纸影印的效果很差（履历表经常会被影印成许多副本，在公司里流传）。基于同样理由，也不要把履历表钉成一份。

    7、采用效果良好的打印机，如果你给的是影印本，效果要很好。这点绝对不要随便将就，必要的话，可以找家印刷公司。

    8、需要强调的部份采用粗体字，但是不要用太多花稍的字体或斜体字，因为会分散对方对于重点讯息的注意力。

    9、版面设计必须吸引人而且容易阅读，包括一般内文以及特别框示起来的文字。

    10、采用强而有力的字眼显示你如何取得成果，例如：

    获得 创造 发动

    贯彻 增加 坚决

    重建 革新 管理

    凌驾 促成 解决

    11、最多以两页为限，并且一定要把重点写在第一页。

    12、要积极争取，但不要撒谎——万一你获准面试或者需要接受测试，很容易露出马脚。

    雇主对于履历表上的不实宣言大多具有慧眼，所以无法当面自圆其说的，绝对不要出现在履历表上。有些组织甚至会采用你前任雇主所委托的人力公司，这种公司专门负责过滤诈欺者和华而不实的吹嘘者。


薪酬谈判的十大攻略

应聘面试大全

薪酬谈判的十大攻略

    第一、指鹿为马——故意混淆是非，引出真实需求，找到对方死穴。

    第二、韩城攻略——公司利益高于一切，谈判基点。

    第三、在希望的田野上——明确目标看到希望客观对待评价可能后果。

    第四、冲出亚马逊——只有经历过血与火的考验，只有与公司同呼吸共命运的人才有可能是需要的人。

    第五、亮剑——洞悉对方需求准确的亮出“利剑”即你认为合理的底牌，让对方引以自豪的谈判筹码瞬间崩溃，以达到心态归零状态。

    第六、激情燃烧的岁月——我们必须接受人与人之间的差距、思维意识上的差距，只有认识到这些我们的谈判才有可能成功，并且不要轻易妥协，并且学会利用曾经的辉煌来做谈判的筹码 。

    第七、巴黎恋人——找到与对手恋爱秘诀，真爱是不会因为利益而放弃的，但真爱的路上肯定有风雨，所以我们必须学会用特有的气质、行为来表象自己，那就是我们组织文化的问题，谈判者如何塑造基于公司文化与个人气质的谈判魅力筹码，这是关键所在 。

    第八、英雄——切忌作为谈判的的执行者，你不是一个孤胆英雄，你要记得你是团队作战，所有谈判都是基于利益交换为原则的。需要荆轲刺秦的谋略与勇气。

    第九、千里走单骑——充分利用亲情原则，利用人性的弱点，人为情感的奴隶，并执著的营造这种气氛。

    第十、天下无贼——该来的都来了，改走的都走了，天下也该太平了，相信大部分人是善良的，是可以理喻与沟通的。


行还是不行 读懂招聘者的话

应聘面试大全

行还是不行，读懂招聘者的话

    语言是一种比较复杂的艺术，它的功效是不可估量的，求职者可以通过语言与招聘人员进行沟通情况、交流思想，可以向招聘单位展示自己的知识、智慧以及能力气质等。当然，招聘人员也可以通过语言向求职者来传递信息，因此如何理解招聘人员的话对于我们求职者来说就变得非常重要了。下面笔者就搜集整理了有关招聘者常说的话语，并对这些话语的弦外之音进行了剖析。

    1、当招聘人员收下你的应聘材料后，招聘人员可能会用不同的语言来表示对你感兴趣的程度。例如如果他说“材料先放在这里，有消息会通知你的”，这无疑是对你“兴趣不大”。

    2、招聘单位对应聘者的年龄、学历、经历会有一定的限制，但有些单位也会留有余地。比如招聘要求出现“一般须有”、“特殊情况可适当放宽”之类的话，即使你已被画出线，也不要丧失勇气和信心，你的任务就是要使对方相信你属“特殊”而不是“一般”，这就需要你用不“一般”的才能、经历和水平来证实。

    3、在面试中，你也许会听到招聘者问你“如果叫你到别的岗位，你愿意吗？”这其实是向你发出了一个信号：你应聘的岗位也许已“名花有主”，但招聘单位对你兴趣不减，很想拉你“入伙”。面对这种提问，你应当迅速做出反应。如果你认为对方是个不错的公司，你对新的岗位又有一定的把握，不妨入门再等待机会；如果对方情况一般，新岗位又过分“屈才”，当然干脆回答“不”。

    4、面试后的等待是应聘者最难捱的日子，其实，面试时招聘者会自然流露出一些“蛛丝马迹”。如果面试时只是“例行公事”式的问答，你的希望还是寄于别处为妙；如果对方对你的专长问得很细，那么你的希望就不会小。而面试结束前的客套话，更是关键，如果对方只是面无表情地说：“我们会有通知给你的”，那么你往往不会收到录用通知；如果对方热情地和你握手言别，如果再加一句“欢迎你应聘本公司”的话，你就准备与他做同事吧。

    5、如果对方在翻阅了你的应聘材料后，说声“是否可以谈谈你的要求和打算？”这八成对你有兴趣，就看你如何充分表现你的水平和才能了，千万不能像王婆卖瓜那样造成对方的反感。


学会主动推销自己

应聘面试大全

学会主动推销自己

    “他们甚至都没看我的简历，怎么知道我不行呢？”三峡学院中文系文秘专业2006级的毕业生廖雪静说起自己这一个月以来的求职经历，十分委屈。

    在学校里，廖雪静是个十分优秀的学生，班上的文体委员，学校调频台的女主播，参加过两次CCTV杯全国大学生英语演讲比赛，并获得了重庆市的三等奖。廖雪静尤其喜欢英语，作为非英语专业的学生，她在学校的外语系旁听了一年的课，自学了语言学等课程。如此优秀的廖雪静，在求职过程中却屡屡遭遇失败。

    “印象最深刻的一次，是和西南政法大学的一个女生去应聘一个外贸方面的职位。”廖雪静告诉记者，当时招聘者只看了看她们所填的应聘表格，便把自己打发走了，甚至没留她的简历。回到学校后，廖雪静大哭了一场，她不明白，招聘者甚至对自己一无所知，怎么就知道她不适合这个职位呢？

    廖雪静随身带着一个小小的笔记本，上面记满了招聘信息：10月14日：奔驰，15日：国美，16日：华为，18日：卓越，19日：沃尔玛……她告诉记者，这一个月以来，她已经参加了近十个单位的小型招聘会，都是留下简历后就一直被动地等待用人单位的消息，最终一无所获。

    “也许我应该更主动一点。”廖雪静一直在思考一个将自己推销出去，让用人单位更多地了解自己的办法。她告诉记者，不应该再像过去那样盲目地求职，而应该认真考虑、比较，哪些用人单位的哪些职位适合自己，是自己想要做的，也能够胜任的。然后，有的放矢地投递简历，并亲自上门与用人单位的相关负责人接触，争取让对方更多地了解自己。

    “这样，也许机会更大一些。”廖雪静告诉记者，这一个月的求职经历让自己成熟了许多，过去那种酒好不怕巷子深的想法是错误的，每个人都要学会推销自己。特别是在求职的时候，大家都在同一个起跑线上，而善于推销自己的学生便将主动权掌握在了自己手中。


一个文科大学生的深圳求职经历

应聘面试大全

一个文科大学生的深圳求职经历

    看到很多朋友诉说自己在深圳的生存和发展经历，本人也颇多感慨，忍不住也想把自己的经历与大家一起分享，各种酸甜苦辣，大概只有出在深圳的兄弟姐妹才能理解、感受、共鸣。

    2005 年毕业之后，我要比相当一批同期毕业的大学生幸运，大概是因为毕业学校还不错的缘故，我签约了珠三角一个经济发展还算不错的中等城市的一家银行，虽然离开了广州我所喜爱的城市，但当时也还是对未来充满了希望和热情，打包了行李我匆匆地赶赴到了这个我有可能生活一辈子的城市。

    但很有意思的是，在这个城市我只呆了三个月，就因为习惯不了中小城市的环境和这家银行并不令人满意的待遇而辞职离开。现在回想起来，当时的离开也是有些冲动，或者说是大学生刚毕业对未来要求比较高，也许有很多地方不能令人满意，但生活本来也就是如此。获过联合国人居奖的这所小城生活环境优美，生活方式舒适，但我却因为它没有摩天大楼等繁华都市的表征，因为它没有深圳听起来绝对诱人的薪资水平而选择了离开，虽然经过一年在深圳的颠沛流离我目前的生活基本稳定，但回忆起来也不无遗憾和感慨。因为对于一个文史哲专业毕业的学生能够进银行工作着实是一个不错的选择。

    言归正传，真正的故事从深圳开始。

    亲手打破了银行这个铁饭碗之后，我提着行李来到了深圳（没有选择广州的原因是我的一个直系亲属在深圳，除了广州，深圳就是我的第一选择了）。这个时候，我有一种两双脚同时踏空的感觉，因为我明白我将为我的辞职付出一些代价，虽然自己一度坚强地认为风雨之后必有彩虹，但是突然的失业，又是一个陌生的城市，我确实感到茫然和无助。更重要的是，那时我认为自己刚毕业没有什么经验，专业又是冷门，英语也不太好，在深圳这个以高科技、金融、物流等为主导产业的城市，我真的不知道自己可以做点什么。学校是进不了了，我已经失去了应届毕业生的身份，公务员要考试的，报刊媒体需要经验并有大量作品，经济类的职位虽然不是没有机会，但确实专业不太对口，行政文员之类的工作有薪水不高。那时的我，真的极度不自信。

    在我那个亲戚那里落脚，第二天高交会馆恰巧有一场比较高级别的人才交流会吧。（个人认为，高交会馆和会展中心的人才交流会还不错，宝安南路的那几个人才大市场就不怎么样了，条件还不错的大学生就不要去那里浪费时间了。当然51.job、中国人才热线、智联招聘等网上招聘方式更好）可惜遗憾的，当时投了很多的简历，只有三家给了面试机会，一家很差的，我没有去；一家中等的（后来有了别的机会就放弃了，本来打算去的）；一家不错的，但是因为我的英语口语实在是太烂也就被拒了。短短的一个多礼拜，我还邮寄了十几封简历，毫无消息，现在想象，自己也够傻的，邮寄简历干什么，机会不大，成本又高。我在深圳找到的第一份工作是在网上找到的，面试官（也就是我后来的主任）面世了我半个多小时，我们的对话很投机，也很精彩，现在想象，以后的日子里我都没有和上司有过那么无障碍的交流，呵呵。她对我很满意，面谈后又考察了我的文字功底，紧接着第二天就见了我们单位的一把手，很快就确定接受我。当时我心里一阵狂喜，呵呵，没想到这么快工作就搞定了，而且是某政府部门下属单位，然而接下来我在该单位的工作经历证明，我当时对该单位缺乏足够的了解，对薪酬待遇的了解过于模糊，其实等于在不甚知了的情况下就入职了。所谓工资加奖金的说法着实迷惑了我，作为刚毕业不久的学生我也没有敢问到底是多少，而且也不敢把自己内心的期望值表露，所以我和主任关于薪酬待遇问题的模糊语言注定了我进这家单位本来就是一个错误。

    我主要是做文字材料的起草和整理工作，当然还有办公室的日常行政工作，工作比较忙，但也很充实，虽然主任比较严厉，也有些官僚，但总体上我还是觉得学到些东西，也比较充实。然而，一个月之后的工资发下来少得可怜，而且所谓的奖金我们行政科室是没有的。从那以后，我就很多怨气，对工作开始很不满，因为那份工资真的是很少，唯一的慰籍是单位还有住房，我至少还有个落脚之地。当时最痛苦的是，我虽然想到了跳槽，但是想想我刚刚从银行离职，现在短短一个月又要离职，面试我的新公司会怎么想我呢，一定会觉得我是一个不安心工作、眼高手低的人。想到这里，我就告诉自己，忍，只有忍了。


一女大学生用2元进著名外企

应聘面试大全

一女大学生用2元进著名外企

    在一次招聘会上，某著名外企人事经理说，他们本想招一个有丰富工作经验的资深会计人员，结果却破例招了一位刚毕业的女大学生，让他们改变主意的起因只是一个小小的细节：这个学生当场拿出了两块钱。

    人事经理说，当时，女大学生因为没有工作经验，在面试一关即遭到了拒绝，但她并没有气馁，一再坚持。她对主考官说：“请再给我一次机会，让我参加完笔试。”主考官拗不过她，就答应了她的请求。结果，她通过了笔试，由人事经理亲自复试。

    人事经理对她颇有好感，因她的笔试成绩最好，不过，女孩的话让经理有些失望。她说自己没工作过，惟一的经验是在学校掌管过学生会财务。找一个没有工作经验的人做财务会计不是他们的预期，经理决定收兵：“今天就到这里，如有消息，我会打电话通知你。”女孩从座位上站起来，向经理点点头，从口袋里掏出两块钱双手递给经理：“不管是否录取，请都给我打个电话。”

    经理从未见过这种情况，问：“你怎么知道我不给没有录用的人打电话？”“您刚才说有消息就打，那言下之意就是没录取就不打了。”

    经理对这个女孩产生了浓厚的兴趣，问：“如果你没被录取，我打电话，你想知道些什么呢？”“请告诉我，在什么地方我不能达到你们的要求，在哪方面不够好，我好改进。”“那两块钱……”女孩微笑道：“给没有被录用的人打电话，不属于公司的正常开支，所以由我付电话费，请您一定打。”经理也笑了，“请你把两块钱收回，我不会打电话了，我现在就通知你：你被录用了。”

    我问：“仅凭两块钱就招了一个没有经验的人，是不是太感情用事了？”经理说：“不是。这些面试细节反映了她作为财务人员具有良好的素质和人品，人品和素质有时比资历和经验更为重要。第一，她一开始便被拒绝，但却一再争取，说明她有坚毅的品格。财务是十分繁杂的工作，没有足够的耐心和毅力是不可能做好的；第二，她能坦言自己没有工作经验，显示了一种诚信，这对搞财务工作尤为重要；第三，即使不被录取，也希望能得到别人的评价，说明她有直面不足的勇气和敢于承担责任的上进心。员工不可能把每项工作都做得很完美，我们接受失误，却不能接受员工自满不前；第四，女孩自掏电话费，反映出她公私分明的良好品德，这更是财务工作不可或缺的。”


印象是求职的第一块敲门砖

应聘面试大全

印象是求职的第一块敲门砖

    礼貌面试迈向成功的第一步

    通常在参加面试时，应聘者的心中都有两种情绪在交替跳动，一个是忐忑，另一个则是期待。作为应聘者，谁都希望自己在面试中有上乘表现，希望这次面试能成为自己事业发展过程中一次成功的起跳。

    但是，正如人们经常说的“机遇只降临给有准备的头脑”，要想在面试中表现不俗，就需要事先做好充分的铺垫，这既包括内在思想、知识层面的良好积淀，同时还包括在衣着、举止等方面的谨慎处理。

    在参加面试时，应聘者一定要擦亮眼睛，留心观察环境。因为，即使是一件不起眼的小事，有时也会成为你应聘成功的契机。印象是求职的第一块敲门砖，有一些求职者本身很有实力，只是因为面试时仪表出了问题，最终与机遇擦肩而过。应聘者应该用心打造好这种“印象”。

    专家说：“面试只看三个重点及一种感觉，也就是头发、首饰配件、鞋子与对事情的感觉。”

    1．头发

    头发的整洁程度从各方面展示着一个人的个性与卫生习惯。顶着油腻的头发来面试，说明这个人整洁习惯欠佳，而且对这次面试缺乏重视。所以求职者在面试的时候，要做到发型款式大方，不怪异；头发干净整洁，无汗味，也别太多使用发胶。

    2．首饰配件

    首饰不但说明了一个人的品位，也代表了对自我的要求。然而价格并不是决定性因素，搭配是否得体才能体现品位。平时不戴首饰的人，在面试时也最好不戴，要知道简单就是品位。男性面试者千万不能打扮过头。在面试非时尚媒体类的工作岗位时，最好也不要戴耳环。女性面试者即使佩戴首饰，也应选择秀气、高雅，同时又不叮当作响的首饰。

    3．鞋子

    鞋子这个似乎最容易被忽略的部分，往往最能透露出某种关键讯息。一位服装仪容看起来都很完美的人，只是在交谈的过程中，被面试官无意地瞥见了藏在裤管底下的肮脏鞋子，先前所做的努力就有可能付之东流。鞋子虽然不起眼，却能体现个人做事的细心程度。男生穿西服，那么就应该配款式稳健的皮鞋。袜子一般要和裤子的颜色相适合，袜子还要有一定的长度，以免在交叉两腿时露出小腿。而女生的鞋要和衣裤相适应，不要穿鞋跟太高太细的鞋，长统靴和带扣的鞋也会显得不合时宜。如果有鞋掌，最好选择塑料质地，金属质地的鞋掌使你的脚步声如同马蹄声，效果很不好。

    4．感觉

    感觉是件很抽象的事情，但是一位大公司的负责人说：“即使是讲究科学的资讯业也可以利用个人的感觉找到工作机会。”面试者的这种感觉要与企业识别标志与企业文化的行业相和谐。求职者如果在面试当天的服装色调上，巧妙融合该公司的典型色彩，那么你的积极程度更能取悦主考官。

    面试是非常重要的，所以现在各种各样教你怎样面试的书也层出不穷。应聘面试是正式场合，应穿着适合这一场合的衣服，着装应该较为正式，又略带学生气。总之，作为参加应聘的人员，穿着打扮应给人“信得过”的印象，符合着装大方、精神饱满、有朝气的特点。


应届毕业生你目前只值300元

应聘面试大全

应届毕业生你目前只值300元

    毕业一年，我还在流浪

    日历已经翻到8月，离开校园已经1年多，混得好的同学有的都已经升官了，可我还在流浪的路上。每当夜深人静的时候，我就一个人默默地流泪。

    因为早就知道就业压力，所以早在毕业前三四个月就开始奔波于各大招聘会了。一月下来，参加过的招聘会超过10场，路费、门票等超过了200元。可是让我纳闷的是竟然没有几家单位让我面试。偶尔有面试的，一问没有经验，又拒绝了。我自问：要说学习成绩，虽然谈不上好，可也绝对不差；要说与人打交道的能力，我在班级里是有名的“能聊”；要说外表，也算得上清秀不讨人厌，为什么会这样呢？像我这种等级的学生挺多的呀，为什么命运对我如此不公？

    看到不少同学都找到了单位，我急了。为了能把户口落到城市，我与一个好朋友亲戚开的一家小企业签定了一年的合同。工作很简单，只用接接电话就行了，一个高中生都能做到，为此我很难面对我的同学。没有工作的乐趣，更别说职业发展了，于是，我下定决心辞职，打算重新找工作。心想，这下我该算是有工作经验的人了吧。可这以后，找工作反而更不顺利，别人总用一种怪异的眼光看着我，为什么毕业1年了工作经历却如此简单，然后抛下一句更冰冷的话：“我们需要在本行业有工作经验的人。”万般无奈，我改找行政、文秘、前台之类的工作，可就连这些在我看来十分简单的工作，也将我拒绝了。他们的理由是：你是高才生，来我们这里做这种工作太屈才了。

    “高不成，低不就”，难道这就是我的宿命？

    于是，在没有工作的时候，我去超市做促销，在街头派发小广告，晚上给中学生做家教，尽量赚点钱，再去网吧上网找工作。在深夜，每当想起自己现在的状态，再看看别的同学在自己的工作中如鱼得水，心里就异常难受，但能怪谁呢？我想，原因还在于自己，刚毕业的第一份工作对以后的发展有非常重要的影响，但我却没有重视，面试几次就气馁，草草找了一个，现在后悔也晚了。无数个不眠之夜，无数次失败的泪水，让原本性格开朗的我变得内向，不爱与人交往，遇到同学聚会能避就避，心里有了沉重的负担。虽然我知道这样于事无补，可又能怎样呢？现在的我，已经不再期望能找到一份满意的工作。我现在正在读英语培训班，希望能重拾英语，掌握一门专业技能，好好充电，然后再有目的地找工作。做好职业规划，从工作的起点开始做，而不是随便乱做点什么了。我想，总有单位会接受我的。等自己有了相关工作经验和业绩时，再一步一步地找更好的单位吧。

    回想毕业后的一年多时间里，经历了太多的酸楚，也留给我深刻的教训。任何人都必须对自己的将来负责，否则，面对的也许是一辈子的悔恨……

与老板对话

    应届毕业生：为什么只给我300元？

    一时间应届毕业生仿佛都成了垃圾，就业难问题一股脑儿都指向我们。什么眼高手低、心浮气躁、缺乏敬业精神。凭什么把这些沉重的帽子都扣在我们头上？我们没有把自己看得很高，但看看企业是怎么对我们的？我在杭州一家旅行社工作，试用期工资300元，不包餐，没住房，还不允许带团。我不是杭州人，得在外面租房子，中午吃顿番茄炒蛋加青菜的饭，就得9元钱。老板们总是说：“年轻人啊，要积累经验，要从最基层做起。”这话没错，积累经验很重要，特别对我们应届生来说。可日子总得要过啊，当一个人在外地吃不饱穿不暖，连尊严都没得的时候，在积累经验的路上，我们的意志与豪情早已被饿死。经验一文不值！我们越来越颓废！其实大多数应届毕业生都是能吃苦的，其实我们都没有太过分的要求，但请把握我们命运的老总们付给我们稍微像样点的工资，把我们当人看。别只给这科幻般的300元。读个大学要5万-10万元，出来工资才300元，猴年马月才能还完家里的债务啊？

    老板：你目前只值300元！

Cuiyuzhon（某企业人力资源经理）

    是企业造成大学生就业难了吗？为什么企业从原来的抢大学生，到现在的拒绝应届毕业生？这个变化的过程，大学生自身难道就没责任？

    首先说工资，从企业的角度来看，给一个老员工的工资是扣除了“剩余价值”的工资。而给没有经验的新员工，是从老员工的剩余价值里面拿出来的，也就是从利润里面拿出来的。而且还要对新员工投入人力、物力进行培训。也就是说，企业对一个没有经验的新员工在较长的一段时间内是只有投入而没有产出的。这个时间过去之后，又要经过相当长的一段时间，才能收回这个时间段的成本。之后新员工身上才会有“剩余价值”。但是往往，经过前两个时间段，甚至只经过第一个时间段之后，很多人就跳槽了。企业只能得到一点可怜的违约金，还会被员工骂老板心黑。所以，企业就不得不考虑控制没有经验的员工的比例，以控制成本。毕竟招进来一个有经验的人是“一手交钱一手交货”。

    另外，随着扩招的愈演愈烈，毕业生人数迅速增加，质量却开始下降，所以企业在应届毕业生的招聘上面就会更加小心。

    埋怨自己得到的少的同时，为何不反思一下自己付出了多少？如果你真对公司有贡献，相信你没过试用期就会得到超过300元的工资。不是企业给你的太少，是因为你目前只值300元！真正“黑心”的老板事业是做不大的，这样的人自然会被社会淘汰，都不值得你去骂。你认为自己是匹千里马，你可以反过来主动去重新寻找你的伯乐。

    高薪的毕业生也很多，他们中不缺很优秀的人。大学扩招造成部分学生质量不高，这是事实。但扩招本身是没错的，造成部分学生培养质量不高和教育收费的过高，社会上都有各种各样的评论，但无论怎样，全民总素质是提高了，当中出现各种问题都只能说是教育事业发展过程中必须经历的曲折过程。既然事实如此，我们何必抱怨？抱怨带给我们的只能是自暴自弃。趁着自己还年轻，赶紧充电，赶紧学习，这个社会还不会淘汰你。你可以让自己更强，让自己得到应该得到的高薪。我们不是不要毕业生，我们要的是能为我们创造价值的达到我们要求的大学生。

    企业是创造价值的地方，机关和事业单位也在用着纳税人的钱，他们凭什么要白白培养你们？企业要发展，固然该掏钱培养新人，大公司培训机制好，那是因为他们的人才门槛高，高投入必有高产值。如果你能跨越那高门槛，你的价值就早已超越了300元。如果跨不过那门槛，剩下的就只有在二流三流的企业里先练兵吧。多少为企业作过贡献的下岗职工还没300元呢。你该珍惜你的机会。哪怕你在单位上是个闲职，你也要自己主动去找事做，永远别等老板给你分配任务。


应届生轻松就业五要点

应聘面试大全

应届生轻松就业五要点

    据相关信息表明，2006 年我国高校毕业生将突破 400 万，毕业人数将再创历史新高，而就业率，即使保讨估计也只能保持 70% 的水平。在如此严峻的就业环境下，初出茅庐的应届大学毕业生想要轻而易举实现就业并不容易。近日，笔者针对应届大学毕业生求职问题采访了部分人力资源工作者，总结出五点，只要应届毕业大学生能突破，实现就业不会有太大问题。

    突破点一：细节决定成败

    随着社会的纵深发展，企业对人才的考察已非停留在专业、技能、经验的需求，同时考虑人才的性格、合群、创新能力，注重细微功夫。可有些求职者不能真正领会“勿以恶小而为之，勿以善小而不为”的古训，导致求职败北。奥泰斯电子有限公司的王元元在接受采访时说：“员工接听电话时，如果讲话不小心，就有可能丢掉客户。”而类似的现象，在企业发展中屡见不鲜。为减少企业管理的失败成本，选择人才时注意细节考察，当然顺理成章了。

    突破点二：突出自己的优势

    应届生与社会人士相比，自有其不足之处，但未必所有环节都居人之下。如果在求职过程能将自己的性格特征、专业优势、鲜明亮点表现出来，或许能让用人单位耳目一新，“万花丛中一点红”，被录用的可能性就会增加。卓越典范企管顾问公司陈志嵘在谈到自己的招聘经验时说：“相当多的应届生，因不擅总结自己的优点、不能发现自己的长处，导致求职失败者比比皆是。”相关资料统计表明，应届生因为不能突出自己的优势特长而失败的比率超过77%，不能不说是个沉痛的教训。

    突破点三：乐意从基层干起

    许多从事人力资源管理工作的HR表示，他们的企业并不是不需要招聘应届大学毕业生，而希望通过输入新鲜血液的方式改变后备人才不足的困境。可因招聘到的绝大多数应届大学毕业生不愿到基层接受必需的锻炼，使得企业在百般无奈之下忍痛割爱，找些学历、专业、悟性并不如应届大学毕业生的初高中生做学徒或培训干部。我国高校教材编写专家邹金宏表示：“万丈高楼平地起。如果应届大学毕业生不愿到基层接受锻炼，会有哪家企业敢冒风险，将项目交给一个几乎没有驾驭风险能力的新手呢？”如果应届生要想成为企业的顶梁柱，在社会这所大学中，还需到基层去吃苦。

    突破点四：拥有感恩的心

    企业使用应届生是需付出一定代价的。可有些应届大学毕业生进入企业后，往往因为一些琐事闹别扭，甚至与企业分道扬镳，签订的劳动合约有如一张白纸。为人得讲诚信，可现在有些大学生，似乎视诚信如粪土。没有上班之前信誓旦旦，而上班之后往往心猿意马。没有一门心思用在企业里，倒更多关注哪里会有更适合自己发展的地方，时刻准备跳槽。一港资企业的老板陆先生说：“不要埋怨我们不聘用应届生，而是对他们的心态抱怀疑态度。如果拥有一颗感恩的心，真正同企业生死与共。在日趋激烈的社会环境中，难道我们有人才不要不成？！”

    突破点五：自信创造奇迹

    自信是创造奇迹的灵丹妙药。可一些应届生在求职时，往往因为自己缺乏实际操作经验就无法在所应聘的工作岗位前表现十足的信心，导致企业不得不拒之门外。但有一点想告诉涉世不深的求职朋友，企业一旦确定招聘没有社会经验的应届生，就已在其培训计划与资源配置方面做了相应的安排。“万事俱备，只欠雄心。用你的信心去征服即可！”HR 经理何静波如是说。


应聘成功三部曲

应聘面试大全

应聘成功三部曲

    年末，招聘会上依旧熙熙攘攘、人头攒动。前不久的一场应届生校园招聘会，甚至还出现了求职者排队进场的场景。一般来说，一场规模在200家左右设摊单位的招聘会，一天内进场应聘者可达近万名，这让应聘选拔工作显得格外艰巨。

    每位求职者都想在众多的竞争者中胜出，然而千篇一律的问答，很难在短短10余分钟内获取面试官的“芳心”。这里，记者记录了招聘会内见到的几个成功面试场景，教你应聘成功三部曲，10 分钟内把职位搞定。

    第一步：一分钟脱颖而出

    现场镜头：某公司现场招聘“纺织类杂志编辑记者”，多位应聘者簇拥在展位前。几位应聘者分别递交了简历，说明自己有相关编辑工作经验，面试官微笑点头，看起来似乎每个人都非常合适该岗位。

    这时轮到了一位年轻女士。她坐下后，没有首先拿出简历，而是递上了一份杂志。
    “
    这是我一年前在某杂志社担任编辑工作的作品，这也是一份与纺织、服装、时尚有关的杂志。我很了解纺织行业的相关信息，您看，这几个就是我编辑的版面。”

    寥寥数语，立即引起了面试官的兴趣。他仔细地看起了她写的文章，就文章里面的行业问题与她做了深入的交流。最后面试官主动给她留下了联系电话。

    求职一点通：

    与其它求职途径相比，招聘会最大的好处就是能让求职者面对面地与招聘者交流与沟通。然而人太多，交流时间太短往往让人无奈，因此争取在1分钟内脱颖而出就显得格外重要。

     上述镜头中的那位女士在应聘前摸准了职位信息、职位需求，也看到了前面几位求职者的优秀表现。如果她也按照常规递上简历，回答问题，相信结果也会和前面几位求职者一样，很容易被埋没。聪明的她打破了常规的应聘方式，一开始就递上了自己的作品，用杂志中的大幅纺织品图片、文字来吸引面试官，果然出奇制胜，在一分钟内就脱颖而出。

    这就给了我们一个启示：遇到激烈竞争时，在应聘前首先要给自己制造一个“卖点”。无论是着装、语言、微笑，还是简历的包装、作品等，都要配合面试官的“口味”，做到与众不同。比如还有位女孩应聘某单位前台文员，面试官对她说，你的笑容很特别，给人非常亲切温暖的感觉。于是她得到了一份工作。

    第二步：五分钟“情感交流”

    现场镜头：一名 40 多岁的中年男子应聘某公司生产经理一职。他首先叙述了自己的工作背景和对职位的理解，然后回答了面试官的几个问题，整个过程显得很平常。几分钟后，面试官结束了提问，开始审查简历，气氛一下子沉寂下来，显得有些局促。趁面试官低头不语时，中年男子娓娓道来：“今天一个场子兜下来，你是我见过的最有水平的面试官。”

    “哦？是吗？你说说我怎么有水平了？”面试官显然被勾起了兴趣。

    “今天场内的很多 HR 其实就只是一个简单的人事工作者，或者仅仅是来收取简历的，很少有你这样对职位匹配度、个人兴趣、背景、个人职业规划等询问得那么清楚的，而且还了解企业架构和企业发展目标。你做HR很多年了吧？……”

    “……”

    就这样，严肃且局促的面试气氛一下子被打破了，两人有说有笑，仿佛是遇到了知己，面试进行得出奇顺利。

    求职一点通：

    心理学里有一个常用的心理咨询技巧：激发来访者共感，引起来访者的兴趣和信任。这一招在求职中也百试不爽。智慧的求职者，能将原本冷冰冰的面试场面调动起来，让面试官和自己除了工作交流之外，更加入了情感交流。毕竟应聘过程是人与人的交流，成功与否很大一部分取决于面试官对你的喜好。

    引起共感的交流方法有很多种，比如对面试官个人的评述和赞扬，让对方得到价值实现的满足；又比如告诉面试官，“贵公司作为行业的翘楚，早就令我仰慕以久，一直希望能进入贵公司工作”；或者说出一些行业的特点，对行业发展的理解等，制造更多与面试官的共同语言。这样，面试官对你一定印象深刻，优先录用。

    第三步：十分钟“表决心”

    现场镜头：

    “你各方面条件都很好，以前也在行业内的知名企业工作过。不过我们企业还是发展中的中小企业，规模等各方面还没有做大做强。你来我们这儿工作不怕屈才吗？”面试官笑问道。

    “您放心，我来面试之前是有过充分考虑的。我有过近10年的工作经验，就想找一个中小型规模的企业，给我提供一个发挥所学的平台。在大公司工作虽然能学到不少，可是时间长了发展就会有所限制。我更希望换个环境，和企业一起发展，一起壮大。”求职者回答道。

    求职一点通：

    有了前两步的铺垫，离面试成功就仅有一步之遥了。面试官面对一名较为出色的求职者，有了录用意向之后，就会开始考虑“忠诚度”的问题。现场多家同行企业竞争，你是否普遍撒网？是否会在拿到录取通知后却不到岗？这些是HR们最头痛的问题。当HR们犹豫不决时，也意味着求职者的这个职业机会开始动摇，此时“表决心”就很重要。一方面让HR看到自己的诚意和坚决的态度，另一方面也是为自己获取一个职业机会。

    表决心的方法有很多，除了表示对企业的好感、对职业的渴望外，还可以在面试结束时补充一句“请一定给我打电话”，或者和面试官友好握手，表示等候通知，期待再见。


应聘技巧大全

应聘面试大全

应聘技巧大全

    要得到一份称心如意的工作，绝非易事。或许你刚刚从象牙之塔中展翅欲飞，是个 Freshman；或许你不喜欢现在的工作，想换个环境，换个心情，当你在四处出击求职的时候，请注意应聘技巧。

    1、写好简历非常重要，但要避免一份多投。

    现在许多学生存在的“通病”，就是简历写得太通用化，不具体，而且一份简历投给许多公司。作为学生来讲，应针对你所应聘的公司的职位需要，突出自己的技能与能力。比如说，贝尔实验室软件工程师需要招聘具备在“UNIX 系统下，用 C＋＋语言编程序”技能的人员，而你的简历中只写了“会编软件，会用许多系统”，招聘人员不会选中这样的简历，应聘者当然会失去面试的机会。如果是应聘销售人员，则要在简历中写清曾销售过什么产品，前几年的销售额的趋势等等，若只说“我是一个很好的销售人员，我有很多销售渠道，业绩很好”，这样的简历命中率不会高。除简历外，成绩单与论文、推荐信也很重要。我们招聘很严谨，尤其是研究开发人员，要研读所有论文，然后从中评出在论文、学习成绩、简历等方面都较优秀的人员，列入考虑范围内，最后进行面试。

    2、求职目标要明确，不可轻言放弃。

    许多学生在应聘之前并没有明确的目标，对于自己想就职于哪家公司及选择这家公司的原因没有很具体的计划。无论是去朗讯、诺基亚、摩托罗拉、IBM还是别的公司，总之要有目标。即使起初并没有获得面试机会或面试没有成功，也不必灰心，可以不失时机地与面试经理联系并告知最近的进展，递交更新的简历并询问新的机会，也许该公司的经理对你没有任何印象，但久而久之，你与他建立了一定的联系，当该公司要招人时，可能会想到你，机会总要靠自己去创造。

    3、如何珍惜面试机会的来之不易？

    加深对所应聘公司的了解，可以给人留下深刻印象。

    对所应聘公司是否了解，尤为重要。我曾经历过这样一件事，那时在 AT＆T（朗讯的前身）公司，曾面试过这样一位应聘者。当我问他对 AT＆T 公司有什么了解时，他竟能把 AT＆T 在全球及中国的概况，销售什么产品，说得很清楚。我问他是怎么了解到的，他说他一直就想来我们公司，听到获得面试机会非常高兴，于是在图书馆泡了几天。他当时给我印象很深，不是他的答案，而是他的诚意。

    4、面试＝技能＋行为

    我们的面试打分系统一般分为两部分，技能分数与行为分数。技能方面重点考查应聘者专业知识和相关经验。行为方面重点考查一个人用什么样的行为完成工作的。也许你可以完成这项任务，但是怎样完成的，这个过程也很重要，也就是考察一个人的综合能力。只有双方面的结合，才能真正衡量出面试者是否适合我们的职位需求，是否和公司企业文化匹配。

    5、应聘前做好准备工作

    首先，你要充满信心，请相信：天高任鸟飞，海阔凭鱼跃，天生我材必有用。保持良好的状态，快乐的心情，这样的润滑剂对你大有好处，你不仅有信心，可能还因为状态极佳，不再厌烦手头枯燥的工作，良性循环会事半功倍。

    接下去，把自己好好剖析一番，列出自己的长处优点，工作能力，问问自己：我能干什么，我想干什么？定出自己的求职目标，听着：充充电是必要的。世界日新月异，复合型人才才会有竞争，满足于现状的井底之蛙只会被淘汰。充足了电，再为自己好好策划一下，打印一份漂亮的履历表。谦虚是美德，但恰如其分地表现自己，包装自己，非常重要。

    然后，把自己修饰一下，整好衣冠，拿上你的简历，带着你的微笑，到我们人才市场来应聘。

    应聘的时候，你要先有概念：应聘什么职位，应聘什么样的公司，是选择三资企业还是国营企业，是选欧美公司还是亚洲公司，必须先决定好。小型交流会可以一家家慢慢看，大型交流会场内摊位多，求职者也多，所以建议先在场内浏览一圈，看看哪几家公司有吸引力，决定好主攻目标和次要目标。主攻目标，你要多费些心思，好好展现你的魅力，坐下来和招聘者好好谈一谈，向他展示你的才能，表明想为公司效力的强力愿望；次要目标，留下你的简历和简短介绍即可，自始自终，你都要自充满信心，从容不迫。

    6、应聘之后，如果你得到了面试机会，请再接再厉，作好充分装备

    一、时间。面试时间确定好，不要与自己的日程安排冲突；要守时，可提前一刻钟到达，安定一下自己的情绪，整理好衣。

    二、仪表。第一印象非常重要，良好的开端是成功的一半。穿衣服要配合自己的个性气质，自然得体，相得益彰，千万不要夸张。男孩子选好西装领带，还要整理好发型，修好脸；女孩子应该化个明媚的淡妆，给自己信心，也是尊重别人。

    三、应试内容。除了简历，学历证明，还要准备好回答考官提问。除了与应聘职位有关的专业性问题，考官会问你：你能为我们做什么？为什么选择我们公司？为什么跳槽？业余爱好等等问题。所以要作好充分准备，还要准备好用英语应试，如果对方要求，或者对方是蓝眼睛、高鼻子的话。回答提问，你要时刻牢记：带着你的优雅从容、灿烂微笑、自信。最重要的一点：表明加盟对方公司的愿望，表明你的诚意。

    然后，你就静候佳音吧！希望看完短文的你，能舒眉展颜。祝愿所有求职的朋友心想事成。

    7、如何在各种类型的面试中取胜

    以下的一些建议能帮助你在各种面试中获得成功。对于那些经历过数次面试的人来说，这些建议也许显得过于简单。不过你也许会发现，正是由于你在其中的一两点上犯了错误才导致以前面试的失利。

    一、精心准备

    面试前准备一份在一两分钟内的推销自己的“广告”，可以肯定的是，对方将要求你回答“请谈谈你自己”或某个意图与此完全相同的问题。你应该背一小段与所求职位相符的有关自身背景的“广告词”。

    二、面带微笑，保持自信

    脸上带着愉快轻松和真诚的微笑会使你处处受欢迎，因为微笑使你显得和和气气，而每个人都乐于与和气、快乐的人一起共事。你应该表现出热情，但不要表现得太过分。人们之所以被录用不是因为他们需要救济，而是因他们可以做事。

    三、核实对方需要什么，然后向他表明你将如何满足其需要

    如果你是名出色的应试者，那么你事先就应该了解你所应聘的职位的工作职责以及理想的人选应该具备什么样的资格。在面试时你可以用问题加以证实了解到的信息。如果对方的回答让你意识到你了解的信息有误，那么你应该明白必须对谈话内容进行及时的调整。对于整个面试来说，通过面试者的回答证实你获得的信息是相当关键的。

    四、留心你的一举一动

    面试时你的方方面面，不仅是你的衣着、你的回答，还有你的身体语言、脸上的表情、姿势、仪态和手势等都会受到对方的仔细观察。如果你是新手，那就表现出庄重；如果你是老手，那就表现出活力。始终作出积极、肯定的反应。

    五、以最佳方式、在最佳时间开始你的面试

    有些人说求职面试的头5分钟最关键，也有些人说是否会被录用取决于面试的头60秒的表现。如何才能在面试的头几秒钟之内就给人留下好印象呢？以下的几点对你也许有所帮助：

    1．事先确定好要穿的衣服，弄清楚面试的地点究竟在哪里。

    2．要守时，对接待人员要和蔼。

    3．说几句话打破沉默，例如赞美一下漂亮的办公室、有趣的图画等。

    4．在对方招呼你坐下以前不要坐下，不要主动和对方握手。

    六、不要局限于用一两个字回答考官的问题

    雇主常说员工的交流技巧是他们最看重的才能。要遵守交谈的所有技巧：

    1．不要突然打断对方的说话；

    2．不要使用亵渎的语言；

    3．不要说没有事实根据的大话；

    4．你不能仅局限于一两个字的回答，但是也不能为了掩饰自己内心的紧张而滔滔不绝地说个不停。

    七、文凭不能解决所有的问题

    你所受的教育是你职业生涯中行动的支点，但指望仅凭受过良好教育便在激烈的求职竞争中取胜，那是不现实的。用具体事例清楚地说明你所学的东西，并说明在实践中你能应用所学的东西做些什么。 [Page]

    八、随身携带一枝笔和一台笔记本

    面试时偶尔做一点笔记是明智之举，只不过不要装作煞有其事的样子。在面试时，你也许真的需要把一些东西记在本子上（例如，有什么事你一时想不起来，需要过后再答复面试者）。况且，把面试者所说的话记录下来对对方也是一种尊重，这会使对方觉得高兴。

    九、注意聆听，仔细观察

    不要一味地只顾推荐自己。如果你经常只忙于思考接下去要讲什么，那么这时你要培养听别人说话的技巧。如果你没听清面试者的问题，你可以向他提问以便将问题弄清楚。

    你应该掌握好何时结束面试。同时，为了给今后进一步的联系创造机会，你可以问他以下问题：面试时，你们在录用员工方面的下一个步骤是什么？你预计你们在什么时候会作出决定？如果我还有其他的疑问，我可否随时与你们联系？


应聘面试技巧

应聘面试大全

应聘面试技巧

    大中专毕业生和各类人才求职面试时要想顺利过关，并能选择到一个满意可靠的单位，须注意“一个了解”、“两个切忌”、“三个准备”，把握“四个度”，弄清“五个问题”。

    1、一个了解

    “知己知彼，百战不殆”。应聘者面试前应对自己的能力、特长、个性、兴趣、爱好、长短处、人生目标、择业倾向以及聘人单位的性质地址、业务范围、经营业绩、发展前景、对所聘岗位职务及所需的专业知识和技能等要有一个全面的了解。

    2、二个切忌

    一忌好高骛远，不切实际。找一份理想的职业是每个求职者的愿望，无可厚非。但美好的愿望应根植于自身素质和客观现实之上。审时度势，准确定位是求职成功的关键所在。眼高手低、这山望着那山高是求职之大忌。

    二忌妄自菲薄，患得患失。聘人单位所聘岗位和专业很可能与自己所学专业或原从事职业不同，这时您切不可把自己禁锢于原有小天地中守株待兔，可取的方法是在进行综合分析、权衡利弊的前提下大胆尝试一下。现代社会是一个竞争的时代，只有增强自信，勇于挑战和跨越自我，及时调整自我心态，适应周围环境，才能到达成功的彼岸。

    3、三个准备

    一是心理准备，求职面试其实质就是竞争，应聘者应有成功与失败两种心理准备，应聘者面试前应多设想几种方案，确保面试时能冷静处理各种情况，以取得较好的面试效果。

    二是业务知识的准备。与应聘岗位相关的专业知识、业务技能等要熟知，对可能出现的问题预先准备好答案，备上一份求职材料，供面试考官查阅参考。

    三是体能、仪表准备。面试前要保证充分的睡眠和愉快的心情，以保持良好的精神状态，面试前还应注意修饰自己的仪表，使穿着打扮等与年龄、身份、个性等相协调，与应聘的职业岗位相一致。

    4、四个度

    应聘者与招聘者交谈须把握“四个度”。

    （一）体现高度，在交谈中展示自己的水平。招聘单位通常派出考察应聘者思想政治素质的人事干部和精通专业知识的业务干部，因此应聘者要有充分的思想准备，以充分展示自己的水平，一方面是政治思想水平，在交谈中，尤其是回答提问时要反映自己爱党、爱国、爱人民的深厚感情，要表达自己爱专业的强烈敬业精神。另一方面是专业水平，在与招聘单位专业干部交谈时要多用专业术语，对要答的问题不能满足于“知其然”还要答出“所以然”。

    （二）增强信度，在交谈中展示自己的真诚，首先，态度要诚，与招聘者交谈不要心不在焉；其次，表达要准，少用“可能”、“也许”、大概”等模棱两可的词语；再者，内容要实，尤其对于自己的优缺点要一分为二，实事求是。

    （三）表现风度，在交谈中展示自己的气质，应聘者一方面要体现自身的外在芙，另一方面更要体现内在气质，言语是一个人内在气质、涵养的外在体现，应聘者要注意用自己的语言魅力展示自己。

    （四）保持热度，在交谈中展示自己的热情，在交际场合，尤其是遇到陌生人时，热情是成功的重要前提。为此应聘者要注意做到：主动问候，精神饱满，悉心聆听。

    5、五个问题

    “良禽择木而栖”。招聘活动既是单位选人才，又是人才择单位，应聘者虽不可无体无止地提问，但对于下面五个问题还是应弄清楚的，以免上当受骗或发生不必要的劳资纠纷。

    一问单位性质，虽然随着市场经济的不断深化，单位性质的概念越来越淡化，但还是弄清为好，外资企业、股份制企业、私营企业等单位无主管部门、无人事管理权限，所聘用的专技人员和管理人员人事关系都应委托市人才服务中心代管，不办任何手续（录用手续和人事代理手续），所聘人员干部身份就会失去，自身的合法权益就无法保障。如招聘广告或单位简介中已经明确，可只问人事管理形式。

    二问录用后是否签订聘用合同或劳动合同，聘用合同和劳动合同是明确单位与个人聘用（劳动）关系的。受法律保护的契约性文书，签订《聘用合同书》（市人事局统一印制的）或《劳动合同书》是自我保护最基本、最有效的措施。弄清这个问题也就基本弄清了该单位是否能依法保障聘用人员的合法权益。

    三问工资、工时，“亲兄弟，明算帐”，招聘单位采用何种计酬形式、工资报酬多少、每周工时几何等都要问个明白。

    四问保险，按国家有关规定，企事业单位职工都应参加养老等社会保险（即到市社会保障管理局等机构投保），目前我市已相继开办了养老、失业、医疗、工伤、生育等种类的社会保险，招聘单位是否技规定为录用人员办理社会保险及办理哪些种类的社会保险，应聘者都应弄清楚。

    五问福利待遇。住房、劳保、福利、假期及涪训发展等情况，应聘者也应基本弄清。


应聘者成功的八大秘诀

应聘面试大全

应聘者成功的八大秘诀

    孙子兵法曰：“知己知彼，百战不殆。”倘若掌握了以下八种招式，你将如天马行空一般，驰骋于各种职场之中。

    一般来讲，你的“假想敌”——面试官，分为以下几种表现形式：

    1、性格外向型——充满活力；善谈；肢体语言丰富；赋有感染力；表里如一，想到什么就说什么。

    2、性格内向型——外表冷竣，不喜形于色；不善言谈；几乎无任何肢体语言；喜欢沉思默想，而后出言表达。

    3、性格感应型——语言简洁精炼，直述其意；无想象力，求实际，重事实。

    4、性格直觉型——谈话高深莫测；喜用修辞和成语；无论其谈吐和表情都给人以模糊，含混的感觉。

    5、貌如思想家型——富有严密的逻辑思维能力；善用分析和推理；性格墩厚。

    6、敏感试探型——友好，温和；善解人意，富有同情心；善用外交手腕，处事圆滑。

    7、貌如审判官型——非常严肃和冷静；具有决定性和组织的权威之感；凌驾于你的 IQ 和 EQ 之上，任意判断，独断专行。

    8、貌如观察家型——喜顽皮，善用游戏等方式测试候选人；好奇心强；想法随意，大有天马行空之式。

    “来而不往非礼也”。一般说来，你也可以有以下八种招式晓之以情，还之以礼：

    1、顺从倾听式——（针对第一种性格外向型“假想敌”）随他们去说，你只要做个好听众，面带微笑，频频点头，心领神会；时而温和平静，时而大笑，时而作惊讶状，时而作陶醉状，一言以蔽之要变化多端。

    2、温和提问式——（针对第二种性格内向型“假想敌”）时而提问，时而倾听；不要打断他的谈话，要有耐心，给他时间去沉思默想。

    3、直截了当式——（针对第三种性格感应型“假想敌”）直接切入正题；问一句答一句，有理有据，不要夸夸其谈；直接阐述你的实际工作经验，最好引述一两例成功案例。

    4、假装领悟式——（针对第四种性格直觉型“假想敌”）尽力保持谈话不要间断，亦可以引用成语和典故；要表现出你的创造性和古灵精怪的思维；强调你已经领悟了他高深莫测的寓意。

    5、以毒攻毒式——（针对第五种貌如思想家型“假想敌”）回答问题时，你也要逻辑严密；与他的观点和立身之道保持一致；表现出你也是公正无私、墩厚之人。

    6、善解人意式——（针对第六种敏感试探型“假想敌”）要温和，平稳；表现出你的热情助人行为，以及你的通情达理和为他人着想的美德；表现出你是如何协调组织和善于沟通不同人之间关系的能力；

    7、被驯服式——（针对第七种貌如审判官型“假想敌”）要有充分准备，作乖乖状且随机应变；谦虚谨慎，多向他征求意见；服从组织安排，要有“党叫干啥就干啥”的精神。

    8、期待响应式——（针对第八种貌如观察家型“假想敌”）要热情响应他的任何提议，积极参与协助对你的各种测试；时刻期待着回答他对你提出的各种问题，但要有选择性地回答；不要勉强做出评价和表达自己的意思。


英文面试更重软技能

应聘面试大全

英文面试更重软技能

    眼下，知名企业的校园招聘已经纷纷进入面试阶段，随着外企的英文面试如火如荼的展开，书店里各类以“世界最佳公司面试题”为标榜的面试指南也纷纷告罄。且不论其内容优劣，单就“最佳公司面试题”这几个字就足够征服眼下正饱受面试“折磨”的求职者们了。因此，是时候让知名企业的招聘者和成功闯过首轮面试关的过来人出面，发表一些指导性演说了。

    不同职位不同需求

    大多数情况下，良好的英文表达能力是进入名企的必备条件，也是最基本要求。德勤律师事务所人力资源经理张俊莉女士说，国际化公司服务的客户大多为外国公司，公司职员必须具备用英文与客户顺畅沟通的能力，即使将来的工作环境以中文环境为主，公司也会要求应聘者有良好的沟通能力，这是一种skill（技能）。

    据了解，对于英文要求最高的行业当属顶级咨询公司和投资银行，一般来讲，这些公司从申请到录用都是以英文进行，诸如摩根士丹利、贝恩咨询等，他们的新进职员会被直接派往海外锻炼，没有良好的沟通能力，不可能适应繁重的工作。

    当然，也有一些职位对英语的要求相对宽松。GE（中国）大学合作发展及招聘经理邬君临女士说：“GE会重点考察应聘公共关系、管理和金融类职位的人的英文交流能力，而对专业技术类岗位应聘者的英文要求相对宽松。”一般来说，公关、管理和金融类职位特别看重应聘者的沟通能力，需要他们能够尽快适应国外分公司的语言环境。而技术性人才一般只要能够流畅地用英文表达意思即可。另外，技术型人才应该熟悉本专业的英文术语，能够用英文与国际专家交流合作。在 Intel、IBM 中国研究中心的面试后期，技术部门的应聘者会直接面对外籍主管，用英文解答专业问题，因此理工类人才应该尤其注意专业英语的准备。

    英文面试考察软技能

    GE（中国）邬女士表示：“英文面试不是单纯的语言技能的考查，而是对应聘者综合素质的考查，用人单位不会在英语语法和发音上吹毛求疵。科学的面试会把 case study（团队考查）和 face to face（一对一面试）结合进行，给所有人展示自我的机会。当然，英文棒很容易吸引考官的目光。”

    外企在面试中特别注重对学生 Soft skills 的考查，Soft skills 翻译成中文即为“软技能”它包括交流和沟通能力、协同作战能力、理解力、危机处理能力和自信程度等非专业技术能力，体现人的情商和逆商。英文口语水平高，体现出应聘者的语言能力强和自信；如果水平很一般，但仍然能够泰然自若地完成面试，同样也证明了应聘者的良好的心理状态。

    人力资源主管们建议考生要在软技能上下功夫，英文介绍注意逻辑性、连贯性和清晰性，即使出现差错也要坚持下去，不要害怕说 Sorry、Pardon。不要过分强调语言本身的技巧，而应言之有物，展示自身特点。

    另外有些企业的面试经常出其不意，如联想集团今年的面试，要求小组人员共同搭造一座模型，前提是所有人都必须保持沉默，试的就是应聘者的协调能力和默契程度，这样的面试不是买一本指南就能轻松闯过的。所有大企业的招聘主管都奉劝应聘者，以平和的心态应对面试，表现出本色才是胜出的关键。

    E面归来说面经

    A小姐 北京师范大学 GE 面试归来

    由于之前在一家英语培训学校教过两年托福，所以我的口语比较好，在GE面试的英文自我简介部分比较自信，或者应该说是我已经习惯了用英文表达自我。与我同组的同学都是各个学校里比较出色的一群，表现得也很棒，唯一的缺憾是，少数同学看起来不够自信。英文自我简介这一关很重要，它是初期面试中你的第一次单独亮相，以后的面试就变成小组讨论了，直到GE决定给你offer的最后一关。可能正因为太重视了，有些同学讲到中途就进行不下去了。我认为，面试官看中的不是你的语言是否优美，而更看中你的综合素质。即使英文不优美，只要能够自信地完成演讲，就是一种胜利，这种心态和应变能力绝对能够征服面试官。

    我发现很多人忽略了简介中最重要的一部分——事实，没有事实编撰故事，或者有事实，但从来没有总结过，没有形成故事，而面试官最喜欢与应聘者讨论具体事例，因此建议大家把简历的每一个重点都用英文口头表达一下，毕竟用英文即兴演讲不是我们所擅长的。万一讲得不清楚，容易给面试官你在杜撰的感觉。

    大多数应聘者可能都没有如我一样做老师的经历，平时的语言环境不好。这就要求我们自己创造环境。建议大家尽早为自己的人生做出规划，提前半年开始每天坚持练习听力，自主设计场景练习，假以时日，肯定会练出漂亮口语。


怎样走出求职十一大误区

应聘面试大全

怎样走出求职十一大误区

     找工作是一项系统工程，既讲究求职方式，也需要求职技巧的运用，还有求职心态的把握。刚刚离开校门走进社会的大学毕业生，充满了理想、充满了抱负。但是到社会上，巨大的落差、残酷的现实，让他们感到措手不及、彷徨无奈。

    当前，毕业生找工作艰难，不仅有社会、学校的原因，也有自身的原因。如果走进了求职的误区，就找不到事业发展的方向。对于每一个求职者来说，找工作都是人生中必须面临的一门课程。在这门没有教材和教室的大课堂上，毕业生将面临多少求职误区？你将如何走出误区，进入求职快车道？我们怎样才能找到合适的工作？应该抱有怎样的就业观？你是否树立符合实际的择业和就业观？

    对职业的选择直接影响到个人的长远发展，它将决定一个人的收入、社会地位、成功机会、朋友社交圈甚至配偶的选择，因此必须慎之又慎。主要选择五个方面：薪酬、发展空间、生活方式、企业文化、信任感。每个人对这五个方面的排序是不同的，同一个人，在不同时期的排序也是不同的。

    调查显示，中国有69%-80%的大学生对未来没有规划、面临就业感到压力。目前横亘在企业与大学生之间的三道鸿沟：企业与人才信息的不匹配、期望的不匹配、要求与能力的不匹配。所以，大学生感受到择业压力是正常的，适当的压力将成为大学生择业的动力。

    误区一： 留恋大城市 北京要四城区

    “北京高校毕业生就业意向”调查显示，在选择就业地域时，68.6％的人首选北京，排在第二位的是经济发达的大中城市，占17.5％，而选择小城镇的比例仅为1.56％。但人事局统计同样表明，要求在四城区工作的人，占想留北京工作的人的83％，而实际能如愿的仅占15％。

    因此选择与己匹配是明智之选，对年轻的求职者而言，确立符合实际的择业观和就业观是成功的关键。要能透过大城市优越的工作和生活条件，看到其在促进人才成长的现象中，不利的一面。同时也要对自己的实力和优势有个正确的评估，也就是“衡外情、度已力”，谋定而后动。面对就业压力巨大，毕业生要想办法加速跑入“职道”。

    误区二：“大、名、公、外”、首选目标

    在选择企业时，“大企、名企、公务员、外企”仍是毕业生的首选目标。中国成功网调查显示：目前毕业生中，多数人更愿意到政府机关工作，占37.5%；选择到私企、外企工作，占32.1%；选择到大型国企工作，占22.9%；选择自己开公司的占7.5%。这就造成了毕业生就业难的现实问题。跟风盲从、“扎堆”外企、实力不够、硬冲死拼，结果大都碰得头破血流、丢盔卸甲。

    青睐外企、名企并无不当之处，公务员的待遇也令人向往，从积极的一面看，它反映出当代大学生敢于挑战挑战、冲击严峻的可贵品质。从尊重毕业生职业选择权的视角看，此种现象无可厚非。但就业是现实问题，它受多种因素牵制，因此消极面亦十分明显：对于多数毕业生来说“大、名、公、外”则如同水中月、镜中花，可望而不可及。

    误区三：追求热门职业、不愿下基层工作

    一些大学生只盲目追求脱离自身实际的高工资、高待遇的理想工作和热门职业，基础职位不屑一顾，。在人才市场就出现了"热门难进，冷门更冷"的怪现象。而在企业眼中，刚毕业的大学生欠缺实践经验，需要先到一线锻炼，积累经验。

    大学生要从"零"做起，从基层做起，最终能在社会上找到自己的位置。只有务实的，才是理想的。很多人都是从基层做起，一些人在起步阶段还经历了相当长时间的“煎熬”。这一过程积淀下来的体验，铸就了他们今后“高成长”的素质：坚定的目标、顽强的意志、宽容的心胸、奋进的品格。

    误区四：实践能力差、自我期望高

    不少大学生在择业时极容易出现眼高手低、心气太高，大事做不来，小事又不做，挑来挑去挑花了眼。结果招聘会去了一次又一次，"高不成，低不就"，自然择业困难，挑了好久还没拿到Offer。

    选择职业时，大学生应该从主客观结合的意义上考虑问题。必须明白：要想顺利找到工作，必须工作“拿得起”，架子“放得下”，才能快速跑入“职道”。明确了职业发展方向之后，为了能够让自己进入职业前进专列，争取实现自我价值的机会，职场上要拿到好的Offer，就是要跟上求职就业动向和求职节拍。寻找对工作经验要求相对较低或无明确经验要求的职位，因为经验是大学生的空白或弱势，他们实际在就业当中碰到很多问题就是工作经验、职业技能方面的问题，回避是明知之举。注明要求3－5年工作经验、有丰富业内资源的职位门槛太高，趁早放弃为好，要从基层做起，等有了机会，就会积累经验，有了经验，就有更大的机会，机会和经验是相辅相成的。

    误区五：盲目积堆、互相攀比

    不少毕业生择业时容易受社会上一些舆论的左右，盲目从众，追逐热门，而不考虑自身条件、职业特点和社会整体需求，结果造成积堆现象，多人争夺独木桥，结果既影响择业又浪费了自己的优势。

    同学之间互相攀比，一些学生讲“级别”觉得在校园期间我成绩比你好，荣誉我比你多，“官职”比你大，理所当然工作也应比你好，却不知用人单位并非以此作为评判人才的惟一标准。如果同学的月薪是2200，自己拿2000则坚决不做，结果找来找去，2000还没拿到。

    所以，择业时，要正确对待自己，在选择职业时，应当遵守“择已所爱，择已所长，择已所需，择已所利”的原则。

    误区六：综合素质低、求职靠作假

    受造假心理驱使，造假学历、假证书、假荣誉等，救命稻草并没救命，假的终究长不了，反而毁了自己名声，误了自己前程。非但没有敲开就业的大门，反而，让注水的水货淹没了自己的就业机会，赔上了时间成本。

    大学生在制作简历时应抓住重点，对自己的能力，尤其是企业看重的能力进行重点表述。简历要有个性，注重个人特点与企业文化的契合，忌盲目夸大，不要将简历制作太花哨。也不要因为心急而盲目投放简历。

    误区七：茫然无措、顾此失彼

    知己知彼方能百战百胜，在校园招聘开始之前，总有些应届毕业生故作清高偏安一隅，不屑于搀和进来，等到真正开始后才发现自己已被现实所“遗弃”，产生手足无措、自暴自弃。

    利用招聘会现场的有利条件，与招聘人员积极主动沟通。在投递简历前可向招聘人员询问是否接收应届毕业生，然后对照自身条件、职业目标考虑有无成功的可能性。如果有希望，就想方设法了解企业的情况、某个岗位的具体职责、招聘要求等，同时也让招聘人员认识和了解你，留下一个深刻的好印象，机会就来了。要是找不到好工作就干脆不就业或者自暴自弃，最后只能一事无成。切记：新人求职 从容者胜。

    误区八：不懂面试技巧、不能迂回而进

    很多大学生多次应聘失败，是由于忽视了面试技巧和礼仪，因而淘汰出局。还有不能学会在石缝中钻出，螺旋式生长。很多人看来，采取变通做法的人是投机取巧，不愿迂回前进、绕道而行。其实绕道而行的目的是继续前进，心中的追求目标依然存在。只是巧妙避开了障碍，迂回曲折了一下，反而赢得了时间、财力和人力。

    一步到位行不通，不妨分步到位。先就业还是先择业，要视个人情况而定。每个人的经济压力不同，目标不同，选择也会不同。在现在的就业竞争环境之下，毕业生还是要树立“分步到位”的意识，先干起来积累经验，在摸索中进一步明确方向，找到最合适自己的定位。

    先有保底的，再找更好的。

    误区九：没有自信、退缩低就

    在竞争如此激烈的今天，竞争辛苦、艰难是必然的，书没读好、技不如人，不是名校名系、没有各种关系，就产生自卑心理、灰心气馁，遂甘拜下风，不敢对自己“明码标价”，对于一些单位开出的不平等协议也违心闭眼签订，给日后工作带来严重隐患。

    信心代表着一个人在事业中的精神状态和把握工作的热忱以及对自己能力的正确认知。有了这样一份信心，求职应聘就有把握有冲劲，敢于面对失败和挫折，把每当经历一次打击看成学到一份知识，积累一次力量和勇气。所以，在任何困难和挑战的面前首先要相信自己，但自信不是自负，自大、自傲，而是一个人不言败的信心。

    误区十：过多物质要求、过早考虑晋升

    许多大学生过多考虑物质条件，不但要求月薪高，生活好，还讲究住房、奖金等，只关心是否有晋升机会、是否能做重要的工作、有没有培训机会等，这些固然无可厚非，可在企业眼里，就会看成不成熟、心气浮躁等，这样就难免构成双方难以调和的矛盾，结果就是被炒或跳槽。

    建议大学生尝试从用人单位的角度思考问题，也就是换位思考，为何大学生就业那么难，很大一部分原因是绝大多数学生只站在自己的立场考虑问题，很少有人从用人单位的角度审视自己。应届大学毕业生，来寻找人生的第一份工作。不妨把自己看成是企业，看看这个位子需要什么条件的人，你是否具备了这个条件。如果你是企业，找一个只讲待遇，不求上进或没有敬业精神的人，你会不会喜欢。弄清楚用人单位是怎样评价你的，自己与单位需求之间存在哪些差距等等，这也有助于在今后的面试等环节中把握分寸。

    误区十一：慌不择路、上当受骗

    目前职场找工作难度大，求职者想尽办法、心情迫切去求职，但是，许多时候都非常的盲目，其中重要的原因就是对职场认识迷茫、一叶障目，没有做好有针对性的准备。毕业生择业的过程，是一个复杂的变化过程。面对严峻的就业形势，面对众多的竞争对手，要想获得择业的成功，需要过五关、斩六将，其中一关就是陷阱和骗局。一些骗子就是利用求职者的急切心理，绞尽脑汁、挖空心思对找工作的人特别是初入职场的毕业生，伸出罪恶的黑手，骗术多多、花样翻新、偷梁换柱、以假乱真。

    在这里中国成功网提醒大家，求职千万不要急于求成，中了职场骗子的圈套。这些黑中介多以信息公司的名义出现，在报刊上发布相关的招工信息，最后送往无用工需求和无用工资格的公司。而后者则通过代招聘、代聘的方式，由黑中介和少数有合法手续但违规操作的中介机构发布招工信息，最终达到蒙蔽求职者的目的。由此形成的一个欺骗求职者的“食物链”，这种模式也给相关部门查处工作带来了相当大的难度。

    总之，骗术种种，扰乱了职场秩序，搅浑了一滩黑水，职场人士特别是新人千万不要上当受骗，使身心受到伤害，面对花样骗术，长出火眼金睛。

    中国成功网愿每一位毕业生迅速调整心态，重新审视自己，走出求职误区，顺利进入职道。


招聘会面试十不要

应聘面试大全

招聘会面试十不要

招聘会上， HR 面对蜂拥而至的求职者，一般是要采用最快的办法对于每一个上前面试的求职者进行筛选，我曾参加过几次在南方人才市场举行的几次招聘会，也曾与一些做 HR 的朋友有过交流，总结了大家在招聘会面试时的一些的观点，在招聘会上，面对众多的求职者， HR 不可能像在办公室那样给予每一个求职者较多的时间，只能速战速决，快速地从求职者找出认为是适合所招聘职位的人，因此提醒参加招聘会的求职者，以下十种情形是要尽量避免的，否则，你就有可能被 HR 快速淘汰。

1、注意个人形象，不要不拘小节。

面试时未请先坐，坐姿懒散；去招聘会之前喝酒及吃一些造成口腔异味的食品，这会令人反感；面试时嘴里不做无用的口腔运动，如嚼口香糖或泡泡糖；手指乱动，如啃指甲、抓头发，四处张望等；穿着邋遢或者过于前卫。以这些形象示人的求职者都将是被快速淘汰的一员。

2、树立信心，不要给 HR 一种缺乏信心的印象。

诸如，“你们要几个？”、“要不要女性？”、“要不要应届生？”、“外地人要不要？”这些问法是要尽量避免的，只要职位要求上面没有对这几方面的因素要做出规定，你就不需要再向 HR 询问这些内容，这样只会给 HR 造成一种缺乏自信的感觉。

3、做一份合适的简历，不要让简历成为 HR 淘汰你的理由。

不要将简历做成繁历，尽量不超过两张纸，在招聘会上， HR 一般都是先通过快速浏览简历来了解求职者的基本的情况，恐怕不会有时间去看十几页纸的鸿篇巨制，当然也不要太简单，简历上除了个人的基本资料再也找不到相关的信息，这让 HR 无法找到自己想要找到的信息，一般而言，简历中的学历、工作经历、个人专长等方面是 HR 比较关心的，不要忽略这几部分的内容。

4、诚信求职，不要弄虚作假。

作假体现在多方面，比如假学历、假证书，比如在简历中杜撰工作经验，夸大个人成绩，每一个 HR 都见识过成百上千的求职者，识别作假并不是难事，基本上不会有 HR 会信任一个弄虚作假的求职者，对于个人的一些工作经历进行适当的修饰应该是不算在弄虚作假范围之内的。我曾看过一个应届生的简历，在他的实习经历里面，居然从事过财务总监这样的职位，这让我想不通，是什么样的公司可以给予一个实习生财务总监这样的职位呢？

5、注意时机，不要一开口就询问待遇事宜。

报酬是可以问的，但得讲究时机和氛围，如果刚一交谈，就开门见山、直奔主题地问起薪酬待遇，会让 HR 认为你是一个只重视收入的人，这样可能无法取得 HR 的好感。

6、注意语言表达技巧，不要冗繁琐碎、结结巴巴、自吹自擂。

介绍自己时结结巴巴，不合逻辑，回答问题让人摸不着头脑，声音低得象蚊子叫，一个简单的自我介绍都冗繁琐碎，说不出重点，这样的求职者知识再扎实也很难打动 HR ，同样无论你是一个多么优秀的人，不要在 HR 面前摆出一副天下的第一样子，自信变成了自大，张开嘴滔滔不绝。我曾经问一个求职者，“你来这次招聘会的目的是什么”，他的答案让人啼笑皆非，他说，“我来走一走、看一看”，接下来我只能告诉他，“那好，你到别的公司那里去走一走、看一看吧。”

7、求职时要表现出一定的诚意，不要让 HR 认为你是一个对职位并不专一的人。

有的求职者一边表达进入公司的渴望，一边又在言论中暗示自己在等待其它公司的结果，或者透露自己有考研之类的其它打算，在这样的情形下面， HR 是宁愿选择一个条件差一点但是比较有诚意、用心专一的人。

8、端正个人态度，不要横向攀比、以上压下。

有求职者为了表现个人的优势，在面试时提到别家单位，说那家企业如何之好，也有的求职者在 HR 没有询问的前提下，透露自己的良好的家庭背景或者暗示自己与招聘公司的管理层有如何关系，不将 HR 放在眼里，这样的求职者无疑会被 HR 快速从意向者名单中剔除，面试时最有权威的只能是 HR ，不可能是你的父母，或者是你的朋友。

9、在面试中保持自我，不要鹦鹉学舌 、唯唯诺诺。

一般而言，企业是希望招聘到专业能力好、沟通能力强、有自己见解的人，在招聘会上不是一味迎合 HR 就可以获得更多的机会的， HR 要面对众多的求职者，如果你不能给他留下深刻的印象，而只是一个跟屁虫，恐怕机会不会青睐于你。

10、注意身份，不要反客为主。

一些求职者在与 HR 的交流中感觉不错，最后却留下一个败笔，比如通知 HR 说“能不能在X月X日之前通知我面试的结果”，这种说法虽然表面客气，可实际上是在限定对方的时间，好像是在给 HR 下命令，企业招聘都遵循一定的流程，不可能会为某一个求职者而改变，除非你是企业急需要的人才，否则，如果这样给企业设定时间的结果只能让你失去机会。还有的求职者，在面试中画蛇添足询问一些不应该询问的公司情况，如“贵公司投资规模有多大？”、“公司的发展趋势如何？”参加求职面试，一定要摆正自己的位置，切不可反客为主，使 HR 产生反感。


找工作仅靠简历是不够的

应聘面试大全

找工作仅靠简历是不够的

    我是外地一所名校的大三学生，即将升入大四。我知道现在许多优秀的企业都在暑期招收一些大三的学生到公司实习，可以说是提前开始了招聘的行动。为了能及早适应职场的环境，我也在网上向许多家公司投递了简历，希望能去一家公司实习，但是都没有回音，不知道是因为我就读的学校不好，还是我没有工作经验。我希望能有面试的机会更好地表现自己的能力，可是我连面试的机会都争取不到，我该怎么办呢？另一个问题是，现在很多面试单位一开始是叫面试者先做几分钟自我介绍，可是我觉得我的许多信息简历上都写明了，主考官还要我们做自我介绍，他的用意是什么，他究竟想从中了解什么信息呢？怎样才能做一个完整有效的自我介绍，至少要包括哪些内容呢？

    专家解答：据我所知，通过投递简历的方式找实习的工作成功率很低。大多数实习生都是通过学校主管部门与用人单位联系才得到实习机会。简历是冰冷的文字，很难打动别人。而自我介绍则需要把自己的经历用语言生动地表达出来，并说服考官自己是最合适的人选。自我介绍也是推销自己的过程，你可以举出实例对自己的简历加以补充说明。在这个过程中，考官要考查你的语言表达能力、说服能力，以及你求职的态度，即是否真的渴望得到这个职位，加盟这个公司。

    想成功仅有学历是不够的

    读者高先生来信说：我是从事互联网行业的，我原来是一个4A广告公司的营销策划部门的主管，干了1年半，应该说还是有一些成绩的，但是最近我上面来了一个新的总监，他原来是做销售的，不懂策划，但是对我的工作还要什么事情都管。一个策划最重要的就是思想，最忌讳的就是别人来改动，这样就成文案了，思想也就变质了，我和他试着沟通过几次，但是他很强势，我在无奈之下，被迫辞职。我去了一个大的门户网站，虽然我是大专学历，但是他们看中我的能力，但是在待遇上却不如从前，而且我心里也不是很踏实，大的外企和上市公司很看重学历，我感觉压力很大，很迷茫，希望专家能帮我指导一下。

    专家解答：你迷茫的主要原因是自己手中没有大本文凭。虽然你的能力不比本科生差，但你会时常感到内心不踏实，感觉有所缺失。工作上的不顺利或者待遇上的问题你都会不自觉地归结到文凭这个问题上。既然如此，你就拿出一些时间和精力，争取拿一个大本文凭。以你的能力，应该不是什么难事。学历和能力哪个重要？都重要。进门靠学历，成功靠能力。现在你已经进入了一家大的网站，已经入了门，接下来就要靠你的能力了。至于待遇，刚进去，人家对你的能力不够了解，可能会给得低一些，这很正常。但这并不代表未来。你应该对自己有信心。祝你成功。


这种面试你想到了吗-九种特色面试

应聘面试大全

这种面试你想到了吗——九种特色面试

    许多用人单位在招聘时，为了从众多的求职者中筛选出自己真正需要的人才，常常少不了用各种考试来测验和考查求职者真实的素质、水平和能力。以下介绍的是 9 种特色考题。

    1、不宣而考的考题

    招聘考试有的是事先明确地让应聘者知道是在考他，而有的则是事先不讲明，在应试者不留意中进行测试的。有一家食品公司招业务员，老总特意留下10位初试入选者吃午饭。不想下午复试时，午餐交谈甚欢的3位应聘者中选，而心思重重、食不甘味的另7位却全部名落孙山。这位老总事后解释说，公司要求每个员工都要有良好的心理素质和应变能力，否则是做不好业务员工作的。像这样的考题就提醒应试者：在参与招聘单位的一切活动中，都要增强应试意识，处处留心招聘单位在暗中测试你，争取成功。

    2、故设圈套的考题

    小魏应聘电视台记者，笔试过关后参加面试，主考官问道：“你说你爱好写作，可是我看了你填的报考表，在‘自我评价’栏中居然出现了三次语法错误。现在既没有多余的表格，也不准涂改，你怎么办？”小魏吃了一惊，填表时他字斟句酌，怎么可能出现这样的错误呢？时间不允许他多想，他当机立断，边想边回答：“为了弥补失误，我在表后附一张更正说明，上面写道：‘某某地方出现了三处语法错误，实属填表人的粗心大意，特此更正，并向各位致歉。’不过……”。他停顿了一下，接着说：“在发出这份‘更正说明’之前，我想知道是哪些错误，因为不能无的放矢，错误地发出一份‘更正说明’，我不愿意犯这种错误。”考官们笑了，原来这是故设的一个圈套。

    3、答案因职业而异的考题

    有一位优秀大学毕业生参加一次招聘公务员的面试，自我介绍后主考官就向他提出了一个问题：“请回答l+l=？”这位毕业生稍加思索便十分自信地回答：“你需要它等于几，它就等于几。”结果他被淘汰了。考官解释原因时说：有一位企业老总在招聘部门经理时也问过“1+1 =？”问题，有一位应聘者的答案与这位毕业生的答案一样，结果这位应聘者被录取了，显然这位毕业生也看过这样的题，但他忽视了很重要的一点——职业特性。人家应聘的是企业的部门经理，企业老总希望他一年创造上百万的利润，那他就得朝这个方向去努力。但这里招聘的是公务员，公务员的基本素质之一是实事求是。因此他对1+1=？的回答只能说明两个问题：要么是生搬硬套，要么是盲目服从。这与公务员的要求是格格不入的。

    4、“暗藏杀机”的考题

    面试开头的问法有许多种，有的在求职者毫无知觉的前提下就会探到许多有关的信息。例如：“你是怎样来我们这儿的？”这是在测试求职者对交通路线的熟悉程度及对诸如对机动车、自行车等交通工具的使用能力。这种题目对销售、外勤等人员的求职者提问的可能性较大。又如“我们厂里有个篮球场，你进来的时候看到了吧？”这是在测试求职者履历的真实性，很有可能是求职者在“业余爱好”栏中填写了“打篮球”。很显然，篮球爱好者肯定对一个偌大的篮球场是不会视而不见的。所以，参加求职面试，特别是遇到“老奸巨滑”的面试主考官一定要小心。虽然看上去十分“慈祥可亲”，总是笑眯眯的，临走时还“热情洋溢”地说一句“回去等通知吧！”说不定你早已被他照了“X光”，把你读得十分透彻了，或许你被拒之门外，还蒙在鼓里呢！

    5、无需准确答案的考题

    有这样一种考题：现有10套三居室、20套两居室的住房，有100人要求参加分房。作为负责人，你怎样把房子分得公平合理？回答这样的题目，如果拘泥于数字的计算，就会弄巧成拙、出力不讨好。比较好的分法是从分房原则等大处着手。可以从这几方面来回答；一是组织一个三结合的分房领导小组；二是制订分房方案，并交群众讨论通过；三是如果自己要房，则避嫌不参加分房领导小组；四是调查除新房以外的其他房源，一并参加周转分配。这样的答案从客观上提出了解决问题的方案和办法，因而是比较好的。

    6、意外出错的考题

    考题本身不应该隐含错误，但是意外的情况还是有的。小王报名参加某报社招聘校对员的考试，考完后，她面带喜色，说考得不错，但对改错一项仍心存疑虑：考题标明30个错别字，一字一分，她只改正了25个，丢了5分。小王录取后，考卷真相大白，原来有5个错别字未能从电脑中输出来，改正25个就是满分，有的应聘者为取得满分，反把对的改错了。评委们一致称赞小王语文基础过硬，没乱改一个字，十分难得。

    7、与所聘工作“毫不搭界”的考题

    有一民政局新建一幢现代化大型养老院，拟招一些素质高的工作人员，除学历、口才、形象要求外，还要经过笔试。试卷有填空题和问答题，最令应聘者头疼的是如下两题：“我母亲的生日是”，“我父母身体主要毛病是，症状是，采取了治疗手段。”有人疑问：母亲生日与招聘何干？院长答：养老院工作要特具爱心，连自己亲人的生日和病痛都不关心的人，爱心何在？细细想来，这样的题目出得实在是匠心独运，别具一格。作为民政局养老院实在有必要考这样的题目。有关本职工作的考题总是各种招聘考试中必不可少的部分。

    8、从求职者所携带的物品上出的考题

    求职面试，有的考题是预定的，有的考题是随时随地、见机行事提出来的，有时从求职者身上所携带的物品上也能出题来考你。有一位电脑人才，参加面试时身上背着一个硕大的行李包，这引起了主考官的注意和好奇。主考官暗自思忖：究竟里面是些什么玩意呢？因此第一个问题就是“囊中探物”。“请你出示一下有关的证件和证书”。主考官见他刚坐下，便立即发问。只见这位求职者十分吃力地放下行李包并解开，不慎从行李包中抖落出几副扑克牌。这位求职者不好意思地解释说：“我马上要去出差。”虽然他的解释合乎情理，但无论如何这种场景使他的形象大打折扣，最终导致他应聘的失败。由此看来，求职面试不该带的东西最好别带，必须要带的东西也要精心选择，以免给你带来不必要的麻烦。

    9、临到考试才出的考题

    今年元月29日上午，118名来自全国各地的硕士、博士研究生坐在了“新华报业”招聘考场内。考卷发下来了，却是一张白纸，什么题目也没有。这些久经考场、“身经百战”的老考生们，不禁面面相觑起来。随着一阵轻快的脚步声，新华日报副总编辑赵绍龙微笑着步入教室，拿起粉笔，“刷、刷、刷”在黑板上写下了题目：《抉择——观察就业前夕的高校毕业生》。有的考生说：“这种考试我还是头一回经历。”为了准备这次考试，有不少考生由于受定向思维的影响。有的忙着复习报纸编辑学、版面设计、新闻理论、采访业务等新闻知识；有的考生也不知道考什么，就匆匆地翻了一下新闻方面的书籍。总之，不少考生都对未考多少新闻知识而感到有点意外。


职场骗子骗钱“四步曲”

应聘面试大全

职场骗子骗钱“四步曲”

    第一步：到人才市场招聘

    “进入人才市场招聘，是骗子行骗的最关键环节。”欢欢说，现在的求职者，大都不愿再到一些缺乏信誉的职介所求职，而是进入保险系数较高的人才市场求职。那些骗子正是利用这一点，专门寻找把关不严的小型人才市场，冠冕堂皇地进场寻找“猎物”。

    第二步：抛出高薪作诱饵

    求职者都希望找一份收入高、清闲的工作。那些骗子充分掌握了求职者的这一心理，在招聘时，大都抛出高薪作诱饵，让求职者感到“用人单位”的福利待遇比较好，渐渐失去警惕性，不知不觉中钻进骗子设下的圈套中。

    欢欢说，就目前的薪酬行情来看，在正规的宾馆里，领班的月工资一般是 1000 元以下，主管的月工资在 1500—1800 元，而那些骗子开出的薪酬相当诱人：领班的月工资 1200—1500 元，主管的月工资在 1800—3000 元。

    第三步：借口收各种费用

    在人才市场，骗子一般会对求职者进行“考验”，故意出一些问题，让求职者回答。如果骗子觉得求职者比较单纯、社会阅历比较少、文化层次不高、急于找到工作，就会开出一张面试通知单，让求职者在某日某地去面试。

    对“录用”的求职者收取所谓的 300—400 元服装费、培训费押金是骗子的最终目标。欢欢说，如果求职者不愿缴服装费、培训费，骗子就会抛出最后一招——收体检费。这一招，许多聪明的求职者都难以识破。

    第四步：收钱后人去楼空

    为了早日上班，那些急于找到工作的求职者，不得不缴 150—250 元的体检费，由“经理”统一上缴体检单位，实际上体检费也就几十百来元钱，多的钱被“经理”吃了。体检后，求职者都免不了被“经理”以体检不合格为由“炒掉”。对于那些缴了服装费、培训费的求职者，“经理”很快会人去楼空，让你蚀了财却找不到地方发泄。


职场香饽饽 六类人才不愁换饭碗

应聘面试大全

职场香饽饽，六类人才不愁换饭碗

    最新招聘职位调查显示，在接下来的几个月内，工程技术、手机电影和网络流媒体制作、金融保险、餐饮娱乐服务等六类人才成为职场上的“香饽饽”。

    万宝盛华（中国）最新的雇用行业分析报告表明，中国内地的企业雇主们打算比上一季度和去年同期进行更强劲的招募活动。包括运输及公用事业，矿业级建筑业，制造业，金融、保险及房地产业，服务业，批发及零售业六大行业的雇主们都希望增加员工人数。

    8月23日，劳动和社会保障部发布了 2006 年二季度部分城市劳动力市场职业供求状况。据分析，目前全国十大城市岗位需求和求职排行榜显示，推销展销人员、餐厅服务人员等职业的用人需求较大。

    餐饮娱乐服务人才难招难留

    就业形势预测：中国劳动和社会保障部发布的 2006 年二季度部分城市劳动力市场职业供求状况分析中显示，餐厅服务人员目前是比较缺人的行业之一。据中国人才网 7 月的信息显示，酒店、餐饮行业职位数占所有职位数的 8.12％，职位比例与电子、电信等行业相当，远远超过了贸易、进出口以及零售等行业，酒店餐饮业招聘势头可见一般。从 7 月份以来，北京中高档酒楼、酒店、连锁餐饮公司对大堂经理、客户主管等中层业务管理人员的需求增长明显，尤其是一线服务人员。伴随这秋季旅游黄金季节的到来，北京餐饮业的旺季也随之到来，招聘市场上该行业的招聘势头日趋旺盛。有的饭店虚位以待，从总经理、副总经理等管理层，到大堂经理、领班等业务中层，再到一线的服务员、洗菜工，动辄招聘上百人。

    薪酬指数：记者从主要提供餐饮娱乐人才服务的年高人才服务基地的专业网站——“年高”网了解到，目前普通酒店、餐饮服务人员，起薪一般在 650－800 元左右，三星级酒店起薪为 1000－1200 元，四星级酒店给出的起薪大约为 1300－1600 元。星级酒店薪资较高，工作环境也比较好，因此服务员稳定性相对高一些。目前餐饮业普通服务员的平均工资已超过千元，而普通餐饮店 600－800 元的薪水与其工作量相比，的确很难留住人。

    网络人才薪酬看涨

    就业形势预测：智联招聘的数据显示信息技术和网络人才的需求持续上涨，今年 3 月份以来，该行业在全国范围网络招聘的职位数量分别是：3月份 18185 个职位、4月份 19340 个职位、5月份 21060 个、6月份 27753 个空缺职位。该行业在北京地区网络招聘的职位数量分别是3月份 7686 个职位、4月份 8085 个职位、5月份 9246 个、6月份 11599 个空缺职位。

    由此看出，北京和上海地区对互联网人才的需求在 6 月份的增幅就达到了 25％ 左右。从招聘的职位看，网络技术类职位独领风骚，但无不体现出客户至上和新技术时代的特点，如百度招聘用户界面工程师，教育集团招聘高级 UI 设计师，与以往的网页设计师不同，对候选了解客户体验的能力相对较高。艺龙网信息有限公司招聘论坛编辑，奇虎网招聘城市网络社区管理员等职位，体现了 web2.0 时代，网站搭台，用户唱戏的特点，相应互动内容管理职位变的重要起来。

    薪酬指数：网络人才的需求旺盛，也使得该类人才的薪酬有所看涨，智联招聘职业专家分析，由于新型网络人才缺口巨大，导致越来越多的企业不惜以重金到别的企业去挖取网络人才，从而造就了“高薪一族”。目前市场上网络系统集成工程师的月薪为 5500—6400 元，网络架构分析师的月薪为 7100—7800 元，网络信息技术主管的月薪则高达 8900—9600 元，但这一水准会因为地域的不同而有所偏差。

    建筑、房地产人才 中层最缺

    就业形势预测：据东方慧博总经理孙大元介绍，房地产企业开始重视项目拓展、产品研发和设计、融资与财务管理、客户服务等关键环节，高管管理职、专业技术职和通用类职位岗位空缺比较大，而产品研发副总裁、总工程师、副总建筑师、设计总监、营销总监、机电总监、预算总监等最为抢手。另外，房地产的竞争促生了新的职位，包括项目公司总经理、监察审计经理、园林景观设计师、融资经理等。

    薪酬指数：根据近日慧博研究院发布的 2006 年房地产行业薪酬报告，去年房地产行业年度平均薪酬为 63251 元，仍居各行业榜首。人力资源经理、策划专员、人力资源专员等“二线职位”收入也随之急骤缩水。也正是因为房子不好卖了，负责项目前期开发定位的项目拓展经理成了“香饽饽”，年收入涨了 43.89％，闯进房地产薪酬涨幅前三名。另外，工程总监、土地和结构工程师、项目拓展经理、前期工程师、项目经理等也稳居薪酬涨幅前列。新增职位的平均年薪水平也不差，其中项目公司总经理为 402039 元，监察审计经理为 218419 元，园林景观设计师为 94200 元，室内、装修、装饰设计师为 89230 元，融资经理为 200593 元，造价工程师、预算工程师为 90341 元，招商经理为 256246 元，法律事务经理为 172660 元，法律事务专员为 73196 元。

    工程技术类人才 技术为王

    就业形势预测：前程无忧职业资源专家分析，目前人才市场上专业职能型比业务职能型找到工作的机会要多得多。因为技术工作没有全年或半年的硬性业绩任务要完成。但是，专业职能型要找到高薪的工作，就需要求职者掌握较强的、过硬的技术本领了。工程技术类人才就属于专业职能型人才。登录前程无忧网站可以看到，工程技术类职位主要分布于机械制造、电子技术、半导体、汽车及零配件等行业。

    据劳动和社会保障部发布的最新消息，国内劳动力市场上，中高级技能人才依然供不应求。从供求状况对比看，各技术等级的求人倍率均大于1，劳动力需求大于供给。其中，求人倍率较大的是高级工程师、高级技师和高级技能人员，其求人倍率分别为2.08、1.96、1.71。劳动和社会保障部 2006 年 8 月 28 日发布的“关于做好高技能人才相关基础工作的通知”中明确提出，要重点抓好制造、加工、建筑、能源、环保等传统产业和电子信息、航空航天等高新技术产业以及现代服务业领域高技能人才培养开发。上海市第二批重点领域人才开发目录，内容涵盖汽车、航空航天、装备制造、船舶制造、工程建设和轨道交通六大领域。

    薪酬指数：工程技术类职位人员的薪酬跟其职位高度相关，以软件测试工程师为例，初级测试工程师年薪约在 2万－4万元、测试工程师年薪约在 5万－6万元、高级测试工程师年薪约 8万－10万元。Team Leader（测试主管）年薪在 8万－15万、测试经理年薪在 12万－20万、计划经理年薪在 20万－30万。但电子技术行业的总体薪资水平不高，全国平均年薪大约在 2.5万－5万元。

    金融保险人才 崇尚外企

    就业形势预测：万宝盛华（中国）董事总经理吴若萱分析：“金融、保险及房地产业整个行业可能已经摆脱了前阶段因为政府采取的一系列措施而导致的不确定时期，直接促使了雇主们恢复信心并加强了雇用的力度。”

    专家表示，银行是金融业的用人大户。从银行业务结构看，银行信贷人才、国际金融人才、金融计算机人才、金融法律人才、资本运作人才都是各个银行争夺的关键人才。而外资银行在待遇、机制和发展空间方面对国内银行优秀的中高层人员最有吸引力。什么样的人才更受外资银行青睐呢？外资银行优先选取的人才首先是外语水平高、熟悉国际金融业务并与客户建立了良好关系的人才；第二是比较熟悉银行业务，掌握电脑，特别是精通软件知识的科技人才；第三是中高级管理人才。

    与国内保险业高歌猛进的态势不和谐的现象是，保险行业人才队伍的短缺成为其发展的瓶颈，而外资保险公司的进入，把国内保险多年积攒的优秀的人才大都吸引走了。有数据显示，目前保险行业人才总量不足，供需只有 1:4 的水平。并且保险公司对从事这个行业的专业人才要求越来越高。

    薪酬指数：数据显示，在保险行业，高级研究员年薪中位数在 10万－12万，高位数在 12.4万－14.5万；银行客户经理年薪中位数在 7万－8.2万，高位数在 9.1万－11万。客户服务主管年薪中位数在 8万－9.6万之间，年薪高位数在 10万－12万。


主管级人才的面试宝典

应聘面试大全

主管级人才的面试宝典

    随着中国企业数量的不断增多，市场上越来越需要的能带领团队踏踏实实在第一线工作，并且取得业绩的主管级人才。根据可锐咨询公司的调查显示，对于部门经理和主管级的人才需求已经稳居各种行业人才需求的前三甲位置。

    内外兼修是主管级人才在面试中拔得头筹的必要条件，所谓内即指他们一般都必须要有很丰富的部门管理经验和担任类似职位的工作经历，至于个人是否要有某种特殊的行业的经验其实并不像部门管理经验那么重要。大约只有60%的企业才明确指出所要的主管一定要有类似相关行业的管理经验。因此我们可以得到一个明确的结论：你过去的工作经历在同行中肯定有用，而且去跨行应聘类似职位也一样吃的开。要跨行或跨事业部门其实并不难，难的是在你过去没有重大成绩，没有带领公司度过难关，或开创新局面的经验。所以关心你在某一行的身价如何，不如想想你是否具有扎实的经历。面试之前一定要先衡量一下自己是否具有成功管理的案例，自己在部门管理方面的核心竞争力在哪里？

    所谓外就是你在面试中对自己的包装了，这里的包装其实是指你在面试中的表现。而面试表现的好坏直接影响你的面试结果，即便你有学富五车之能可是如果不能在面试中表现出来那就当什么也没有。如果要面试主管级的职位，那么之前你必须你应该先做一些功课，必须对公司的发展有清楚的了解，公司以前的业务是什么，现在是什么、未来又有可能要发展些什么、公司的使命宣言是什么、组织结构如何、重要部门之间彼此的关系和互动如何、对于这些问题，你必须在心里面有一张清楚的地图。 因为主管在公司中属于中坚力量，必须要认同公司的文化和公司的发展方向，才能发挥团队最大的合力。

    除了面试前要做到准确衡量发现自身核心竞争力，全面了解公司这两大法则之外，在面试中也有两点是必须要时刻小心的。

    第一、时刻保持自信。尤其是对于要应聘主管级岗位的人员，公司招你来你将来是要管理一个团队的，如果对自己都没有自信那怎么能领导别人呢？记住：既然你来参加面试，就证明你对该职位有信心，要有舍我其谁的气概来面对招聘人员。但千万不要把自信和自负搞混了，自信是通过你的言行举止表现出来的，如语调要肯定、有力不要唯唯诺诺，眼神要敢于接触招聘人员、不要躲躲闪闪，面要带微笑不要紧崩着脸，等等。自信表现出来的是谦虚、稳重和塌实，而自负经常的表现是目空一切，说大话，对于不知道的问题也大大咧咧、不懂当懂。

    第二、回答问题时要明确，论点要有逻辑而条理清晰。比如当被问到在以前工作中完成了哪些目标时，要明确地说出完成了什么事，在多长时间内完成的，完成的结果如何，并且这些结果可以用数据来衡量，同时这些目标的完成对公司的使命、目标和策略有什么影响，等等。这样的回答才能让招聘人员相信你确实具有在将来领导团队时确定目标、布置任务、沟通关系的能力。


专家教你做一份绝世好简历

应聘面试大全

专家教你做一份绝世好简历

    2006 年应届毕业生已经开始第一轮找工作，或许你已顺利找到一份工作，或许你遭受了第一次求职碰壁，对多数应届生来说制作简历是生平第一次，而简历堪称是进入一家单位的“敲门砖”，一份简历的好坏很大程度上影响你是否能进入一家你心仪的单位。

    调查：98％ 的简历不合格

    都市快报职业版连续两周向应届毕业生征集“问题”简历，收到了应届生简历153份。我们请来了杭州独之秀职业咨询公司的职业顾问，对这 153 份简历做了诊断，结果让人吃惊，只有3份简历能够打到 80 分，98％ 的简历不能有效地突出自身的竞争力，简历做得比较失败。

    在所有简历中，排名第一的问题是篇幅问题。153 份简历中只有 6 份简历把篇幅控制在一页之内，96％ 以上的简历都是厚厚的一叠。此外，几乎所有简历都犯了重点不突出的毛病，而 95％ 的简历自我夸耀太严重。还有四成的简历更是不知不觉中没有提供有利信息，反而负面信息很多。

    独之秀职业咨询公司的首席职业顾问张平说：“几乎所有的面试都是从触摸简历开始，如何打动主考官的‘芳心’，不是简单地把个人情况、学业成绩、组织评价、求职意向罗列一番就了事。”究竟怎么样才是一份好的简历？作为一名大学生应该怎样去准备简历？我们专门针对普遍问题，对症下药。

    问题一：篇幅太长

    问题普遍度：96％ 以上

    越没经验、简历越厚。在都市快报征集到的简历中，存在的一个很严重的问题就是篇幅过长，在我们统计过的简历中只有不到 4％ 的简历控制在一页中，剩下的都是厚厚的一本，包括奖状、证书。这些厚厚的内容是企业所需要的吗？

    专家建议：应届毕业生的简历最好控制在一页以内，最多不要超过两页，主要内容包括个人信息、学习情况以及主要课程、所掌握的技术、社会实践、校园活动、个性特征、英语计算机证书等。其中，各类证书和奖励列一个清单即可，不必每样都复印一份放在简历后，做得像一本书，招聘官员并不乐意也没有时间去看。

    问题二：重点不突出

    问题普遍度：接近 100％

    几乎所有简历，都存在重点不突出的毛病，而这也是本次征集的大学生简历中最大的问题。不能在简历有限的空间中，将自身的竞争力体现出来，吸引企业招聘人员的关注，反而有些根本与应聘无关的信息却占了简历大部分空间。

    专家建议：用人单位对一个应届毕业生最关注的有三点：学习情况以及学习能力、所掌握的技术；学生的个性价值观、气质等是否和企业吻合；校园活动和社会实践实习中的工作经验及所体现出来的各方面综合能力、素质和潜能。

    所以大学生要把简历重点放在这些因素上，例如提实习过程的时候主要应把重点放在实习的时候承担的每一项工作，具体怎样完成的，而不仅仅是一句什么时候在什么公司承担什么职务笼统概括，像“获得大家一致好评”等字眼可以不要出现了。

    问题三：自我夸耀太多

    问题普遍度：95％

    在 153 份简历中，有 145 份简历都极力描述自己各方面优秀，但都是主观性的描述。诸如：我自信、聪明活泼、友善大方、英语口语流畅等等赞誉之词过多，甚至占了很大篇幅。

    专家建议：主观性自我夸耀的描述应尽量减少，甚至删除。因为这些描述不仅不能让招聘人员对你刮目相看，相反，这些空洞的形容词还让他们觉得你是一位自我感觉太好，不成熟的学生。想让招聘人员了解你的能力，只要把你曾经从事过的各种实践和在实践中的成绩列举出来，招聘人员就可以自己作出判断，完全不需要你画蛇添足自己来描述。

    问题四：有利信息少，负面信息多

    问题普遍度：40％ 左右

    尽管学生在做简历时极力想把自己包装好，我们发现将近一半的简历会在不知不觉中暴露出一些负面信息，相反，有利信息却很少。

    专家建议：信息是否有利要因人而异，一般身高、体重、家庭情况等就不用写了，除非你认为写上对你有好处。比方说如果你大学的成绩并不太理想，你就不必牵强地写上“成绩尚可”。

    年龄、性别、联系方式、希望工作地点等这样一些信息都可以帮助求职者顺利找到合适的工作，是有利信息。如果你要应聘的职位不在你所在的城市，那么你的地址最好不要出现，有可能的话最好换上一个应聘职位所在城市的电话。不少简历中会增加一栏自己的缺点，这就属于负面信息，完全没有必要。

    告应届毕业生

    这次我们针对应届毕业生简历普遍存在的问题，由于条件的限制，我们无法把每份简历都修改寄回。由于简历存在的问题很普遍，你可以参照专家的建议对你的简历重新修改。

    本期我们针对应届生简历的大问题，下期我们将专门帮大家诊断简历上的细节问题，比如：什么格式的简历比较受欢迎、究竟该不该为简历制作封面、有没有必要把照片贴上简历等等。


自卑--求职面试的大敌

应聘面试大全

自卑--求职面试的大敌

    面试官接待的应试者有若干名，相同的问题问了若干遍，类似的回答也要听若干遍。因此，面试官会有乏味、枯燥之感。只有具有独到的个人见解和个人特点的回答，才会引起对方的兴趣和注意。

    案例：

    有一位女大学生去一家中外合资公司应聘求职。她通过了一道道关卡，最后只剩下她和另一位男性求职者。

    经理是外国人，他在与这两位求职者的闲聊中，极为随便地问了三句话：“会打球吗？”

    男的说：“会。”

    女的答道：“打得不好。”(其实她在大学校园里是个不错的羽毛球选手)

    经理又问：“给你俩一部小轿车，限在一星期的时间内，有没有把握学会驾驶这辆小汽车？”

    男的说：“有。”

    女的说：“不敢保证。”(其实她曾经学过开汽车)

    经理再问：“厨房里有的是蔬菜，你俩能不能给我做几样拿手好菜，我这人不挑剔。”

    男的说：“没问题。”

    而她却腼腆地说：“做得不好。”(其实她的烹调技术不亚于一个三级厨师)

    你认为这两位应聘者的答话，哪一位更能受到面试官的欢迎？

    分析：

    这位男应聘者的答话更能受到主考官的欢迎，想知道原因吗？

    这位女大学生默守“谦虚是最大美德”的古训，不敢表白自己的工作能力。如果从更深一层来讲，她的身上郁积着自卑心理，不敢面对机遇、迎接挑战。在求职过程中，如果招聘人员是从港、澳、台来的，他们或许会理解中国人的谦虚心理。可当招聘者是来自历史文化背景截然不同的西方国家，则可能出现上述类似的结果。

    如今，中国女性已经呈现出一个崭新面貌，表现自我、肯定自我。崇尚自我的人日益增多。然而，这样的女性毕竟为数尚少。在求职面谈中，女性要勇敢地破除自卑情绪，展示自我，推销自我，这样才能不致在求职中受挫，并树立一个职业女性的形象。


自我介绍礼仪

应聘面试大全

自我介绍礼仪

    现代人要生存、发展，就需要与他人进行必要的沟通，以寻求理解、帮助和支持。介绍是人际交往中与他人进行沟通、增进了解、建立联系的一种最基本、最常规的方式，是人与人进行相互沟通的出发点。

    在社交场合，如能正确地利用介绍，不仅可以扩大自己的交际圈，广交朋友，而且有助于自我展示、自我宣传，在交往中消除误会，减少麻烦。

    自我介绍：在社交活动中，如欲结识某些人或某个人，而又无人引见，如有可能，即可向对方自报家门，自己将自己介绍给对方。如果有介绍人在场，自我介绍则被视为不礼貌的。

    一、什么场合有必要进行自我介绍

    自我介绍的时机：应当何时进行自我介绍？这是最关键而往往被人忽视的问题。在下面场合，有必要进行适当的自我介绍。

    1、应聘求职时。

    2、应试求学时。

    3、在社交场合，与不相识者相处时。

    4、在社交场合，有不相识者表现出对自己感兴趣时。

    5、在社交场合，有不相识者要求自己作自我介绍时。

    6、在公共聚会上，与身边的陌生人组成的交际圈时。

    7、在公共聚会上，打算介入陌生人组成的交际圈时。

    8、交往对象因为健忘而记不清自己，或担心这种情况可能出现时。

    9、有求于人，而对方对自己不甚了解，或一无所知时。

    10、拜访熟人遇到不相识者挡驾，或是对方不在，而需要请不相识者代为转告时。

    11、前往陌生单位，进行业务联系时。

    12、在出差、旅行途中，与他人不期而遇，并且有必要与之建立临时接触时。

    13、因业务需要，在公共场合进行业务推广时。

    14、初次利用大众传媒向社会公众进行自我推荐、自我宣传时。

    二、自我介绍的具体形式

    自我介绍时应先向对方点头致意，得到回应后再向对方介绍自己的姓名、身份、单位等。自我介绍的具体形式：

    1、应酬式：适用于某些公共场合和一般性的社交场合，这种自我介绍最为简洁，往往只包括姓名一项即可。

    “你好，我叫张强。”

    “你好，我是李波。”

    2、工作式：适用于工作场合，它包括本人姓名、供职单位及其部门、职务或从事的具体工作等。

    “你好，我叫张强，是金洪恩电脑公司的销售经理。”

    “我叫李波，我在北京大学中文系教外国文学。”

    3、交流式：适用于社交活动中，希望与交往对象进一步交流与沟通。它大体应包括介绍者的姓名、工作、籍贯、学历、兴趣及与交往对象的某些熟人的关系。

    “你好，我叫张强，我在金洪恩电脑公司上班。我是李波的老乡，都是北京人。”

    “我叫王朝，是李波的同事，也在北京大学中文系，我教中国古代汉语。”

    4、礼仪式：适用于讲座、报告、演出、庆典、仪式等一些正规而隆重的场合。包括姓名、单位、职务等，同时还应加入一些适当的谦辞、敬辞。

    “各位来宾，大家好！我叫张强，我是金洪恩电脑公司的销售经理。我代表本公司热烈欢迎大家光临我们的展览会，希望大家……。”

    5、问答式：适用于应试、应聘和公务交往。问答式的自我介绍，应该是有问必答，问什么就答什么。

    “先生，你好！请问您怎么称呼？（请问您贵姓？）”

    “先生您好！我叫张强。”

    主考官问：“请介绍一下你的基本情况。”

    应聘者：“各位好！我叫李波，现年26岁，河北石家庄市人，汉族，……。”

    三、自我介绍的注意事项

    1、注意时间：要抓住时机，在适当的场合进行自我介绍，对方有空闲，而且情绪较好，又有兴趣时，这样就不会打扰对方。自我介绍时还要简洁，尽可能地节省时间，以半分钟左右为佳。为了节省时间，作自我介绍时，还可利用名片、介绍信加以辅助。

    2、讲究态度：进行自我介绍，态度一定要自然、友善、亲切、随和。应落落大方，彬彬有礼。既不能委委懦懦，又不能虚张声势，轻浮夸张。语气要自然增长率，语速要正常，语音要清晰。

    3、真实诚恳：进行自我介绍要实事求是，真实可信，不可自吹自擂，夸大其辞。


自信＋发挥所长

应聘面试大全

自信＋发挥所长

    我现在在三星电子公司采购部门工作，业务、环境、待遇和培训都令我感到满意。回顾我的求职之路，可谓一波三折。“自信＋发挥所长”，是我的面试心得。

    自信，就是相信自己的能力，认准目标不放弃。6月份我在网上投完简历后，并没有静静等候，而是在一周内又补寄一份书面简历，正是这一步为我赢得了笔试机会。笔试的内容是英语的公函阅读与写作，这得益于我求职期间对商务英语的学习和对自己专业英语词汇的熟悉，完成得相对轻松。

    两天之后的面试，又一次让我充分认识到自信的重要。它不是盲目自大、骄傲，而是准备充分、有底气。第一次面试是三位部门经理：一位人事主管、两位业务经理。求学期间，我参加过许多社会实践，每个实践机会都由上一次的实践经历带来，环环相扣，让我收获不小。这些，都成了我面试中的重要砝码。此外，比较流利的口语，也帮助我从参加第一次面试的15人中成功“晋级”，成为进入第二次面试的两名候选人之一。所以建议大家将面试常用口语熟悉一下，即使做不到出口成章，也要能侃侃而谈。

    一周之后，第二次面试的考官，是9位总部老总。而我的对手是一位有着两年工作经验的本科生。开始，我明显处于不利地位———比起对手来，我没有正式的工作经验，对电子产品也不如他那么熟悉。在这种情况下，面试中的大部分问题都由他来回答，我则坐上了“冷板凳”。当时我没有慌乱或是放弃，脑子里只有两个念头：我也有自己的长处，要好好发挥；认真聆听对手的回答，展示自己的良好风度。比较幸运的是，随后专业方面的英语面试，我较好地临场发挥，最终赢得了这份工作。

    给大家的建议是：面试中要注意延续话题。尤其单独面试时，你一个人面对一个或者几个考官，需要利用回答每个问题的机会尽量表现自己的能力，尽量侃侃而谈，这是为了给你争取到更多展现自己的机会。如果你像挤牙膏一样，人家问你一句答一句，没有任何兴奋点，考官只能尽快结束这次对话。还有，对于自己的理想职位和公司不要轻易放弃。


最常问“面试”问题与最佳答案

应聘面试大全

最常问“面试”问题与最佳答案

    根据保圣那管理顾问公司针对人事主管的调查，统计出15个人事主管最常问的问题和最喜欢的答案。

    问题1：你为什么想离开目前的职务？

    A.别的同仁认为我是老板前的红人，所以处处排挤我。

    B.调薪的结果令我十分失望，完全与我的付出不成正比。

    C.老板不愿授权，工作处处受限，绑手绑脚、很难做事。

    D.公司营运状况不佳，大家人心惶惶。

    解答：超过一半的人事主管选择C，其次为D。选择C的回答，可以显示应征者的企图心、能力强，且希望被赋予更多的职责。选择D，则是因离职原因为个人无法改变的客观外在因素，因此，面谈者也就不会对个人的能力或工作表现，有太多的存疑。

    问题2：你对我们公司了解有多少？

    A.贵公司在去年里，长达8个月的时间，都高居股王的宝座。

    B.贵公司连续3年被XX杂志评选为“求职者最想进入的企业”的第一名。

    C.不是很清楚，能否请您做些介绍。

    D.贵公司有意改变策略，加强与国外大厂的OEM合作，自有品牌的部分则透过海外经销商。

    解答：以D居多。道理很简单，他们希望求职者对所申请的工作有真正的了解，而不仅仅是慕名而来。

    根据保圣那管理顾问公司针对人事主管的调查，统计出15个人事主管最常问的问题和最喜欢的答案。

    问题3：你找工作时，最重要的考虑因素为何？

    A.公司的远景及产品竞争力。

    B.公司对员工生涯规划的重视及人性化的管理。

    C.工作的性质是否能让我发挥所长，并不断成长。

    D.合理的待遇及主管的管理风格。

    解答：以C居多，因为公司要找工作表现好、能够真正有贡献的人，而非纯粹慕名、求利而来的人。

    问题4：为什么我们应该录取你？

    A.因为我深信我比别人都优秀。

    B.因为我有很强烈的企图心，想要与贵公司共同成长。

    C.您可以由我过去的工作表现所呈现的客观数据，明显地看出我全力以赴的工作态度。

    D.我在这个产业已耕耘了8年，丰富的人脉是我最大的资产。

    解答：这题理想的回答是C。你如何让对方看到你的好？单凭口才，是很难令对方信服的，因此，从履历表内容或之前的回答内容中，如果能以客观数字、具体的工作成果，来辅助说明，是最理想的回答。

    问题5：请谈谈你个人的最大特色。

    A.我人缘极佳，连续3年担任福委会委员。

    B.我的坚持度很高，事情没有做到一个令人满意的结果，绝不罢手。

    C.我非常守时，工作以来，我从没有迟到过。

    D.我的个性很随和，是大家公认的好好先生(小姐)。

    解答：这题理想的回答是B。A、C、D虽然都表示出应征者个性上的优点，但只有B的回答，最能和工作结合，能够与工作表现相结合的优点、特质，才是面谈者比较感兴趣的回答。


最难找工作的八类人

应聘面试大全

最难找工作的八类人

    以下八类人在求职过程中，很难找到理想的工作，希望你不要成为其中之一；假如你有如下所说的特征之一，也希望你能够及时改正，为今后职场发展打好基础。

    1、情商低下的人

    智商显示一个人做事的本领，情商反映一个人做人的表现。在未来的社会里，不仅要 会做事，更要会做人，做人有时比做事更重要。

    2、心理脆弱的人

    随着竞争的加剧，企业发展过程中不可避免的会有来自各方面的压力，尤其是竞争的压力，心理脆弱将使你挑不起企业的重担，积极锻炼强健的身心才能在未来是赢家。

    3、知识陈旧的人

    如今是资讯快速发达的时代，知识更新的速度越来越快，知识倍增的周期越来越短，要想靠早些时候学的知识“应付”一辈子，已完全不可能了。

    4、技能单一的人

    要想避免在职场中成为“积压物资”，唯一的办法就是多学几招，一专多能。这就是为什么复合型人才受欢迎的原因。

    5、反应迟钝的人

    “迟钝”就会“迟缓”，落后就要挨打，“敏捷”才是胜利的根本。

    6、单独打斗的人

    团队协作，沟通协调，合作共事是今后的必然形式，众人拾柴火焰高。

    7、目光短浅的人

    有句话说得好，“你能看多远，你便能走多远”。同样，一个人的成长需要不断地规划设计，要注重职业生涯规划，及早发现自己的职业锚，并尽可能匹配自己的工作。

    8、不善学习的人

    在当今学习型社会里，人与人之间的差异主要是学习能力的差异，人与人之间的“较量”关键在学习能力的“较量”，要做“学而知之”的人，学而不知或不知如何学的人是早晚会被淘汰的。